Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Bootprobleme nach Tausch von HDD gegen SSD

Mitglied: harsel

harsel (Level 1) - Jetzt verbinden

07.06.2013 um 10:26 Uhr, 3025 Aufrufe, 12 Kommentare, 4 Danke

Hallo zusammen,
habe folgendes Problem:
Ein Freund von mir hat sich ein neues Notebook zugelegt(Alienware
MX14).
Nun sollte die Systemfestplatte(500GB HDD OHNE SSD Cache) gegen eine
Samsung 840 Pro getauscht werden. Also HDD Platte mit Acronis True
Image geklont (Backup des kompl. Laufwerks, dann Recovery auf SSD).
Erster Anlauf ging schief da die Disk Signatur fehlte. Zweiter Anlauf
mit Wiederherstellung der Disk Signatur war dann erfolgreich. Mein
Freund hat den Rechner dann ein paar mal neugestartet und probiert.
Alles war schön und wie erwartet rasend schnell.
An der Stelle muss ich bemerken, dass ich die die ganze Aktion nur
aus 400km Entfernung mit Telefon und Teamviewer überwacht habe.
Dann hat er das Gerät runtergefahren und etwa zwei Stunden später
wieder starten wollen, aber es kam nur noch die Meldung "Press
CTRL+ALT+DEL to restart".
Mit der Original HDD liess er sich wieder starten. Ein erneuter
Klonvorgang brachte immer noch dieselbe Fehlermeldung. Wir haben dann
versucht Windows 7 per Installations CD auf die Samsung SSD zu
spielen. Die Installation verlief erfolgreich, aber nach dem Neustart
erschien dieselbe Fehlermeldung:"Press CTRL+ALT+DEL to restart".
Ich vermute den Fehler in den Einstellungen des Bios, aber das
entzieht sich natürlich meinen Möglichkeiten per Teamviewer. Das Bios
zeigt Dell inc. InsydeH200 Setup Utility an. Ich weiss aber nicht wo
ich suchen sollte da ich dieses Bios nicht kenne. Und jeden Screen
einzeln als Foto per Mail auszutauschen ist echt quälend.
Weiss vielleicht jemand die Lösung dieses Problems?
Vielen Dank im voraus an die, die sich mit dem Problem befassen.

Nachtrag:
Win7 ist absichtlich gewünscht, da darauf eine recht komplexe
Architekten Software mit 3D Vorschau benutzt wird die noch nicht auf Win8 läuft.
Das Klonen passierte aus Geschwindigkeitsgründen an einem externen
Rechner über eine eSATA Schnittstelle mit SATA Dockingstation
Mitglied: 106543
07.06.2013 um 10:42 Uhr
Hi,

BIOS Bootreihenfolge ?

Grüße
Exze
Bitte warten ..
Mitglied: 111857
07.06.2013, aktualisiert um 10:47 Uhr
Hi,


hab ihr schon probiert den Bootloader neu zu installieren/reparieren?
Bitte warten ..
Mitglied: 76109
07.06.2013 um 11:04 Uhr
Hallo harsel!

Kleiner Tipp: Nach dem Klonen einer Systemplatte, vor der 1. Verwendung in der Datenträgerverwaltung alle Laufwerksbuchstaben auf dem Klone entfernen. Ansonsten sind Probleme mit den Laufwerkszuweisungen vorprogrammiert...

Gruß Dieter
Bitte warten ..
Mitglied: harsel
07.06.2013 um 11:19 Uhr
Bootreihenfolge haben wir schon kontolliert. 1. HDD/SSD 2. DVD. Zum Booten von der Installations CD hatten wir die Reihenfolge auch schon getauscht
Bitte warten ..
Mitglied: 106543
07.06.2013 um 11:23 Uhr
dann würd ich mal den Tipp von @111857 ausprobieren

Grüße
Exze
Bitte warten ..
Mitglied: harsel
07.06.2013 um 11:25 Uhr
OK. Kann ich nachvollziehen, aber es hatte ja schon funktioniert.
Der rechner lief ja und wurde auch mehrmals gestartet. Alles war OK.
Das lässt sich aber jetzt nicht mehr reproduzieren. Deshalb vermute ich eine falsche Einstellung am Notebook
Bitte warten ..
Mitglied: harsel
07.06.2013 um 11:27 Uhr
Ich nehme an damit ist ein starten per cd in den Reparaturmodus gemeint. Und dann fdisk /mbr ?
Bitte warten ..
Mitglied: 111857
07.06.2013, aktualisiert um 11:40 Uhr
von CD booten Reparatur->Konsole/eingabeaufforderung-> bootrec /fixmbr", "bootrec /fixboot" und
"bootrec /RebuildBcd"
für win 7 sind die parameter anders als bei XP
Bitte warten ..
Mitglied: harsel
07.06.2013 um 11:44 Uhr
OK. Vielen Dank. Ich will hoffen, dass die OEM CD von Dell diesen Reparaturmodus bietet.
Bitte warten ..
Mitglied: 111857
07.06.2013 um 11:52 Uhr
Zitat von harsel:
OK. Vielen Dank. Ich will hoffen, dass die OEM CD von Dell diesen Reparaturmodus bietet.


sollte gehen! ansonsten von MS oder Chip Homepage eine Test-Version laden!

Viel Vergnügen! Lynix
Bitte warten ..
Mitglied: kontext
20.06.2013, aktualisiert 19.05.2016
Guten Abend,

gibt es noch Probleme oder ist dieser Beitrag gelöst?
Wäre nett wenn man dann auch Feedback gibt und auch den Beitrag als gelöst markiert ...
... https://www.administrator.de/faq/32

Gruß
kontext
Bitte warten ..
Mitglied: harsel
26.06.2013 um 20:44 Uhr
Leider bleibt die genaue Lösung ein Rätsel. letztendlich ist der Alien in einer Fachwerkstatt gelandet welche sich auch knapp 10 Tage damit rumgeschlagen hat. Zum Schluss wurde die Samsung Pro gegen eine Sandisk SSD getauscht. Damit hat´s dann geklappt. Laut Aussage der Werkstatt war die Samsung inkompatibel. Aus zwei Gründen halte ich das für unwahr.
1. Ist das System definitiv schon damit gelaufen, wenn auch nur 30 min.
2. Einer der größten Ersatzteil Lieferanten (IPC) bietet diese Platte als Aufrüstkit an.

damit hat der Thread hier ein Ende. danke an alle die sich beteiligt haben
Bitte warten ..
Ähnliche Inhalte
Festplatten, SSD, Raid

HDD durch SSD tauschen "No bootable Device"

gelöst Frage von Cr0nk3rFestplatten, SSD, Raid8 Kommentare

Hallo Community, ich wollte eine HDD durch eine SSD austauschen. Die SSD habe ich daraufhin per SATA angeschlossen, und ...

Festplatten, SSD, Raid

Raid 1 HDD tauschen?

Frage von maddocFestplatten, SSD, Raid9 Kommentare

Hi. Bei unserem Raid (Dell Poweredge T110 II mit Perc S100 Controller) ist eine Platte ausgefallen. In der Console ...

Festplatten, SSD, Raid

HDD auf SSD Klonen funktioniert nicht

Frage von gamerffFestplatten, SSD, Raid18 Kommentare

Ich habe heut meine neue SSD bekommen und möchte jetzt mein System Klonen, kann mir jemand bei folgender Fehlermeldung ...

Festplatten, SSD, Raid

Nur Betriebssystem von HDD auf SSD

Frage von FrAmErFestplatten, SSD, Raid12 Kommentare

Hallo zusammen, ich habe vor mir eine SSD zuzulegen und meine jetzige HDD als 2. Festplatte zu benutzen. Nun ...

Neue Wissensbeiträge
Humor (lol)
IoT-Gefahr: Smartes Aquarium leckt!
Information von Lochkartenstanzer vor 2 TagenHumor (lol)3 Kommentare

Moin, Die IoT-Manie hat weitere Opfer gefunden. Ein Casino-Leck durch ein smartes Aquarium: Allerdings haben sie kein Wasser, sondern ...

Router & Routing

Alte Fritzbox 7270 mit VPN und SIP-Telefonie hinter O2 Homebox 6641 als "Modem"

Erfahrungsbericht von the-buccaneer vor 2 TagenRouter & Routing3 Kommentare

Nun war es soweit: Auch O2 hat mich mit VOIP zwangsbeglückt. Heute am Privatanschluss, in 2 Wochen ist das ...

Sicherheit

Ungepatchte Remote Code Execution-Lücke in LG NAS

Information von kgborn vor 3 TagenSicherheit

Nutzt wer LG NAS-Einheiten? In den NAS-Einheiten der LG Network Storage-Einheiten gibt es eine sehr unschöne Schwachstelle, die einen ...

Windows Update

Neue Version KB4099950 NIC Einstellungen gehen verloren

Information von sabines vor 3 TagenWindows Update2 Kommentare

Es ist eine neue Version des KB4099950 verfügbar, die das Problem mit den verlorenen Netzwerkeinstellungen lösen soll. Das Datum ...

Heiß diskutierte Inhalte
Netzwerkgrundlagen
VLAN - Offene Fragen
Frage von KnettenbrechNetzwerkgrundlagen17 Kommentare

Hallo zusammen, ich befasse mich derzeit mit dem Thema VLAN. Hierzu habe ich schon einige Guides gelesen, einschließlich des ...

Netzwerkmanagement
Netzwerkmanagment im Haus mit Switch, Panel und pfsense
gelöst Frage von CorraggiounoNetzwerkmanagement17 Kommentare

hi zusammen, wir sind gerade dabei das ganze Haus bzw. die einzelnen Zimmer mit netzwerkdosen zu versorgen. Vom Keller ...

Google Android
Empfehlung: Android Ortungsapp
gelöst Frage von certifiedit.netGoogle Android13 Kommentare

Guten Morgen, grundsätzlich vorweg, ich wollte mich eben schlau machen, bzgl einer Ortungsapp, welche Androidbasiert einem anderen Androidsmartphone mitteilt, ...

Vmware
Server 2008 r2 vmware terminalserver
Frage von MasterCVmware12 Kommentare

Guten Abend zusammen, ich hoffe , dass einer von euch mir weiterhelfen kann ,bei meinem kack Problem ! Ist ...