Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Brauche dringend Hilfe!

Mitglied: M.Judge88

M.Judge88 (Level 1) - Jetzt verbinden

05.12.2005, aktualisiert 11.12.2005, 4811 Aufrufe, 6 Kommentare

W-LAN mit NETGEAR WG111 v2

hallo erstmal...

ich brauche unbedingt eure hilfe.ich habe ein stockwerk höher als mein zimmer einen w-lan router stehen.
ich connecte mit meinen NETGEAR111 v.2.hab auch meistens sehr gute bis hervorragenden empfang.
doch dann brich immer die verbindung ab in ca 8min. intervallen.

danke im vorraus

mfg M.Judge
Mitglied: Nippie
05.12.2005 um 20:29 Uhr
Moin,
Hatte selber das gleich prob. .......Firmware update könnte helfen...Ich hab jez aba ne Fritz!box

Mfg Nippmaster
Bitte warten ..
Mitglied: M.Judge88
05.12.2005 um 20:39 Uhr
wo bekomme ich die neue firmware her?
bei netgear-info.de gibts die nich...
Bitte warten ..
Mitglied: BigWumpus
05.12.2005 um 21:17 Uhr
Windows XP SP-2 installiert ?
Aktuelle Treiber für die WLAN-Karte (die auch für SP-2 ausgelegt ist) installiert ?

PS: Bei diesem treffenden Betreff sollte man eigentlich erst gar nicht reinlesen.
Bitte warten ..
Mitglied: Ebert05
07.12.2005 um 08:23 Uhr
Bei dem Hersteller müßte mann die Firmwaretreiber bekommen, ich habe ein Ähnliches Problem gehabt und es hat sich von Selbst gelösst. Es ging eine Woche so wie bei dir danach kamen nie wieder schwirigkeiten.
Bitte warten ..
Mitglied: M.Judge88
11.12.2005 um 18:15 Uhr
soll ich ein firmware update für den WLAN-Adapter oder für den router besorgen?
Bitte warten ..
Mitglied: Nippie
11.12.2005 um 19:48 Uhr
Router

niko
Bitte warten ..
Ähnliche Inhalte
Netzwerkprotokolle
VPN aufbauen - Brauche dringend Hilfe
Frage von jehlencoNetzwerkprotokolle15 Kommentare

Hallo liebe Community, ich hoffe das dieser Beitrag sich im richtigen Forum befindet. Ich habe ein Problem: Unsere Außendienstmitarbeiter ...

Microsoft

Sysprep geht nicht - Brauche dringend Hilfe

Frage von Maddin1510Microsoft9 Kommentare

Hallo Ich habe ein Notebook vorbereitet mit Windows 10. Alles Updates installiert und will nun sysprep ausführen. Folgender LOG ...

VB for Applications

Brauche dringend Hilfe in Excel Makros

gelöst Frage von StefanHVB for Applications4 Kommentare

Hallo allerseits, ich hoffe ihr könnt mir helfen. Meine Excel-Makro Kenntnisse gehen gegen null und ich soll nun was ...

Outlook & Mail

Ich brauche Hilfe

Frage von Delta1Outlook & Mail8 Kommentare

User der über Terminalserver arbeitet hat folgendes Problem beim Outlook Email schreiben: Es läuft so ab, dass der User ...

Neue Wissensbeiträge
Windows 10

Neue Sicherheitslücke in Windows 10 (Version 1709) durch Google öffentlich geworden

Information von kgborn vor 10 StundenWindows 10

Vor ein paar Tagen haben Googles Sicherheitsforscher vom Projekt Zero eine Sicherheitslücke im Edge-Browser publiziert. Jetzt wurde eine weitere ...

iOS
IOS 11.2.6 verfügbar
Information von sabines vor 16 StundeniOS

Mit dem Update soll der Bug behoben werden, bei dem eine bestimmte Zeichenkette IOS zum Absturz gebracht hat.

Sicherheit
Sicherheitsrisiko: Die Krux mit 7-Zip
Information von kgborn vor 1 TagSicherheit8 Kommentare

Bei vielen Anwendern ist das Tool 7-Zip zum Entpacken von Archivdateien im Einsatz. Die Software ist kostenlos und steht ...

Internet

Datendealing im WWW Tracking Methoden immer brutaler

Information von sabines vor 1 TagInternet

Interessanter Artikel zum Thema Tracking im WWW und die immer "besseren" Methoden des Trackings. Professor Arvind Narayanan (Princeton-Universität) betreibt ...

Heiß diskutierte Inhalte
Router & Routing
LANCOM VPN CLIENT einrichten
Frage von Finchen961988Router & Routing27 Kommentare

Hallo, ich habe ein Problem und hoffe ihr könnt mir helfen, wir haben einen Kunden der hat einen Speedport ...

Windows Server
AD DS findet Domäne nicht, behebbar?
Frage von schapitzWindows Server25 Kommentare

Guten Tag, ich habe bei einem Kunden ein Problem mit den AD DS. Umgebung ist folgende: Windows Server 2016 ...

LAN, WAN, Wireless
VPN Cisco ASA5505 PaloAlto PA-200
gelöst Frage von YannoschLAN, WAN, Wireless22 Kommentare

Hallo zusammen, ich würde gerne ein Site-to-Site VPN zwischen den beiden Standorten aufbauen. PaloAlto PA200 Internetanschluss Deutsche Telekom GK ...

SAN, NAS, DAS
Qnap TS-453S Pro - Anbindung Active Directory
Frage von JuckieSAN, NAS, DAS13 Kommentare

Hallo zusammen, ich habe hier eine Qnap TS-453S Pro die sich mal so absolut gar nicht in das Active ...