Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Brauche Hilfe bei Einrichtung Kamera-USB-Anschluß unter NT

Mitglied: guether.f

guether.f (Level 1) - Jetzt verbinden

10.01.2002, aktualisiert 05.02.2002, 14709 Aufrufe, 4 Kommentare

Wer kann mir helfen

Habe folgendes Problem: auf meinem Arbeitsplatz läuft NT mit Servicepack 5. Die Kameradaten werden über ein USB-Kabel in den Rechner eingeladen. Dieses funktioniert aber nicht. Kann es sein das USB nicht von Nt unterstützt wird, oder wird das Problem mit dem Servicepack 6 gelöst. Entschuldigt meine (dumme) Frage, aber ich bin noch Frischling und Lernender auf diesem Gebiet.
Danke im voraus güther.f
Mitglied: spellsinger
11.01.2002 um 09:52 Uhr
Hi,

Übrigens, Firewire geht unter NT auch nicht.
Bitte warten ..
Mitglied: GQHDirigent
11.01.2002 um 11:35 Uhr
Hallo
eigentlich unterstützt Win NT4.0 kein USB - es gibt aber einige Tools die das dann übernehmen
Hier ein guter Link
http://is-it-true.org/nt/atips/atips293.shtml
Habs ausprobiert mit nem Palm und es funktioniert
Bitte warten ..
Mitglied: guether.f
16.01.2002 um 10:36 Uhr
Vielen Dank, hat wunderbar geklappt.
MfG
Frank Güther
Bitte warten ..
Mitglied: DooMeer
05.02.2002 um 16:23 Uhr
Also wir haben da ein kleines Problemchen. Ich bin verantwortlich für die Administration in einem I-Cafe in Duisburg. Alle Rechner laufen auf WinNT 4.0. Problem ist das NT ja bekanntlich kein USB unterstützt. Wir haben eure Seite gefunden und euren Tip ausprobiert. Ergebnis: Der Rechner ist abgestürzt. Wir wollen eine einfache optiMaus installen mit USB. Wisst ihr Rat??? bitte um Antwort
Bitte warten ..
Ähnliche Inhalte
Outlook & Mail
Ich brauche Hilfe
Frage von Delta1Outlook & Mail8 Kommentare

User der über Terminalserver arbeitet hat folgendes Problem beim Outlook Email schreiben: Es läuft so ab, dass der User ...

Vmware

ESXI USB Gerät durchschleifen - Brauche Hilfe

gelöst Frage von geforce28Vmware6 Kommentare

Hallo Leute, ich möchte gerne ein USB Gerät (USV von APC) per ESXi 5.5 auf eine Debian VM durchreichen ...

Bibliotheken & Toolkits

Regex: Ich brauche mal eure Hilfe

gelöst Frage von VancouveronaBibliotheken & Toolkits4 Kommentare

Hallo zusammen, bin nicht so fit mit RegEx, einfache Sachen verstehe ich noch, aber diesmal ist es mir zu ...

Server

Brauche Hilfe mit Freenas

Frage von KlumandaServer13 Kommentare

Hallo Leute, habe gestern endlich meinen HP Microserver gen8 bekommen, habe heute FreeNas installiert. Ich kenne mich ehrlich gesagt ...

Neue Wissensbeiträge
Internet

Europa baut Zensurinfrastruktur auf: EU-Parlament stimmt für Upload-Filter, Leistungsschutzrecht und gegen KI-Forschung

Information von Frank vor 2 TagenInternet9 Kommentare

Eine sehr schlechte Entscheidungen für die Zukunft Europas ist gefallen: Der Rechtsausschuss im EU-Parlament stimmte heute morgen in einer ...

Windows 10

Mikrofon von Headset geht nach Update auf Windows 10 1803 nicht mehr

Tipp von Deepsys vor 5 TagenWindows 102 Kommentare

Ich verwende ein Plantronics Headset das per USB mit dem Windows 10 PC verbunden ist. Damit kann ich auch ...

Video & Streaming

Ruckelfreies Fernsehen auf Smartphone oder Tablet - in SD oder gar HD - Eine Alternative zum Fritz DVB-C Receiver

Anleitung von power-user vor 5 TagenVideo & Streaming9 Kommentare

Wer kennt das nicht: Man möchte gemütlich auf dem Balkon sitzen und vielleicht grillen und dabei das WM-Spiel gucken ...

Erkennung und -Abwehr
Trendmicro WFBS 10 ist in deutsch verfügbar!
Tipp von VGem-e vor 6 TagenErkennung und -Abwehr4 Kommentare

Servus Kollegen, downloadbar unter

Heiß diskutierte Inhalte
Festplatten, SSD, Raid
Server Architektur mit RAID 5 - wozu interne Platten?
Frage von Pierre78Festplatten, SSD, Raid10 Kommentare

Hallo, ich beschäftige mich gerade mit RAID Systemen. Ich habe mir einen gebrauchten Dell PowerEdge R515 gekauft. Dieser hat ...

DSL, VDSL
886VA und VDSL 50
Frage von agent00nixDSL, VDSL9 Kommentare

Ich bekomme nicht die vertraglich vereinbarten 50 Mbit/s US sondern nur 15 Mbit/s Was mache ich falsch ? Hier ...

Samba
Netzlaufwerk über VPN hat Probleme
Frage von geocastSamba8 Kommentare

Hallo Zusammen Ich habe hier ein QNAP TS-269 Pro (aktuellste Firmware) NAS in einem entfernten Standort, der über VPN ...

Outlook & Mail
Outlook 2013 gesendete Mail verschwunden (falsche Empfängeradresse)
Frage von eastclintwoodOutlook & Mail6 Kommentare

Hallo, ich nutze Outlook 2013 neu. Ich hab eine falsche Empfängeradresse beim Versenden (Outlook->googlemail) angegeben und somit diese Nachricht ...