Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

CA BrightStor ARCserve r11.5 Backup std. SP3 Kein Jobstart ohne Band

Mitglied: simsons

simsons (Level 1) - Jetzt verbinden

30.10.2007, aktualisiert 02.11.2007, 6156 Aufrufe, 6 Kommentare

Hallo zusammen,

ich habe ein Problem mit einem W2K Server,

Server Betriebssystem W2K-Server mit Sp4

CA BrightStor ARCserve r11.5 Backup std. SP3

Streamer HP Streamer 36-72 GB ext. USB (HP AE350AT) mit neuester Firmware
Der HP Treiber ist auch aktuell.

Der Datensicherungs Job starten nur wenn ein Band eingelegt ist.
Eigentlich soll der Job wenn kein Band vorhanden ist nach 5 Minuten abbrechen,
ist auch so eingestellt.

Der Job wird noch nicht mal von "Bereit" auf "Aktiv" gesetzt.

Das Problem ist das der Kunde manchmal Samstags oder Sonntags arbeitet und dann eine Datensicherung haben will.

Wird am Wochenende nicht gearbeitet und erst Montags ein Band eingelegt beginnt sofort die Datensicherung die jedoch erst um 23:00 starten soll.

Ich hoffe mich verständlich ausgedrückt zu haben.

Kennt jemand das Problem und hat eine Lösung?
Bitte nicht nur mit "JA" antworten

mfg
Mitglied: hajowe
30.10.2007 um 15:29 Uhr
Frage: Benutzt Du den Rotationsplan im Arcserve ?

Wenn Ja dann solltest du beachten das dieser die im der Joboption vorgenommenen Einstellungen überschreibt.
Bitte warten ..
Mitglied: simsons
30.10.2007 um 16:53 Uhr
Frage: Benutzt Du den Rotationsplan im Arcserve ?

Antwort: Nein den benuzt ich nicht.
Es ist ein Job der an jedem Tag der Woche um 23:00 Uhr gestartet wird. Aus den "alten" Arcserve Versionen war ich es gewohn wenn der Kunde an einem Tag kein Band eingelegt hat das er ein Fehlerprotokoll bekam, und die Ausführzeit für den Job auf den nächsten Tag gesetzt wurde. Das ist hier aber leider nicht der Fall. Der Job behält sein Ausführungsdatum, es gibt kein Fehlerprotokoll z.B 29.10.2007. Wenn der Kunde dann am 31.10.2007 morgens ein neues Band einlegt startet die Datensicherung, und das ist einfach sch....

mfg
Bitte warten ..
Mitglied: hajowe
31.10.2007 um 08:32 Uhr
Ich nutze Arcserve seit Jahren und hatte so etwas nie. Es funktioniert bei meinem Arcserve einwandfrei.
Ich würde mal den Haken für die Zeitlimitoption wagnehmen speichern und dann nochmal den Haken setzen. Vileicht ist dort in der Jobdefinition etwas zu Bruch gegangen.

Ein Versuch wäre es Wert.

mfg
Bitte warten ..
Mitglied: simsons
31.10.2007 um 10:44 Uhr
Ich kenne Arcserve auch schon seit Jahren und hatte sowas auch noch nie.
Weder unter Netware noch unter Windows.
Den Job hatte ich bereits komplett neu angelegt um einen temporären Fehler auszuschliessen.
Server wurde vorher neu gestarten

Nur ist die obengenannte Kombination ( W2K, Arcserve, Streamer ) das einzige Netzwerk was bei uns so ausgestatten ist. Daher kann ich leider nicht auf Erfahrungswerte zurückgreifen und hatte gehofft das jemand das gleiche Problem hatte.

PS:
Fällt mir gerade noch ein.
Bevor die obengenannte Arcserve Version installiert wurde, haben wir die "alte" Acserve2000 version gelöscht. Vielleicht steht noch irgend ein Müll in der Reg.

mfg
Bitte warten ..
Mitglied: hajowe
31.10.2007 um 18:39 Uhr
Hast du mal über den Arcserve Support in den Datenbanken geschaut?
Bitte warten ..
Mitglied: simsons
02.11.2007 um 08:47 Uhr
Ja, habe aber nichts gefunden

Aber das beste kommt jetzt.

Habe gerade mal bei einen anderen Kunden per Fernwartung nachgesehen ob das Problem auch dort besteht.

Der hat die gleiche Ausstattung, jedoch einen Windows 2003 Server SP2.

Dort habe ich das selbe Problem ( war ja gerade ein Feiertag, 01.10.2007) Das Ausführungsdatum hätte durch das nicht einlegen des Sicherungsbandes auf den 02.10.2007 springen müssen. Das Ausführungsdatum stand aber heute Morgen auf dem 01.10.2007 und der Status stand auf "BEREIT" Das bedeutet der Job wurde gestern nicht gestartet.

Da auf dem Server vorher keine andere Arcserve Version installiert war, kann ich jetzt wohl ausschliessen das es sich um alten "Müll" in der Reg. handelt.
Bitte warten ..
Ähnliche Inhalte
Backup

Symantec Backup "Band entfernen" Meldung

gelöst Frage von DeinLakaiBackup3 Kommentare

Hallo zusammen, ich stehe vor folgender Schwierigkeit: Letzte Woche habe ich in einer Zweigniederlassung in Italien einen neuen Server ...

Backup

Backup Exec 2014, Band priorisieren, Bänder gleichmäßig benutzen

Frage von ChrisDynamiteBackup3 Kommentare

Guten Tag, wir machen täglich eine Gesamtsicherung. Dabei werden die Bänder überschrieben. Wir hängen keine Daten an. Wie schaffe ...

Peripheriegeräte

Backup Exec und Tandberg - Sicherung ok, Bänder leer

gelöst Frage von karin1511Peripheriegeräte8 Kommentare

Hallo, vielleicht hat jemand eine Idee oder hatte das Problem schon mal. Ich sichere mehrere Windows 2008 R2-Server mit ...

Backup

Backup Exec 2012 verliert immer mal wieder Bänder

Frage von GeforceBackup3 Kommentare

Guten Morgen zusammen, wir haben hier auf einem PowerEdge R520 2008 R2, Backup Exec 2012 installiert und als Bandlaufwerk ...

Neue Wissensbeiträge
Erkennung und -Abwehr

VPNFilter Maleware - Großes Botnetz auf NAS und Routern in 54 Ländern aufgedeckt

Information von Frank vor 2 MinutenErkennung und -Abwehr

Nach Angaben von Cisco und der Sicherheitsfirma Talos wurde ein sehr großes Botnet auf Routern und NAS-System entdeckt. Die ...

Windows Server

Scheduled Task zum Log - Löschen direkt aus der SCOM Console

Tipp von Juanito vor 6 StundenWindows Server

SCOM Agent Task - Create Log Deletion Job Einleitung: Viele Applikationen und Dienste die auf Servern laufen erstellen Log ...

Humor (lol)

Ratgeber: Die wichtigsten Fragen und Antworten zur neuen Datenschutz-Grundverordnung (DSGVO)

Information von BassFishFox vor 7 StundenHumor (lol)2 Kommentare

Hier bleiben keine Fragen offen. ;-)

Humor (lol)
Wieder mal DSGVO
Information von brammer vor 19 StundenHumor (lol)2 Kommentare

Mal was zum Lachen: Der Countdown zur Datenschutz-Grundverordnung läuft. Ab 25. Mai sollte man folgende Regeln beachten: Visitenkarten nur ...

Heiß diskutierte Inhalte
HTML
Link nicht vollständig
Frage von jensgebkenHTML33 Kommentare

Hallo Gemeinschaft, ich erstelle mit Word einen Serienbrief, den ich per Mail versende. Nun mein Problem der Wordserienbrief holt ...

Datenschutz
E-Mail Verschlüsselung DSGVO 2018
Frage von SoccerdeluxDatenschutz28 Kommentare

Hallo zusammen, ich verzweifele langsam und wende mich an euch und hoffe vielleicht ein paar Antworten zu finden. Ich ...

Rechtliche Fragen
DISKUSSION: Was bringt der Disclaimer "Wenn Sie nicht der Empfänger sind."
Frage von N8DragonRechtliche Fragen23 Kommentare

So oder ähnlich, lese ich immer wieder Kleingedrucktes am Ende diverser Mails. Letzten Endes wollen sie mir alle sagen, ...

Server-Hardware
HPE DL 360e GEN8 - P420 - Lüfter drehen auf nach Festplattenwechsel
Frage von maniacmacpainServer-Hardware20 Kommentare

Hallo, ich kenne den Effekt, dass man bei der GEN8 von HP ein Array eingerichtet haben muss, damit die ...