Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Brightstore Arcserv Backup 11 - Problem beim Bänder wechseln

Mitglied: blamp

blamp (Level 1) - Jetzt verbinden

23.05.2006 um 21:19 Uhr, 3785 Aufrufe

Hallo,

ich versuche im Moment mit dem Programm -Brightstore Arcserv Backup 11- und ein -Overland LoaderXpress LXL1B10 Library- ein Backup durch zuführen. Dabei habe ich folgendes Problem ... Die Datenmenge benötigen min. 2 Bänder, aber wenn Band 1 voll ist, wird das Band 2 leider nicht automatisch vom Gerät gewechselt. Das Programm entfernt Band 1,wenn die Kapazität erreicht ist und wartet mit der Meldung -bitte ein neues Band einlegen und mit OK bestätigen- auf eine neues Band. Wie kann ich im Programm einstellen, daß das Gerät automatisch das 2. Band nach lädt ?

Vorab Danke für die Hilfe !

Gruß

blamp
Ähnliche Inhalte
Backup

Symantec Backup "Band entfernen" Meldung

gelöst Frage von DeinLakaiBackup3 Kommentare

Hallo zusammen, ich stehe vor folgender Schwierigkeit: Letzte Woche habe ich in einer Zweigniederlassung in Italien einen neuen Server ...

Backup

Backup Exec 2014, Band priorisieren, Bänder gleichmäßig benutzen

Frage von ChrisDynamiteBackup3 Kommentare

Guten Tag, wir machen täglich eine Gesamtsicherung. Dabei werden die Bänder überschrieben. Wir hängen keine Daten an. Wie schaffe ...

Peripheriegeräte

Backup Exec und Tandberg - Sicherung ok, Bänder leer

gelöst Frage von karin1511Peripheriegeräte8 Kommentare

Hallo, vielleicht hat jemand eine Idee oder hatte das Problem schon mal. Ich sichere mehrere Windows 2008 R2-Server mit ...

Backup

Backup Exec 2012 verliert immer mal wieder Bänder

Frage von GeforceBackup3 Kommentare

Guten Morgen zusammen, wir haben hier auf einem PowerEdge R520 2008 R2, Backup Exec 2012 installiert und als Bandlaufwerk ...

Neue Wissensbeiträge
Peripheriegeräte
Unterschrank für HP Drucker
Tipp von NixVerstehen vor 22 StundenPeripheriegeräte1 Kommentar

Als kurzen Freitags-Tipp möchte ich gerne meinen neuen Drucker-Unterschrank Modell Amica KS 15423W vorstellen. Das Gerät eignet sich hervorragend ...

Windows 10
Windows 10 - Probleme mit Point-And-Print
Tipp von emeriks vor 1 TagWindows 103 Kommentare

Hi, wir kämpfen z.Z. mit einigen Druckertreibern, welche unter Win10 beim Verbinden eines Druckers von Printserver mit dem Dialog ...

Windows 10

Windows 10 1803 - Ihr Roamingbenutzerprofil wurde nicht vollständig synchronisiert

Anleitung von Deepsys vor 2 TagenWindows 101 Kommentar

Bei allen Windows 10 1803 PCs traten Probleme mit den Servergespeicherten Profilen auf. Das Abmelden dauerte sehr lange und ...

Exchange Server
Exchange - Fehler mit 2018-07 Sicherheitsupdate
Tipp von ArnoNymous vor 4 TagenExchange Server7 Kommentare

Hallo, es gibt mal wieder Freude mit den MS-Updates. KB4338814 führt dazu, dass der Exchange keine Mails mehr zustellt. ...

Heiß diskutierte Inhalte
Humor (lol)
Freitagsfrage: Was tun, wenn der Admin der DAU ist?
gelöst Frage von VoiperHumor (lol)32 Kommentare

Moin Zusammen, Eine nicht ganz ernst gemeinte Frage an die Außendienstler unter uns. Zusammenfassung: Ein Inhouse Admin ruft bei ...

Windows Netzwerk
LTE Modul - Kein Internet trotz Verbindung
Frage von killtecWindows Netzwerk19 Kommentare

Hallo, ich habe hier ein Dell 7390 2-in-1 mit W10 Pro wo ich nachträglich eine LTE-Karte (Original Dell DW5811e ...

LAN, WAN, Wireless
HP Probook 470 G4 - abbrechende Downloads
Frage von joern1LAN, WAN, Wireless18 Kommentare

Folgendes Problem, für einen Tipp wäre ich dankbar: Bei WLAN-Verbindung zum Internet (nicht LAN) kommt es bei etwas größeren ...

Peripheriegeräte
Guter "Router" für simples NAT gesucht
gelöst Frage von fisi-pjmPeripheriegeräte13 Kommentare

Hi, ich bin derzeit auf der Suche nach einem kleinen Gerät, welches ich vor eine Firewall klemmen kann, welches ...