Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Browser öffnet nicht jede Site im Netz

Mitglied: SamTrex

SamTrex (Level 1) - Jetzt verbinden

19.02.2005, aktualisiert 26.02.2005, 7975 Aufrufe, 7 Kommentare

Hallo mal wieder .......
ich habe folgendes Problem.

Info: WXP Home + SP2; WLAN mit 128MBit Web Verschl.; Internet Explorer & Firefox; AOL DSL 1MBit

Das System wurde eingerichtet und hat auch funktioniert...
Jetzt kann ich mit dem Browser (egal welcher) nicht mehr alle Site´s im Netz aufrufen.

www.google.de
www.hotmail.com
www.ebay.de

auf andere widerum kann ich ohne Probleme zugreifen.

www.aol.de
www.web.de
www.meinebank.de

Erst hatte ich die Vermutung es währe wegen der Cookies oder etwas in den SI Einstellungen.... war aber nicht.
Kann mir da jemand weiterhelfen?!? Ich hab da keine Idee mehr.

Thx
Gruss Sam


---

Danke für die Tipps! Ich werde es mal versuchen .........
Mitglied: leknilk0815
19.02.2005 um 21:32 Uhr
Hi, lass mal Spybot drüberlaufen, das riecht nach Spyware, Dialer & Co.
Gruß - Toni
Bitte warten ..
Mitglied: Freebird
20.02.2005 um 09:01 Uhr
überprüfe mal Deine angegebenen DNS-Server, das Problem hatte ich auch schon, wenn die DNS-Server nicht bis zum Client weitergereicht werden
Bitte warten ..
Mitglied: Freebird
20.02.2005 um 09:09 Uhr
die erhälst Du von Deinen Provider
Bitte warten ..
Mitglied: shcnet
20.02.2005 um 11:08 Uhr
hi,

ich rate mal das du im vorwahlengebiet 06x 07x wohnst und einen telekomanschluss hast?

http://www.heise.de/newsticker/meldung/56604


kann ja sein,
hans
Bitte warten ..
Mitglied: dommasch
20.02.2005 um 14:14 Uhr
Seit wann funktioniert es denn nicht mehr? Wenn DNS nicht mehr funktioniert, kann es sein, dass die anderen (funktionierenden) Seiten sich noch im Cache befinden? Sind die seiten via Ping erreichbar? (z.B. www.aol.de hat 64.236.172.30)

Gruß,
Dommasch
Bitte warten ..
Mitglied: DonClaus
21.02.2005 um 09:58 Uhr
Für mich riecht das auch stark nach einem Trojaner oder Spyware.

ADWare drüberjagen,
vorher aber den Temporary Ordner des Browsers löschen (wegen dem Zeitaufwand)

Virenscanner drüberjagen (aktualisiert natürlich)

Grüsse aus Neusss
Claus
Bitte warten ..
Mitglied: JOErICH
21.02.2005 um 17:45 Uhr
Das kling nach MTU problem.

Kuck mal ob du ebay aufrufen kannst. Wird dann auch nicht gehen nehme ich an. googel mal nacht mtu problem oder so was. findest bestimmt was
Bitte warten ..
Ähnliche Inhalte
Router & Routing

Site to Site VPN mit PfSense - Zugriff auf Remote Netze nicht möglich.

gelöst Frage von RRESEARCHRouter & Routing6 Kommentare

Hallo, wir haben 2 pfsense Firewalls an unterschiedlichen Standorten. An Standort A stehen unsere Server, an Standort B befinden ...

Webentwicklung

Browser in Browser

Frage von istikbalWebentwicklung6 Kommentare

Hallo, ist es möglich ein Homepage in einem anderen Homepage darzustellen. z.B. Homepage 1 mit slid in Homepage 2 ...

Router & Routing

PFSense OpenVPN Site to Site

gelöst Frage von m.reegerRouter & Routing7 Kommentare

Hallo zusammen, ich habe hier gerade ein Site to Site VPN zwischen 2 virtuellen PFSense eingerichtet. Die Folgende Anleitung ...

LAN, WAN, Wireless

Site to Site VPN FritzBox

gelöst Frage von marni1996LAN, WAN, Wireless7 Kommentare

Hallo Zusammen, Ich versuche vergeblich eine VPN Verbindung zwischen Office <> RZ herzustellen. Leider klappt es nicht im RZ ...

Neue Wissensbeiträge
Windows 10
Zero-Day-Lücke in Microsoft Edge
Information von kgborn vor 14 StundenWindows 10

In Microsofts Edge-Browser klafft wohl eine nicht geschlossene (0-Day) Sicherheitslücke im Just In Time Compiler (JIT Compiler) für Javascript. ...

Sicherheit
Microsoft und Skype: Sicherheit
Information von kgborn vor 14 StundenSicherheit

Die Tage gab es ja einige Berichte zur Sicherheit des Skype-Updaters. Der Updater von Skype läuft unter dem Konto ...

Datenschutz

Behörden ignorieren Sicherheitsbedenken gegenüber Windows 10

Information von Penny.Cilin vor 1 TagDatenschutz8 Kommentare

Hallo, passend zum Thema Ablösung LIMUX in München ein Beitrag bei Heise (siehe Link folgend). Behörden ignorieren Sicherheitsbedenken gegenüber ...

Sicherheit
Information Security Hub Munich airport
Information von brammer vor 1 TagSicherheit

Hallo, Neues Center für Cyber Kriminalität am Münchener Flughafen brammer

Heiß diskutierte Inhalte
Exchange Server
Exchange Postfach Einbindung Betriebs-rat -Arzt, Bewerbung .
gelöst Frage von YellowcakeExchange Server23 Kommentare

Hey ich habe da mal eine Denksport Aufgabe bekommen Genutzt wird ein Exchange Server 2010. hier gibt es den ...

Windows Server
Downgrade von Windows Server 2016 auf 2012 - Wie vorgehen?
Frage von EstefaniaWindows Server13 Kommentare

Guten Ich habe eine Frage an Erfahrene unter euch. Durch einen InPlace Upgrade wurde Windows Server 2012 auf die ...

Datenschutz
Telematikinfrastruktur Erfahrungsaustausch
Frage von MOS6581Datenschutz12 Kommentare

Moin, unter meinen Kunden befinden sich auch einige Ärzte, welche sich künftig mit der Telematikinfrastruktur-Geschichte der Gematik herumärgern dürfen. ...

Windows Server
Delgegierte OU via RDP verwalten - Objektverwaltung zuweisen
gelöst Frage von TOAOICEWindows Server12 Kommentare

Hallo, ich habe folgendes Problem. Ich möchte in meiner Domäne (Server2016), einer Gruppe (OUAdmin) Berechtigungen auf die OU Test ...