Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Browser öffnet nicht jede Site im Netz

Mitglied: SamTrex

SamTrex (Level 1) - Jetzt verbinden

19.02.2005, aktualisiert 26.02.2005, 8007 Aufrufe, 7 Kommentare

Hallo mal wieder .......
ich habe folgendes Problem.

Info: WXP Home + SP2; WLAN mit 128MBit Web Verschl.; Internet Explorer & Firefox; AOL DSL 1MBit

Das System wurde eingerichtet und hat auch funktioniert...
Jetzt kann ich mit dem Browser (egal welcher) nicht mehr alle Site´s im Netz aufrufen.

www.google.de
www.hotmail.com
www.ebay.de

auf andere widerum kann ich ohne Probleme zugreifen.

www.aol.de
www.web.de
www.meinebank.de

Erst hatte ich die Vermutung es währe wegen der Cookies oder etwas in den SI Einstellungen.... war aber nicht.
Kann mir da jemand weiterhelfen?!? Ich hab da keine Idee mehr.

Thx
Gruss Sam


---

Danke für die Tipps! Ich werde es mal versuchen .........
Mitglied: leknilk0815
19.02.2005 um 21:32 Uhr
Hi, lass mal Spybot drüberlaufen, das riecht nach Spyware, Dialer & Co.
Gruß - Toni
Bitte warten ..
Mitglied: Freebird
20.02.2005 um 09:01 Uhr
überprüfe mal Deine angegebenen DNS-Server, das Problem hatte ich auch schon, wenn die DNS-Server nicht bis zum Client weitergereicht werden
Bitte warten ..
Mitglied: Freebird
20.02.2005 um 09:09 Uhr
die erhälst Du von Deinen Provider
Bitte warten ..
Mitglied: shcnet
20.02.2005 um 11:08 Uhr
hi,

ich rate mal das du im vorwahlengebiet 06x 07x wohnst und einen telekomanschluss hast?

http://www.heise.de/newsticker/meldung/56604


kann ja sein,
hans
Bitte warten ..
Mitglied: dommasch
20.02.2005 um 14:14 Uhr
Seit wann funktioniert es denn nicht mehr? Wenn DNS nicht mehr funktioniert, kann es sein, dass die anderen (funktionierenden) Seiten sich noch im Cache befinden? Sind die seiten via Ping erreichbar? (z.B. www.aol.de hat 64.236.172.30)

Gruß,
Dommasch
Bitte warten ..
Mitglied: DonClaus
21.02.2005 um 09:58 Uhr
Für mich riecht das auch stark nach einem Trojaner oder Spyware.

ADWare drüberjagen,
vorher aber den Temporary Ordner des Browsers löschen (wegen dem Zeitaufwand)

Virenscanner drüberjagen (aktualisiert natürlich)

Grüsse aus Neusss
Claus
Bitte warten ..
Mitglied: JOErICH
21.02.2005 um 17:45 Uhr
Das kling nach MTU problem.

Kuck mal ob du ebay aufrufen kannst. Wird dann auch nicht gehen nehme ich an. googel mal nacht mtu problem oder so was. findest bestimmt was
Bitte warten ..
Ähnliche Inhalte
Router & Routing

Site to Site VPN mit PfSense - Zugriff auf Remote Netze nicht möglich.

gelöst Frage von RRESEARCHRouter & Routing6 Kommentare

Hallo, wir haben 2 pfsense Firewalls an unterschiedlichen Standorten. An Standort A stehen unsere Server, an Standort B befinden ...

Windows XP

Win XP - Windows update Seite öffnet sich nicht, weil Browser nicht unterstützt.???

gelöst Frage von Motherboard33Windows XP11 Kommentare

Hallo, Ich nutze noch Win Xp (obwohl der Support beendet wurde ich böser Junge) und hab das wieder mal ...

Router & Routing

PFSense OpenVPN Site to Site

gelöst Frage von m.reegerRouter & Routing7 Kommentare

Hallo zusammen, ich habe hier gerade ein Site to Site VPN zwischen 2 virtuellen PFSense eingerichtet. Die Folgende Anleitung ...

LAN, WAN, Wireless

Site to Site VPN FritzBox

gelöst Frage von marni1996LAN, WAN, Wireless7 Kommentare

Hallo Zusammen, Ich versuche vergeblich eine VPN Verbindung zwischen Office <> RZ herzustellen. Leider klappt es nicht im RZ ...

Neue Wissensbeiträge
Backup

2016 - Restore mit WBAdmin - iSCSI Device als Sicherungsziel

Erfahrungsbericht von Henere vor 16 StundenBackup1 Kommentar

Servus zusammen, was mich eben einige graue Haare gekostet hat Server 2016. Ich habe meinem Server eine weitere M2 ...

Humor (lol)
(Part num your Hacked phone. +XX XXXXXX5200)
Erfahrungsbericht von Henere vor 2 TagenHumor (lol)7 Kommentare

Mein Handy hat aber ne ganz andere Endnummer. Muss ich mir jetzt Sorgen machen ? :-) Vielleicht betrifft es ...

Exchange Server

Letztes Update für Exchange 2016 CU9 war in gewisser Weise destruktiv

Erfahrungsbericht von DerWoWusste vor 2 TagenExchange Server8 Kommentare

Kurzer Erfahrungsbericht zu Exchange2016-KB4340731-x64 Der Exchangeserver hat wie gewöhnlich versucht, es in der Nacht automatisch zu installieren - abgesehen ...

Erkennung und -Abwehr

Neue Sicherheitslücke Foreshadow (L1TF) gefährdet fast alle Intel-Prozessoren

Information von Frank vor 3 TagenErkennung und -Abwehr3 Kommentare

Eine neue Sicherheitslücke, genannt Foreshadow (alias L1TF) wurde auf der Usenix Security 18 von einem Team internationaler Experten veröffentlicht. ...

Heiß diskutierte Inhalte
Windows Server
Server 2016 Autotiering Storage Space
Frage von HenereWindows Server10 Kommentare

Servus, ich habe jetzt ein StorageSpace auf einem Server 2016 in Betrieb zum Testen. 1x M2 mit 512GB (970pro) ...

Hyper-V
Hyper-V keinen Zugriff auf USB Gerät über USB Server
Frage von Barns83Hyper-V10 Kommentare

Normal bin ich ein stiller Leser und wühle mich im normal Fall durch Foren oder schau durch meine Bücher. ...

Netzwerke
SSH - Wieso werde ich nach VPN Verbindung rausgeschmissen?
Frage von VernoxVernaxNetzwerke10 Kommentare

Hallo, ich habe es endlich geschafft mein Handy mit einer VPN Verbindung an meinen Router anzuschließen. Nach der Login ...

Multimedia
Live TV mit Raspberry
Frage von honeybeeMultimedia9 Kommentare

Hallo, ich bin relativ neu im Umgang mit Raspberry und habe folgendes Problem: Ich habe keinen Fernsehanschluss über Kabel ...