Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Browser lahm - Internet schnell

Mitglied: Snooker

Snooker (Level 1) - Jetzt verbinden

22.11.2006, aktualisiert 15:21 Uhr, 4432 Aufrufe, 5 Kommentare

Auf einer WinXP-Prof Version ist IE6 und Firefox installiert, beide Browser laden Seiten extrem lahm, die Leitung ansich hat FullSpeed beim Downloaden. Trojaner/AdAware wird ausgeschlossen.

Hallo,

ich habe bei einem Kunden folgendes Problem:

Seit ca. einem Monat lädt der Browser IE 6 die Seiten extrem langsam (20-40 Sekunden). Seiten wie "Google" laden sofort. Ich habe dann letzten Freitag den Firefox installiert und dort das gleiche Problem. Der Download- und Uploadspeed ist aber völlig ok, also liegt es nicht an der Leitung.

Einen Trojaner/Adware schliesse ich eigentlich aus, da folgende Programme installiert und up2date sind und nichts gefunden haben:
Kaspersky Internet Security 6
SpyBot S&D
AdAware

Zum Einsatz kommt dort WinXP Professional, DSL 2000 / (T-Online) mit dem Router Teledat_431_LAN.

Mein erster Gedanke ist, dass der Router Probleme mit dem http-Port hat, kann das sein?

Freue mich auf viele hilfreiche Lösungsvorschläge. Wenn ihr mehr Infos braucht, sagt bescheid...

MfG
Snooker
Mitglied: thekingofqueens
22.11.2006 um 13:56 Uhr
Ist ein Proxy Server eingerichtet? Ist "automatisches Suchen der Einstellungen" im IE unter Verbindungen - Lan eingerichtet? Gibts eine aktuellere Firmware für den Router?
Bitte warten ..
Mitglied: Snooker
22.11.2006 um 14:45 Uhr
Ist ein Proxy Server eingerichtet?
Nein

Ist "automatisches Suchen der Einstellungen" im IE unter Verbindungen- Lan eingerichtet?
Ja

Gibts eine aktuellere Firmware für den Router?
Leider keine gefunden

Und es ging die ganze Zeit ohne Probleme, vor ca 1 Monat trat es "urplötzlich" auf. Es wurde nichts am System verändert.
Bitte warten ..
Mitglied: thekingofqueens
22.11.2006 um 14:47 Uhr
> Ist "automatisches Suchen der
Einstellungen" im IE unter Verbindungen-
Lan eingerichtet?
Ja

Schalt das mal aus, hat bei mir bis jetzt immer geholfen. Ach ja, der IE7 ist auch schon veröffentlicht.
Bitte warten ..
Mitglied: Snooker
22.11.2006 um 15:00 Uhr
Ich kann zwar jetzt nicht direkt zugreifen und testen, aber das wird dsa Problem wohl kaum lösen. Denn im Firefox ist genau das gleiche Problem - also liegts wohl nicht direkt am Browser...
Bitte warten ..
Mitglied: deluxel
22.11.2006 um 15:21 Uhr
Es könnte am am DNS Server liegen, probier mal eine Seite zu öfnen in den du die IP direkt eingibts wen es dan schnell geht ligs am DNS Server dan must du n anderren im Router einstellen.

gruß
Bitte warten ..
Ähnliche Inhalte
Webbrowser

Starte bei Opera ein Browser Spiel und will über Internet Explorer starten

Frage von icechillaWebbrowser2 Kommentare

Guten Abend, folgendes Problem ich möchte bei Opera ein Brower Spiel starten dabei wird dann das Spiel für den ...

Xenserver

Internet Browser Einstellungen ändern. Citrix 4.5

gelöst Frage von Lukas4580Xenserver5 Kommentare

Hallo, ich bin recht neu was Citrix angeht, so mal als Vorwarnung. ;-) Gibt es eine Möglichkeit wie ich ...

Windows Server

POP3 Connector ewig lahm

gelöst Frage von 113726Windows Server7 Kommentare

Guten Morgen, ich habe es jetzt endlich geschafft, übers Wochenende unseren SBS2011 neu aufzusetzen. Ich hatte gehofft, dass nun ...

Vmware

Koperien im Netzwerk lahm

gelöst Frage von Finchen961988Vmware27 Kommentare

Ich beschreibe erst mal die Harware und die Konfiguration Server: 1 x 6C Xeon E5-2420v2 (2,2GHz/15MB) 96GB RAM (6x16 ...

Neue Wissensbeiträge
Server-Hardware

Lösung für Ersatz eines defekter Raid-Controllers

Anleitung von wellknown vor 2 StundenServer-Hardware1 Kommentar

Hallo, da ich nichts gefunden habe und selbst eine Lösung brauchte, hier eine kleine Anleitung für alle die vor ...

Windows 10

Kumuative Updates für .NET Framework kommen für Windows 10 V1809

Information von kgborn vor 6 StundenWindows 10

Microsoft hat das Ganze im Beitrag Announcing Cumulative Updates for .NET Framework for Windows 10 October 2018 Update vorgestellt. ...

Sicherheit
Neue IT-Administrator Ausgabe - Endpoint Security
Information von Frank vor 7 StundenSicherheit

Die Endgeräte in Unternehmen stellen das wohl größte Einfallstor für Angreifer dar. Ein geöffneter, infizierter E-Mail-Anhang oder der Besuch ...

Windows Tools

Windows 10 BitLocker Laufwerkverschlüsselung ohne TPM-Chip

Anleitung von Frank vor 7 StundenWindows Tools4 Kommentare

Diese Anleitung zeigt, wie man die Windows BitLocker Laufwerkverschlüsselung ohne TPM-Chip Schritt für Schritt aktiviert. Zwar haben viele Laptops ...

Heiß diskutierte Inhalte
Hyper-V
Windows Serer 2016 Standard virtualisieren
gelöst Frage von fritte87Hyper-V33 Kommentare

Hallo zusammen, ich muss für eine kleine Firma ein entsprechendes neues kleines Konzept bauen. Ich habe einen Server Standard ...

Windows Server
Kann DNS-Einträge nicht finden
gelöst Frage von BPeterWindows Server19 Kommentare

Hallo, wenn ich folgenden Befehl absetze, bekomme ich eine Liste zurück mit allen Einträgen der DNS-Zone. Wenn ich aber ...

Firewall
Externer Zugriff auf Webserver
Frage von KingLouieFirewall12 Kommentare

Hallo zusammen, ich habe folgendes Problem: Ein Kollege muss gelegentlich auf einen Webserver zugreiffen, sowohl von intern als auch ...

Voice over IP
Umstellung Anlagenanschluss ISDN auf IP - Welcher Router?
Frage von ToniSchmidtVoice over IP12 Kommentare

Hallo zusammen, zum Ende des Jahres werden unsere geliebten ISDN Anlagenanschlüsse zwangsweise auf IP Anschlüsse umgestellt. Wir betreiben die ...