Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Browser kann nach einer Zeit X die Seiten nicht mehr anzeigen

Mitglied: marbaa

marbaa (Level 1) - Jetzt verbinden

13.07.2006, aktualisiert 17.07.2006, 4744 Aufrufe, 4 Kommentare

Egal welche Browser kann nach einiger Zeit die Seiten nicht mehr Anzeigen: rekonstruierbares Beispiel Ebay. Ich kann ein paar Artikel anschauen und dann ist, nach ewiger Wartezeit, mit der Fehlermeldung "Seite kann nicht angezeigt werden" Ende.

Hallo Zusammen,

folgendes o.g. Problem tritt bei mir auf. Auch bei Hotmail ist der Fehler rekonstruierbar. Ich kann die Startseite aufrufen, und meine Benutzerdaten eingeben. aber sobald ich auf den Einloggen Button klicke lädt, egal welcher Browser, ewig und bricht dann ab.

Ich habe den DNS umgestellt ( wir haben einen internen) und den vom Provider direkt angegeben, selbes Problem. Es laufen lokal keine Firewalls nur eben die Unternehmensfirewall die extern ( vom SDSL Provider) administriert wird.

Kennt jemand dieses Phänomen? Und vor allem hat jemand eine Lösung.

Im Voraus besten Dank.

Sollten noch Fragen offen sein beantworte ich diese gerne in der Hoffnung auf Lösung des Problems


Marbaa
Mitglied: unzhurst
13.07.2006 um 14:46 Uhr
Hallo Marbaa,

vielleicht hat ja der externe DNS ein Problem oder Timeouts?!
Ich denke dein interner wird den externen als Weiterleitung drin haben,
d.h. die Anfragen von intern ans Internet gehen wahrscheinlich so oder
so über den DNS deines Providers.

Trag doch mal einen anderen DNS Server im Internet auf deinem lokalen DNS
als Weiterleitung ein und schau mal obs dann funktioniert.

Einen Proxy habt ihr nicht im Einsatz?

gruß
Patrick
Bitte warten ..
Mitglied: marbaa
13.07.2006 um 15:42 Uhr
Hallo Patrick,

Danke für die schnelel Antwort.

Vorweg, einen Proxy gibts nicht und der Provider ist COLT.

Ja die Weiterleitung ist ganz normal eingestellt, und klappt ja soweit auch. Ich habe auch schon alle möglichen DNS ( Arcor, Telekom ...) versucht aber jedesmal das selbe Problem. Auch wenn ich lokal einen ext DNS angebe. Wobei das Problem nicht nur auch meinem PC ist sondern schon unternehmensweit. Wobei es bei den WIN2000 Rechnern lange nicht so ausgeprägt ist.

Es geht grundsätzlich nuir wenn ich z.B. in Webmail von Yahoo einen Nachricht löschen möchte dann taucht dieses Phänomen auf.

Grüße

Martin

P.s Den Beitrag schreibe ich zum x-ten mal. auch hier geht nichts aber irgendwann kommt beim Firefox dann der Download dialog und dieser möchte eine forum.php Öffnen bzw. downloaden.
Bitte warten ..
Mitglied: unzhurst
13.07.2006 um 17:37 Uhr
Hast du einen Content-Filter oder irgendwas in der Art dazwischen?
Z.B. einen ISA Server? Oder gehts wirklich direkt über Port 80 ins Internet?

Dann würde ich ggf. aber auch mal beim Provider nachfragen!

Gruß
Patrick
Bitte warten ..
Mitglied: marbaa
17.07.2006 um 08:47 Uhr
Guten Morgen,


nein Port 80 direkt

PC -> Router ( Da werd ich mal schauen das der von COLT selber administriert wird)
Bitte warten ..
Ähnliche Inhalte
Windows 8
Kein Browser kann seiten öffnen
gelöst Frage von deyvelWindows 84 Kommentare

Hi wie im Titel schon beschrieben kann ich mit keinem Browser webseiten öffnen. Getestet habe ich IE, Firefox und ...

Webbrowser
Browser löst keine Seiten auf
Frage von H41mSh1C0RWebbrowser26 Kommentare

Aloa, mal was neues auf meinen Baustellen . Bei der Family wurde der Analoge Telefonanschluss abgeschaltet und auf Digital ...

Windows XP

Win XP - Windows update Seite öffnet sich nicht, weil Browser nicht unterstützt.???

gelöst Frage von Motherboard33Windows XP11 Kommentare

Hallo, Ich nutze noch Win Xp (obwohl der Support beendet wurde ich böser Junge) und hab das wieder mal ...

Windows 10

Ethernet Verbindung bzw. Internetverbidnung vorhanden, aber Browser läd keine Seiten

Frage von itserviceymWindows 1011 Kommentare

Moin Moin Ich hab momentan einen PC bei mir stehen der das oben genannte Problem hat. Situation sieht folgendermaßen ...

Neue Wissensbeiträge
Windows 10

Blackscreen nach dem Update von 1809 auf 1809 wenn der Rechner aus dem Standby gestartet wird

Tipp von FSX2010 vor 1 TagWindows 108 Kommentare

Habt ihr den Samsung Treiber "Samsung_NVM_Express_Driver_3.0" installiert sollte dieser für 1809 deinstalliert werden da dieser nicht kompatibel ist. Der ...

Utilities
Teamviewer 14 Verbindungsprobleme mit Proxy
Tipp von PeterleB vor 2 TagenUtilities

Nach dem Umstieg von Version 13 auf 14 wollte sich TV nicht mehr mit dem Netz verbinden, ignorierte offenbar ...

Administrator.de Feedback
Unsere Datenbank wurde umgestellt
Information von Frank vor 2 TagenAdministrator.de Feedback5 Kommentare

Hallo User, ich habe in der Nacht unsere Datenbank umgestellt. D.h. neue Version (MySQL 8) und andere Örtlichkeit. Sollte ...

Sonstige Systeme
Es war einmal ein BeOS - Wer erinnert sich noch?
Information von BassFishFox vor 5 TagenSonstige Systeme8 Kommentare

Hallo, Bin gerade ueber Haiku gestolpert, von dessen Existenz als "Nachfolger des BeOS" ich wusste nur mich nie wirklich ...

Heiß diskutierte Inhalte
Router & Routing
Dediziertes ISP -Routing
gelöst Frage von niLuxxRouter & Routing13 Kommentare

Liebe Community, Ich hätte eine kurze Frage an euch. Durch verschiedene Umstände kann es nun sein, dass sich zwei ...

Webbrowser
Proxy-Zugangsdaten in Firefox hinterlegen
Frage von SebastianGSWebbrowser12 Kommentare

Hallo zusammen, kennt jemand von Euch aktuell eine Möglichkeit die Proxy-Zugangsdaten im Firefox (Vers. 63.0.3 - 64-Bit) zu hinterlegen, ...

Monitoring
WMI Problem bei PRTG
Frage von justInsaneMonitoring12 Kommentare

Hallo zusammen, ich bin zur Zeit dabei, das PRTG Monitoring Tool auszutesten. Ich habe das ganze nun grob konfiguriert ...

Samba
Linux Server und Windows Linux Client
gelöst Frage von 137898Samba12 Kommentare

Hallo, ich bräuchte dringend bei der Aufgabe etwas Hilfe. Die Firma XYZ besteht auf zwei Abteilungen Logistik und Technik ...