Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Buhl Wiso Internet security lastet System aus

Mitglied: Schlachter

Schlachter (Level 2) - Jetzt verbinden

01.05.2007, aktualisiert 04.05.2007, 12860 Aufrufe, 7 Kommentare

bei angeschaltener Firewall System voll ausgelastet, falls ausgeschalten nicht voller Netzwerkzugriff möglich

Hallo,
Hat jemand schon mal WISO Buhl Internet Security genutzt und ist zufreiden damit?
Ich habe es installiert gehabt. Nur wenn die Firewall eingeschalten war, wurde es immer later, weil der Lüfter zunehmen hoch tourte. Als ich dies bemerkte, habe ich gesehen, dass ein Prozess avfwsvc das System auslastet. Nachdem der Prozess beendet war, wurde es wieder leiser, aber so wirklich gin e imme rnoch nicht. Denn dann ging kein T-Online mehr. Hat jemand von euch schon ähnliche Erfahrungen und weiß, wie man die beheben kann, ohne das man das alles wieder herunter löscht?
Danke Frank
Mitglied: thekingofqueens
01.05.2007 um 15:40 Uhr
Welche Ausstattung hat das System? Ram, CPU usw.
Bitte warten ..
Mitglied: Schlachter
01.05.2007 um 16:49 Uhr
1.8GHz Pentium mit Win XP SP2 und 256 MB Ram
256 MB Ram ist nicht zu viel, aber es ist ja die CPU, die mich beunrihigt. Die steht bei über 90% Auslastung, und so schlecht ist die in meinen Augen nicht
Frank
Bitte warten ..
Mitglied: thekingofqueens
01.05.2007 um 17:05 Uhr
Defragmentierung durchführen lassen, aber ich tippe auf das Programm von Buhl. Vielleicht mal über den Kauf eines nicht so ressourcenfressenden Programms nachdenken. Oder den Arbeitsspeicher erhöhen.
Bitte warten ..
Mitglied: Schlachter
01.05.2007 um 19:02 Uhr
glaub ich nicht wirklich
hab das jetzt testweise auf ner virtuellen Maschine instaliert. da läuft es wunderbar. die Virtuelle hat auch nur 256 MB, also solls daran nicht liegen. Aber egal. dachte mir nur, es hat evtl. einer schon mal genau so ein Problem gehabt.
Bitte warten ..
Mitglied: BernhardL
03.05.2007 um 09:29 Uhr
Ich habe einen Athlon 3400 mit 1024 MB RAM und das gleiche Problem.
Selbst der Virenscanner startet icht richtig, wenn ich die Firewall nicht kurz deaktivire.

Dafür startet sofort mein PC-Lüfter, da der Prozessor zu 100% ausgelastet ist.
Normalerweise versuchen nur Viren den Prozessor zu überhitzen. Buhl hat da wohl auch Spaß dran.

Proritätenänderung war ebenso erfolglos, wie die Anfrag bei Buhl, deren Antwort seit 14 Tagen aussteht.

Meine Lösung wird jetzt sein, eine andere Software zu kaufen und buhl geht zu ebay.
Bitte warten ..
Mitglied: Schlachter
03.05.2007 um 09:58 Uhr
Danke für deine Antwort. Ich dachte schon, ich wär der einzige, der das Problem hat. Aber kannst du mir vllt mal sagen, was du alles so installiert hast? Ich hab das noch mal testweise auf ner virtuellen aufgesetzt. Und da geht e, nur wenn ich versuche ins Internet zu gehen, geht der bei jeder neuen Seite kurz auf 100% hoch. Ich hatte mal ne Chatsitzung aufgemacht, da war der voll ausgelastet. Jetzt denke ich, dass vllt am Rechner nen Prozess läuft, der eben immer aufs Netz zugreift, und deshalb das System ausgelastet ist. Kann das evtl. an google liegen?
Frank
Bitte warten ..
Mitglied: BernhardL
04.05.2007 um 09:58 Uhr
Nur normale Office- und Bildbearbeitungssoftware. Keine share- oder freeware bzw. irgendwas Raubkopiertes.

selbst ICQ oder so was gibt es bei mir nicht.

Gostserv startet neben buhl noch automatisch.

Ansonsten führe ich regelmäßig Registry- und Datenreinigungen durch. Vor allem nach Kindergeburtstagen und Weihnachten, falls es neue Software für meine Kinder gab.

Wie gesagt, vor Buhl lief der Rechner super.
Nun funktioniert er wie deren Kundensupport. Obwohl, so schlecht ist der PC auch wieder nicht.

Viele Grüße,
Bernhard
Bitte warten ..
Ähnliche Inhalte
Sicherheit

Panda Security (Endpoint Protection + System Management) für Systemhäuser

gelöst Frage von thanh81Sicherheit4 Kommentare

Hallo, hat jemand Erfahrungen mit den aktuellen Panda Produkten? Wir haben zur Zeit einen Testzugang mit 25 Lizenzen und ...

Apache Server

Benutzer Apache lastet Server mit Befehl dev aus

Frage von OIOOIOOIOIIOOOIIOIIOIOOOApache Server3 Kommentare

Guten Morgen, Ich stehe vor einem Problem. Und zwar habe ich eine 100% Auslastung von eine CentOS 7 Maschine ...

Erkennung und -Abwehr

Unterschied eset Smart Security - Endpoint Security

gelöst Frage von B-2410Erkennung und -Abwehr4 Kommentare

Hallo. Ich habe ein kleines Unternehmen und nutze noch aus Privatzeiten die Smart Security, bei welcher nun die Lizenz ...

Outlook & Mail

Verbindungsproblem Outlook 2010 zu Exchange 2013 wenn Internet Security installiert ist

gelöst Frage von Andreas1973Outlook & Mail8 Kommentare

Hallo, folgendes Problem tritt auf: Auf einem Rechner ist Outlook 2010 installiert und greift auf Exchange 2013 zu. Die ...

Neue Wissensbeiträge
Humor (lol)

WhatsApp-Nachrichten endlich auch per Bluetooth versendbar

Information von BassFishFox vor 2 StundenHumor (lol)1 Kommentar

Genau darauf habe ich gewartet! ;-) Der beliebte Messaging-Dienst WhatsApp erhält eine praktische neue Funktion: Ab dem nächsten Update ...

Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 14 StundenGoogle Android3 Kommentare

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Sicherheit

Intel gibt neue Spectre V2-Microcode-Updates frei (20.02.2018)

Information von kgborn vor 15 StundenSicherheit

Intel hat zum 20. Februar 2018 weitere Microcode-Updates für OEMs freigegeben, um Systeme mit neueren Prozessoren gegen die Spectre ...

Microsoft
ARD-Doku - Das Microsoft Dilemma
Tipp von Knorkator vor 18 StundenMicrosoft3 Kommentare

Hallo zusammen, vor einigen Tagen lief in der ARD u.a. Reportage. Das Youtube Video dazu dürfte länger verfügbar sein. ...

Heiß diskutierte Inhalte
Windows Server
AD DS findet Domäne nicht, behebbar?
Frage von schapitzWindows Server40 Kommentare

Guten Tag, ich habe bei einem Kunden ein Problem mit den AD DS. Umgebung ist folgende: Windows Server 2016 ...

Router & Routing
LANCOM VPN CLIENT einrichten
Frage von Finchen961988Router & Routing27 Kommentare

Hallo, ich habe ein Problem und hoffe ihr könnt mir helfen, wir haben einen Kunden der hat einen Speedport ...

Router & Routing
ISC DHCP 2 Subnetze
gelöst Frage von janosch12Router & Routing19 Kommentare

Hallo, ich betreibe bei mir im Netzwerk einen ISC DHCP Server auf Debian, der DHCP verwaltet aktuell ein /24 ...

Switche und Hubs
Cisco SG350X-48 AdminIP in anderes VLAN
Frage von lcer00Switche und Hubs14 Kommentare

Hallo zusammen, ich habe ein Problem mir einem Cisco SG350X-48 bei der Erstinstallation wurde eine IP 192.168.0.254 (Default VLAN ...