Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

bunte videos

Mitglied: Fencelath

Fencelath (Level 1) - Jetzt verbinden

09.01.2007, aktualisiert 21:30 Uhr, 3681 Aufrufe, 5 Kommentare

moin

ich hab das problem, dass einige videos nach dem formatieren falsch dargestellt werden. hab schon einige male den divx codec, xvid und das tusunami filterpack neu installiert ohne das es was gebracht hat...

wer ne idee hat ...
Mitglied: cykes
09.01.2007 um 12:04 Uhr
Hi,

was genau meinst Du mit "formatieren". Hast Du die Videos nur geschnitten, die Auflösung oder Framerate geändert oder ...?
Wie genau macht sich der Fehler bemerkbar, beschrieb mal den Effekt ...

Gruß

cykes
Bitte warten ..
Mitglied: 25521
09.01.2007 um 12:35 Uhr
Quellformat, Auflösung, Bieldrate ?

Und dann noch bitte,

Output Format, Aüflösung, Bieldrate, Benutzter Codec ?
Bitte warten ..
Mitglied: Fencelath
09.01.2007 um 15:46 Uhr
hehe ich mein nach dem festplatte formatieren... also win neu drauf und alles ^^
Bitte warten ..
Mitglied: 25521
09.01.2007 um 17:12 Uhr
Versuchs mal mit http://www.videolan.org der Spielt eigentlich fast alles ab und der vorteil daran ist man brauch den Codec nicht installiert haben.
Bitte warten ..
Mitglied: Fencelath
09.01.2007 um 21:30 Uhr
hab ich schon... bringt auch nix!
Bitte warten ..
Ähnliche Inhalte
Webbrowser

Bunte Werbebilder mit dem Namen Wander Burst-was ist das?

Frage von 123745Webbrowser5 Kommentare

Hallo, habe jetzt so ein buntes Bild Wander Burst bekommen. Geht nicht weg, erscheint immer. Ist das schlimm? Ich ...

Video & Streaming

Videos Streamen

Frage von JK23JKVideo & Streaming2 Kommentare

Hallo zusammen, da habe ich mal eine Frage bezüglich DLNA oder ggf. anderen Streaming Tools. Momentan nutzen ich diesen ...

Webbrowser

Firefox Welche Kodierung für Videos ?

Frage von infowarsWebbrowser2 Kommentare

Hi, ich möchte ein Webcam-Video (640x480) so kodieren, dass es im Firefox abgespielt werden kann. Leider schaffe ich das ...

Webbrowser

Probleme beim Abspielen von Videos

gelöst Frage von hesperWebbrowser2 Kommentare

'nabend zusammen! Ich habe hier ein Problem, das ich mir nicht erklären kann. Browser: Firefox 57.0.3 (64-bit). URL: tweetdeck.twitter.com ...

Neue Wissensbeiträge
Hardware

100.000 Mikrotik-Router ungefragt von Hacker abgesichert

Information von 7Gizmo7 vor 13 StundenHardware1 Kommentar

Hallo zusammen, da hier ja öfters mal von Mikrotik gesprochen wird. Trotz Updates klafft eine Sicherheitslücke in Hundertausenden Mikrotik-Routern. ...

Sicherheit

Oracle gibt kritische Updates für diverse Produkte frei (16. Oktober 2018)

Information von kgborn vor 1 TagSicherheit

Oracle hat zum 16. Oktober 2018 eine ganze Reihe an kritischen Updates für seine Produkte freigegeben. Eine Kurzübersicht mit ...

Windows 10
FYI: Fristen beim Windows 10 Downgrade-Recht
Information von kgborn vor 1 TagWindows 101 Kommentar

Möglicherweise ist das bei euch bekannt - ich habe es gerade aus einem Newsletter eines OEMs herausgefischt. Beim Downgrade-Recht ...

CMS
Freie Wähler Bayern MySQL PW online
Information von sabines vor 1 TagCMS6 Kommentare

Die Typo3 Installation der Freien Wähler Bayern scheint wohl längere Zeit nicht mehr angefasst und/oder fehlkonfiguriert zu sein. Nach ...

Heiß diskutierte Inhalte
Windows 10
Sysprep Fehler im Log kann nicht starten
Frage von grillinator95Windows 1021 Kommentare

Hallo, kann leider SYSPREP nicht mehr starten, Win10 64bit. Logfile sagt folgendes: 2018-10-17 13:44:56, Info SYSPRP 2018-10-17 13:44:56, Info ...

Internet
Ist diese URL denkbar (Syntax)?
gelöst Frage von departure69Internet17 Kommentare

Hallo. Der Sohn eines Arbeitskollegen hat im Gymnasium EDV-Unterricht. Leider hat er in der letzten Klassenarbeit einen Fünfer geschrieben. ...

Exchange Server
Outlook Anywhere - Anmeldefenster muss mit Domain gefüllt werden
Frage von leon123Exchange Server16 Kommentare

Hallo zusammen, ich habe relativ erfolgreich einen Exchange 2016 aufgesetzt, sowie ein SAN-Zertifikat eingespielt und Outlook Anywhere aktiviert. Beim ...

Debian
Linux debian 9 Installation
Frage von Green14Debian15 Kommentare

Hallo zusammen, ich habe mich ein wenig mit Debian auseinandergesetzt und möchte mir eine Standard-Installation als Grundlage für andere ...