Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Cd-laufwerke zu langsam

Mitglied: hubinor

hubinor (Level 1) - Jetzt verbinden

18.12.2006, aktualisiert 18:53 Uhr, 3900 Aufrufe, 5 Kommentare

nach Neuinstallation zweier DVD-Laufwerke (brenner)ist der Dateizugriff auf eingelegte CD sehr langsam geworden.

Hi, wie der Untertitel hergibt musste ich auf meinem Rechner zwei Laufwerke neu installieren, da ich über die alten Laufwerke zunehmend CRC-Lesefehler erhielt. Habe mir zu meinem System,
Win XP prof, sp2, AMD Athlon 2600, 1 Gig Ram, Asus-Board, zwei Brenner zugelegt. Bei den
Laufwerken befanden sich zusätzliche Treiber CD's.
Stelle nun fest, dass der Rechner wahnsinnig lange braucht, um auf eine eingelegte CD zuzugreifen.
Nach einlegen der CD oder DVD tut sich ca 30 sek. erst einmal gar nichts. Dann fängt das Laufwerk an zu blinken. Nach ca 5 sek. zusätzlicher Zeit hört man dann, dass das Laufwerk anläuft. Dann benötigt der Rechner aber noch einmal gut 10 bis 15 sek. bevor er dann auf dem Monitor die Datei öffnet.
Das ist doch nicht normal. Wer hat das Gleiche erlebt und könnte mir helfen??

hubinor....
Mitglied: Dynadrate
18.12.2006 um 15:22 Uhr
Wie wärs zuerst mit weiteren Tests:
-neue, originale CDs einlegen
-betroffene CD in anderen PC einlegen

möglicherweise ist die CD einfach schlecht gebrannt, und deshalb muss dein Rechner einige Stellen sehr häufig lesen, um zu einem Ergebnis zu kommen
Bitte warten ..
Mitglied: hubinor
18.12.2006 um 15:37 Uhr
Hab ich bereits probiert. Auch mit Original CD's fahren die Laufwerke nur mühevoll und langsam an. Sollte ich sie vielleicht trennen ? Hab beide Laufwerke las Master und Slave auf IDE Port 2 liegen. Da beide Laufwerke Brenner sind, ist es möglich, dass sie sich negativ beeinflussen?
Bitte warten ..
Mitglied: 17677
18.12.2006 um 15:47 Uhr
Hast du vielleicht DVD Laufwerke statt CD Rom Laufwerke eingebaut,
dann könnte dies die Erklärung sein den diese haben meist eine langsamere Zugriffzeit.

Oder sieh mal nach ob die Laufwerke im DMA oder PIO modus betieben werden.
Bitte warten ..
Mitglied: hubinor
18.12.2006 um 15:56 Uhr
Es sind beides DVD Laufwerke. Sie laufen im DMA Modus. Ich möchte noch hinzufügen, dass das eine von den ausgebauten auch ein DVD Brenner war. Der lief erheblich schneller. Im Augenblick weiss ich mir keinen Rat......
Bitte warten ..
Mitglied: Dynadrate
18.12.2006 um 18:53 Uhr
kann man davon ausgehen, dass du bereits die aktuellen Treiber von Asus für den Chipsatz installierst hast? Evtl Firmwareupdates oder (jedoch unwahrscheinlich) Treiber von den Laufwerken?
Auch wenn mir nicht bekannt ist, das es damit shconmal Probleme gab, aber Update-Stand vom OS selbst?
Bitte warten ..
Ähnliche Inhalte
Peripheriegeräte
DVD-Laufwerk SEHR langsam
Frage von deb10er0Peripheriegeräte8 Kommentare

Hallo, ich habe ein Problem mit meinem DVD-Laufwerk. Seit ich Windows 10 habe ist enorm langsam und man hört ...

Multimedia & Zubehör

Windows findet keinen Treiber für CD Laufwerk

gelöst Frage von 118534Multimedia & Zubehör6 Kommentare

Hallo, ich hab ein internes Laufwerk in meinem Laptop und sein so 3-4Tagen zeigt mir Windows kein CD Laufwerk ...

Vmware

VMware ESXI 6.0.0 erkennt Host-CD-Laufwerk nicht

Frage von buserverVmware3 Kommentare

Hallo, ich würde gerne eine Software auf meinem Terminal Server (Windows Server 2016 Standard auf ESXi 6.0.0) benutzen. Die ...

Windows Installation

Lenovo X61t - Vista ohne CD Laufwerk installieren?

Frage von maccoXWindows Installation9 Kommentare

Hallo, ich hab hier ein Lenovo X61t (Tablet Version) ohne Betriebssystem, ohne CD Laufwerk und einem hübschen Vista Business ...

Neue Wissensbeiträge
Ausbildung

Linux-Ausstieg in Niedersachsen - Windows statt Bugfix

Information von StefanKittel vor 2 TagenAusbildung35 Kommentare

Sind ja nur Steuergelder

Speicherkarten

Neuer Speicherkartentyp - zunächst nur für Huawei-Smartphones (künftig auch für Notebooks u. Tablets?)

Tipp von VGem-e vor 4 TagenSpeicherkarten5 Kommentare

Servus, als ob das "Chaos" i.S. Speicherkarten noch nicht groß genug wäre?! Evtl. kommt dieser neue Kartentyp bald auch ...

Sicherheit

Diverse D-Link-Router durch drei Schwachstellen kompromittierbar

Information von kgborn vor 4 TagenSicherheit1 Kommentar

Hat jemand D-Link-Router in Verwendung? Einige Modelle sind sicherheitstechnisch offen wie ein Scheunentor. Äußerst unschöne Sache, aber nichts neues ...

Hardware

100.000 Mikrotik-Router ungefragt von Hacker abgesichert

Information von 7Gizmo7 vor 5 TagenHardware4 Kommentare

Hallo zusammen, da hier ja öfters mal von Mikrotik gesprochen wird. Trotz Updates klafft eine Sicherheitslücke in Hundertausenden Mikrotik-Routern. ...

Heiß diskutierte Inhalte
Windows Userverwaltung
Passwortwechsel Zeitpunkt festlegen
Frage von Looser27Windows Userverwaltung27 Kommentare

Guten Morgen liebe Kolleginnen und Kollegen, da es eine Userin in meinem Urlaub geschafft hat, sich vom AD vollständig ...

Windows Server
Probleme im AD am Außenstandort
gelöst Frage von emeriksWindows Server19 Kommentare

Hi, wir haben ein Problem mit AD und GPO am Außenstandort und ich stehe momentan mächtig auf dem Schlauch. ...

Switche und Hubs
POE-Switche
gelöst Frage von MiStSwitche und Hubs13 Kommentare

Guten Morgen, ich überlege ob ich in unserem Netzwerk die aktuellen Switche (D-LINK DGS-1210-28) durch PoE-Switche ersetzen soll. Der ...

Windows Server
DNS - Bedingte Weiterleitung
gelöst Frage von m8ichaelWindows Server11 Kommentare

Guten Tag zusammen, ich stehe gerade bzgl. einer bedingten DNS-Weiterleitung etwas auf dem Schlauch: Ich möchte, dass für bestimmte ...