Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Cisco 886va VDSL Syncraten miserabel

Mitglied: Windows10Gegner

Windows10Gegner (Level 2) - Jetzt verbinden

14.02.2018 um 22:59 Uhr, 398 Aufrufe, 37 Kommentare

Hallo,
der 886va ist nun in Betrieb. Die Syncraten sind nun leider miserabel.
Manchmal kann der so 40 MBit/s down, dann mal wieder nur 2MBit/s
Firmware ist laut Cisco auch für Vectoring geeignet.
Die richtige Firmware scheint wohl geladen zu werden, jedoch wird kein Vectoring genutzt. Vectoring müsste m.M. G.993.5 sein.
{

cisco886va-amd#sh controller vdsl 0
Controller VDSL 0 is UP

Daemon Status: Up

XTU-R (DS) XTU-C (US)
Chip Vendor ID: 'BDCM' 'BDCM'
Chip Vendor Specific: 0x0000 0xB18C
Chip Vendor Country: 0xB500 0xB500
Modem Vendor ID: 'CSCO' ' '
Modem Vendor Specific: 0x4602 0x0000
Modem Vendor Country: 0xB500 0x0000
Serial Number Near: FCZ162691ND 886VA-SE 15.1(4)M
Serial Number Far: eq_nr default oemid software_rev
Modem Version Near: 15.1(4)M
Modem Version Far: 0xb18c

Modem Status: TC Sync (Showtime!)
DSL Config Mode: AUTO
Trained Mode: G.993.2 (VDSL2) Profile 17a
TC Mode: PTM
Selftest Result: 0x00
DELT configuration: disabled
DELT state: not running
Trellis: ON ON
Line Attenuation: 18.1 dB 0.0 dB
Signal Attenuation: 0.0 dB 0.0 dB
Noise Margin: 6.5 dB 9.1 dB
Attainable Rate: 11891 kbits/s 591 kbits/s
Actual Power: 1.9 dBm 11.5 dBm
Per Band Status: D1 D2 D3 U0 U1 U2 U3
Line Attenuation(dB): 18.1 N/A N/A 29.7 N/A N/A N/A

Signal Attenuation(dB): 14.6 N/A N/A 29.7 N/A N/A N/A

Noise Margin(dB): 6.5 N/A N/A 9.1 N/A N/A N/A

Total FECS: 14953 0
Total ES: 12 0
Total SES: 4 0
Total LOSS: 1 0
Total UAS: 172 172
Total LPRS: 0 0
Total LOFS: 3 0
Total LOLS: 0 0
Bit swap: 108 0

Full inits: 2
Failed full inits: 2
Short inits: 0
Failed short inits: 1

Firmware Source File Name (version)
------ -------------------
VDSL user config flash:VA_B_38V_d24m.bin (10)

Modem FW Version: 170321_1253-4.02L.03.B2pvC038v.d24m
Modem PHY Version: B2pvC038v.d24m


DS Channel1 DS Channel0 US Channel1 US Channel0
Speed (kbps): 0 11575 0 581
Previous Speed: 0 97029 0 31738
Reed-Solomon EC: 32 13615 0 0
CRC Errors: 244 244 0 0
Header Errors: 0 0 0 0
Interleave (ms): 0.00 0.00 0.00 6.00
Actual INP: 2.01 28.00 0.00 1.00

Training Log : Stopped
Training Log Filename : flash:vdsllog.bin

cisco886va-amd#



}



Was ist hier schon wieder falsch?
LG Marco
37 Antworten
Mitglied: kaiand1
14.02.2018 um 23:17 Uhr
Du hast das stehen.

DSL Config Mode: AUTO
Trained Mode: G.993.2 (VDSL2) Profile 17a

Hast du mal Versucht das Profil Fest zu Vergeben damit dieser 30a nutzt?
Bitte warten ..
Mitglied: shadynet
14.02.2018, aktualisiert 15.02.2018
In Deutschland nutzt nur dummerweise kein Provider 30a. Bei den fec und crc bitte ne Störung melden, da ist was an der Leitung wahrscheinlich nicht sehr fein.

Alternativ, da nur ds1 und us1 benutzt werden, könnte das das Rückfallprofil sein wenn vectoring nicht funktioniert. Daher lieber nochmal prüfen...
Bitte warten ..
Mitglied: Windows10Gegner
15.02.2018, aktualisiert um 07:01 Uhr
Ich habe mal gehört, der DSLAM bleibt dann so lange im Rückfallmodus, bis man das Modem mal paar Minuten aussteckt. Ich konnte das zu Hause mit einem Arcor feststellen. Soll ich einfach mal das Modem ne Zeit lang trennen?
Bitte warten ..
Mitglied: Archeon
15.02.2018 um 07:45 Uhr
Guten morgen,

versuch es doch einfach mal, was denn soll denn schon passieren?
Alternativ kannst du auch bei deinem Provider anrufen und eine Leitungsmessung, bzw. einen Port Reset beantragen.

Gruß
Bitte warten ..
Mitglied: Windows10Gegner
15.02.2018 um 07:49 Uhr
Ich werde das Ausstecken probieren.
Messung wurde durchgeführt. 100 Mbit/s wären möglich.
Bitte warten ..
Mitglied: Archeon
15.02.2018 um 07:57 Uhr
Das hat dir der Provider vorher gesagt oder nachdem du dein Modem dran hattest und die Leitung so schlecht ist?
Hast du mal ein Alternativgerät zum testen?
Bitte warten ..
Mitglied: Windows10Gegner
15.02.2018 um 08:06 Uhr
Der Techniker hat das gestern gemessen. Ein Alternativgerät ist nicht verfügbar.
Bitte warten ..
Mitglied: Archeon
15.02.2018 um 08:10 Uhr
Und wie war dein Modem da gerade synchron? Was hat er dazu gesagt und wie viel Bandbreite müsste eigentlich anliegen?
Hast du den Vorschlag von @kaiand1 schon befolgt?
Bitte warten ..
Mitglied: Windows10Gegner
15.02.2018 um 08:50 Uhr
Bin gerade nicht am Standort. Ich kann das wohl erst heute abend testen. Was ist aber mit dem Kommentar, dass Profil 30a nicht genutzt wird bei dt. Providern?
Bitte warten ..
Mitglied: Archeon
15.02.2018 um 08:57 Uhr
Erfrag das doch einfach mal bei deinem Provider, wer auch immer das ist...?

Was ist mit meinen anderen Fragen? Kannst du vielleicht mal vollständige Antworten schreiben?
Bitte warten ..
Mitglied: Windows10Gegner
15.02.2018 um 09:18 Uhr
Provider ist die Deutsche Telekom AG. Es ist KEIN Businesstarif, sondern einer für Privatleute.

Das Modem war bei Anwesenheit des Technikers nicht angesteckt. Dieser hat direkt an der TAE gemesen, hat mein Kollege gesagt. Dann wurde das Modem angeschlossen und die Internetverbindung hat funktioniert. Der Kollege, der das gemacht hat, hat leider nicht gleich die Syncraten im Cisco geprüft. Der Techniker meinte aber, 100 Mbit/s down und 40 Mbit/s up wären da schon drin. Für den war die Sache dann erledigt, da der nur bis zur TAE zuständig ist und das Internet funktioniert hat. Der Router ist auch direkt an der TAE angeschlossen (kein Splitter, wäre ja auch Quatsch)

Ich werde heute abend das andere Profil testen. Kann man denn Vectoring generell erzwingen?

Des weiteren war am Anfang noch nicht die neuere Firmware für das Modem drauf. Daher konnte der nur VDSl2 ohne Vectoring machen. Daher könnte die Vermittlungsstelle noch auf dem Rückfallprofil sein. Mit der neueren FW habe ich manchmal höhere Übertragungsraten, die aber stark schwanken.

Die Messung erfolgte unabhängig vom Modem.
Bitte warten ..
Mitglied: Archeon
15.02.2018 um 09:33 Uhr
OK, die Telekom nutzt meines Wissens nach nicht 30a, sollte also nichts bringen.
Das heißt also, jegliche Messung wurde nur an der Dose, mit dem Messgerät des Technikers durch geführt und er meinte "das wäre drin" oder hat er es deinem Kollegen auch gezeigt?

Dann ruf bei der Telekom an, wenn die Übertragungsrate schlecht ist und lass das erst mal von denen prüfen, wo ist da das Problem?
Dein Modem nutzt auch gerade nicht das Vectoring Profil, sondern das "normale" VDSL, Vectoring wäre G.99 3.5 also wahrscheinlich entweder fallback Profil, Leitung unsauber oder falsch geschaltet. Die Upload Werte wären aber auch für eine "saubere" VDSL Leitung sehr gering.
Bitte warten ..
Mitglied: tikayevent
15.02.2018 um 09:58 Uhr
01.
Attainable Rate: 11891 kbits/s 591 kbits/s
Das scheint ein Leitungsproblem zu sein. Wenn die Telekom sagt, dass es an der TAE in Ordnung ist, kann es dahinter liegen. Ein falsches, fehlerhaftes oder defektes Kabel zwischen TAE und Router. Oder wenn er noch drin ist, was bei VDSL erlaubt ist, ein defekter Splitter. Oder ein defekter Anschluss am Modem.

Die Telekom nutzt momentan das Profil 17a. 30a wird hier nicht genutzt, dafür soll demnächst 35b kommen.

Da ich selbst kein Cisco an VDSL einsetze: Ist das Modem vectoringfähig oder vectoringfreundlich? Nicht, dass da das Problem liegt.
Bitte warten ..
Mitglied: Windows10Gegner
15.02.2018 um 10:26 Uhr
Laut Cisco ist das Modem mit der jetzt aufgespielten Firmware auch vectoring-fähig.
Ich sag dem Kollegen mal der soll das Kabel checken. Kontakt ist aber auf jeden Fall vorhanden.
Ich meine der Techniker hat ihm das gezeigt, ich frage das aber nochmal nach.
Das Kabel ist von einem Telekom-Telefon. Das sieht auch sauber gecrimpt aus.
Bitte warten ..
Mitglied: tikayevent
15.02.2018 um 10:44 Uhr
Es gab früher keine genormte Beschaltung für die TAE/6P4C-Kabel. Mittlerweile hat sich der US-Standard international durchgesetzt, also am 6P4C die Pins 3 und 4.
Bei VDSL braucht man nicht zwingend Kontakt, es handelt sich dabei um ein Hochfrequenzsignal, welches das Telefonkabel nur verfolgt. Es geht auch nur mit einer Ader oder falsch beschalteten Pins.
Bei dir könnte es von den Werten her auch sein, dass das Kabel mit nur einem Pin anliegt. Hatte ich letztens in einer Filiale mit VDSL25. Downstream war ok, Upstream ist aber von 5Mbit auf 0,5Mbit gefallen.
Bitte warten ..
Mitglied: Windows10Gegner
15.02.2018 um 10:49 Uhr
Ich habe sogar mal gehört, dass bei ADSL keine elektrische Verbindung notwendig sei.
Ich lasse den die Belegung prüfen. Von TAE1+2 muss man auf die 3+4..
Das würde jetzt auch die schlechten erreichbaren Raten erklären.
Bitte warten ..
Mitglied: aqui
15.02.2018, aktualisiert um 16:22 Uhr
Die richtige Firmware scheint wohl geladen zu werden
Scheint ?! oder wird geladen ??
Warum überprüfst du das denn nicht genau ? show controller vdsl 0 detail ist das Kommando !
Ich habe sogar mal gehört, dass bei ADSL keine elektrische Verbindung notwendig sei.
Das wird dann über die Luft gebeamt oder wie stellst du dir das vor ?! Vergiss so einen technischen Unsinn.
Die TAE Dose solltest du auch besser ersetzen durch eine RJ-45 Dose.
RJ-11 und RJ-45 sind Stecker kompatibel.

Und bitte das nächste mal den Output mit Code tags versehen damit man auch was erkennen kann !!!
Bitte warten ..
Mitglied: Windows10Gegner
15.02.2018, aktualisiert um 16:53 Uhr
Was die Sache mit den Dosen angeht, der Router steht nicht in meiner Reichweite. Ich mache das alles per Teamviewer/Telnet.
Das Kabel ist sowieso direkt von RJ11 auf TAE.
Wenn du also sagst, dass zwingend die elektrische Verbindung vorhanden sein muss, dann muss die Belegung ja stimmen.
Den Kram mit der FW werde ich prüfen.
Bitte warten ..
Mitglied: shadynet
15.02.2018 um 19:00 Uhr
Zitat von aqui:

Ich habe sogar mal gehört, dass bei ADSL keine elektrische Verbindung notwendig sei.
Das wird dann über die Luft gebeamt oder wie stellst du dir das vor ?! Vergiss so einen technischen Unsinn.
Die TAE Dose solltest du auch besser ersetzen durch eine RJ-45 Dose.
RJ-11 und RJ-45 sind Stecker kompatibel.


Kleine Anekdote aus dem täglichen Alltagsirrsinn eines Telekomikers: VDSL, das rein durch übersprechen synchronisiert hat. NEXT in hohem Maß, dank uralter J-Y(ST)Y mit übelst poröser Isolierung, ein wenig gelittene Verseilung und ein DSLAM in <100m reichen dafür aus, kommt aber äußerst selten vor. Zudem stand der Sync genau so lang, dass ich im Argus nochmal eben flott die Graphen durchklickern konnte und das war es. Danach ists direkt abgebrochen und hat neu trainiert. Bandbreite weiiiiit unter 10Mbit. Einadrig gehen auch mal 40Mbit durch, je nach Länge und Beschaltungsgrad.
TAE zu RJ45-Dose macht rein von der Leitung und der Bandbreite her keinen messbaren Unterschied. Zumindest bei einer Dose, wo Oma Erna nicht täglich den FeTAp Sex-Ölf ein und ausgesteckt hat.

Btw: Google mal nach ADSL over wet string...gut, zugegeben, durch die in Salzwasser getränkte Schnur war eine gewisse Leitfähigkeit da, aber krass ist es dennoch

Also: entweder bockt der VDSL-Controller rum, da also geladene FW prüfen, oder der Port mag mal resettet werden. Dass die Leitung was hat kann ich mir recht schlecht vorstlelen, wenn das Messgerät des Technikers die 100/40 angezeigt hat...denn auch das gute Teil kocht nur mit Wasser und synct recht konservativ.
Du kannst an einem DSLAM-Port rein gar nichts erzwingen. Der Port gibt dem Modem vor, welcher Bandplan, Vectoring ja/nein, etc. Also reset anfordern, du hast mit deiner nicht vectoring fähiger Firmware den Port in den Fallback gezwungen.
Bitte warten ..
Mitglied: tikayevent
15.02.2018 um 19:42 Uhr
Ich hatte das gleiche, was SchattigesNetzwerk geschrieben hat, mit einem ADSL1. LANCOM 1722 ist synchron geworden, Argus und LANCOM 1781VA nicht. Störung gemeldet. Rückmeldung vom Fieldservice: War gar kein DSL geschaltet. 6Mbit hätten es sein sollen, aber durch das Überspringen hab ich einen DSL768 bekommen, der auch Daten übertragen konnte.
Bitte warten ..
Mitglied: Windows10Gegner
15.02.2018 um 21:54 Uhr
Ich kann aber z.B. den auf ADSL einstellen. Dann synct der auch nicht ADSL2+.
Die richtige Firmware wurde geladen.
Der Kollege prüft morgen nochmal die richtige Steckerbelegung.
Ich schicke dem dann mal ein anderes Kabel zu.
Wenn das alles nichts hilft kommt eventuell der Port-Reset der Telekom.
Bitte warten ..
Mitglied: tikayevent
15.02.2018 um 23:16 Uhr
ADSL2+ wird auch nicht gehen. Ist ja ein VDSL2-Anschluss. Der MSAN/DSLAM sagt, was Sache ist, nicht das Modem.
Bitte warten ..
Mitglied: Windows10Gegner
15.02.2018 um 23:18 Uhr
Wenn nur der DSLAM angibt, wie es zu Syncen hat muss es doch am DSLAM leigen.
Bitte warten ..
Mitglied: aqui
16.02.2018 um 09:24 Uhr
Deshalb ja auch die Empfehlung vom Kollegen shadynet mal einen Leitungsreset ausführen zu lassen !
Bitte warten ..
Mitglied: Archeon
16.02.2018 um 09:33 Uhr
Der Hinweis mit dem Leitungsreset und generell mal einer Nachfrage bei der Telekom wurde glaube ich mindestens dreifach gegeben, aber man muss ja nicht darauf eingehen, sondern kann weiter Vermutungen anstellen, was es noch sein könnte...
Bitte warten ..
Mitglied: Kuemmel
16.02.2018 um 10:12 Uhr
Bin ja mal gespannt was schlussendlich das Problem ist/war! Bitte halte uns auf dem Laufenden!

Gruß
Kümmel
Bitte warten ..
Mitglied: shadynet
16.02.2018 um 21:41 Uhr
Zitat von Kuemmel:

Bin ja mal gespannt was schlussendlich das Problem ist/war! Bitte halte uns auf dem Laufenden!

Gruß
Kümmel

Möchtest du es wissen? Rückfall aufgrund nicht vectoring-fähiger Hardware, da er ja schon angegeben hat:
Des weiteren war am Anfang noch nicht die neuere Firmware für das Modem drauf. Daher konnte der nur VDSl2 ohne Vectoring machen.

Da kann man nun drehen, wenden und machen was man möchte. Aus dem Rückfall kommt der Port nicht mehr raus. Und ja: der Rückfall ist VDSL 16, nicht ADSL 16. Daher syncen am Rückfall auch nur VDSL-Modems, jedoch kein "ich brauch mal schnell ersatz weil meine FB abgeraucht ist"-ADSL-Kiste.
Bitte warten ..
Mitglied: shadynet
16.02.2018 um 21:44 Uhr
Zitat von Windows10Gegner:

Wenn nur der DSLAM angibt, wie es zu Syncen hat muss es doch am DSLAM leigen.
Theoretisch ja, praktisch hast du den Port ja auch dazu gezwungen so zu reagieren. Der Port gibt dir nur das weiter, was für die Leitung gebucht ist. Da es schwachsinnig ist, auf einem VDSL100-Anschluss mit ADSL 6Mbit zu syncen gibts halt grundsätzlich VDSL von 376-109344kbit im Down, analog 376-42000 im Up. Dazu noch Rückfall und co. Ruf jetzt endlich einfach an und lass den Port resetten wenn du dir sicher bist, dass die Modem-Firmware die richtige ist.
Bitte warten ..
Mitglied: tikayevent
16.02.2018 um 22:20 Uhr
Für den Rückfall auf VDSL16 sind die Werte aber zu schlecht. Das müssten ja dann um die 17000 DS und um die 1300 US sein. Klar, Portreset soll er machen lassen, aber aufgrund des US-Wertes bin ich der Meinung, dass der Leitungsweg eine Unterbrechung hat.

Naja, der TO ist ja eh so ne Granate. Spielt mit Technik außerhalb seines Wissensstandes, verschickt die noch in der Weltgeschichte und die einfachsten Problemlösungen werden in Frage gestellt.

Naja, der Profi hat nen Argus, ne shady.
Bitte warten ..
Mitglied: aqui
17.02.2018, aktualisiert um 13:58 Uhr
So sähe der Cisco an einem T-Com VDSL 50 Anschluss aus:
Attainable Rate:        118657 kbits/s           44445 kbits/s 
Actual Power:            12.6 dBm                 2.3 dBm 
                  DS Channel1     DS Channel0   US Channel1       US Channel0 
Speed (kbps):             0            55504             0             10047 
SRA Previous Speed:       0                0             0                 0 
Previous Speed:           0                0             0                 0 
Reed-Solomon EC:        621            13465             0             82180 
CRC Errors:               0                0             0                 0 
Header Errors:            0                0             0                 0 
Interleave (ms):       0.00             0.00          0.00              2.00 
Actual INP:            2.00            29.00          0.00              1.00 
Und das bleibt auch über Tage so stabil...und sollte das auch !
Bitte warten ..
Mitglied: Windows10Gegner
18.02.2018 um 17:36 Uhr
Das Kabel passt so weit. Jetzt kommt der Portreset. Die Firmware ist die richtige. Daher sollte der Port nicht auf Rückfall gehen.
BTW: Attainable Rate ist bei 12 Mbit/s und up 576 Kbit/s.
Ist das durch den Rückfall bedingt?
Bitte warten ..
Mitglied: aqui
19.02.2018 um 09:39 Uhr
Ja, das muss ja. Du kannst ja oben sehen das dort am VDSL 50 die Attainable Rate auf 119 Mbit/s um DS und 44 Mbit/s im US ist ! Begrenzt dann 55Mbit DS und 10Mbit US wie es im DSLAM dann festgelegt ist.
Deine Werte sind also gruselig schlecht was sicher auf den Fallback begründet ist.
Bitte warten ..
Mitglied: Windows10Gegner
19.02.2018 um 10:31 Uhr
Ok. Dann Portreset. Soll ich da die normale Hotline kontaktieren lassen oder gibt es da ne extra Nummer, bei der gleich jemand kompetentes da ist und nicht der Standard-Spruch kommt(IHR Modem ist schuld, stecken sie aus usw.)?
Bitte warten ..
Mitglied: Kuemmel
19.02.2018 um 10:35 Uhr
Normale Hotline und da einfach nach Portreset fragen, dann wirst du schon in die richtige Abteilung weitergeleitet. Wenn die am Hörer nicht wissen was du meinst, sag einfach du möchtest mit der Technik-Abteilung sprechen.
Bitte warten ..
Mitglied: Archeon
19.02.2018 um 10:42 Uhr
Warum muss bei dir immer alles so kompliziert sein?
Ruf bei der Hotline an, schildere dein Problem und bitte um einen Portreset. Egal bei welchem Provider ich das bisher gemacht habe, ich hatte nie Probleme mit der Hotline, manchmal war es ein bisschen holpriger, aber es hat immer zum Ziel geführt.
Bitte warten ..
Mitglied: Kuemmel
19.02.2018 um 10:54 Uhr
Er muss anscheinend immer als x-mal hinterfragen..
Bitte warten ..
Mitglied: tikayevent
19.02.2018 um 23:14 Uhr
Ok. Dann Portreset. Soll ich da die normale Hotline kontaktieren lassen oder gibt es da ne extra Nummer, bei der gleich jemand kompetentes da ist und nicht der Standard-Spruch kommt(IHR Modem ist schuld, stecken sie aus usw.)?
Die Hotline mit den fähigeren Leuten ist den Kunden vorbehalten, die es auch durch den Mehrpreis bezahlen. Und da bin ich auch glücklich drüber. Bekomme ja schon bei fünf Minuten Warteschleife nen Ausraster.

Und du redest hier von Leuten im Level1-Support. Denen ist vorgegeben, wie die arbeiten müssen, das hat nichts mit mehr oder weniger Kompetenz zu tun, sondern mit Effizienz und sehr vielen sehr dummen Kunden.
Bitte warten ..
Ähnliche Inhalte
DSL, VDSL
Cisco 886va VDSL Ports Weiterleiten ???
gelöst Frage von LyriC76DSL, VDSL5 Kommentare

Hallo und einen schönen guten Abend. Ich sitze hier in der Firma, und bin inzwischen am verzweifeln. :-( Ich ...

Router & Routing

Cisco 886va Firmware + VDSL-Firmware upgrade

Frage von Windows10GegnerRouter & Routing2 Kommentare

Hallo, ich habe jetzt den 886va zum Laufen gebracht. Da ich kein VDSL2 Vectoring habe, kann ich diesen Kram ...

Router & Routing

Cisco 886VA

gelöst Frage von bintesRouter & Routing2 Kommentare

Hallo Community, ich habe ehrlichgesagt noch nie mit einem Cisco C880 series Router zutun gehabt. Jetzt bin ich gezwungen ...

Router & Routing

Cisco 886va speichert keine Einstellungen

gelöst Frage von Windows10GegnerRouter & Routing12 Kommentare

Hallo, mein 886va ist da. Er speichert aber keine Einstellungen. Ich habe den komplett eingerichtet. Dann mit write die ...

Neue Wissensbeiträge
Internet

Datendealing im WWW Tracking Methoden immer brutaler

Information von sabines vor 9 StundenInternet

Interessanter Artikel zum Thema Tracking im WWW und die immer "besseren" Methoden des Trackings. Professor Arvind Narayanan (Princeton-Universität) betreibt ...

Erkennung und -Abwehr

Ups: Einfaches Nullzeichen hebelte den Anti-Malware-Schutzt in Windows 10 aus

Information von kgborn vor 21 StundenErkennung und -Abwehr

Windows 10 ist das sicherste Windows aller Zeiten, wie Microsoft betont. Insidern ist aber klar, das es da Lücken, ...

Windows 10

Windows 10 on ARM: von Microsoft entfernte Info - Klartext, was nicht geht

Information von kgborn vor 23 StundenWindows 10

Windows 10 on ARM ist ja eine neue Variante, die Microsoft im Verbund mit Geräteherstellern am Markt etablieren will. ...

Microsoft
TV-Tipp: Das Microsoft-Dilemma
Information von kgborn vor 23 StundenMicrosoft15 Kommentare

Aktuell gibt es in Behörden und in Firmen eine fatale Abhängigkeit von Microsoft und dessen Produkten. Planlos agieren die ...

Heiß diskutierte Inhalte
Server
Route-Befehl Unterstützung (unter CMD)
gelöst Frage von FKRR56Server36 Kommentare

Guten Tag , i.M. habe ich Probleme über den CMD-Route-Befehl ein Routing auf einen entfernten Server zuzulassen. Der Server ...

Windows 10
Windows 10 (1709) Tastur und Maus wieder einschalten?
Frage von LochkartenstanzerWindows 1028 Kommentare

Moin, Ich habe von einem Kunden einen Win10-Rechner bekommen, bei dem weder Tastatur noch Maus geht. Die Hardware funktioniert ...

Humor (lol)
Was könnte man mit einem Server machen? Idee gesucht
Frage von 2SeitenHumor (lol)15 Kommentare

Hey Zusammen Ich habe einen alten HP G2 Rackserver zu Hause rumliegen. 28GB Ram, 1xAMD Prozi mit etwa 2GHz. ...

Firewall
RB2011 Firewall Rule eine bestimmte Mac oder IP Adresse nicht zu blockieren
Frage von lightmanFirewall15 Kommentare

Hallo liebes Forum mit ihren Spezialisten. Ich habe meine Firewall so konfiguriert das kein Endgerät ohne meine Speziellen Erlaubnis ...