Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Cisco Router mit 2 externen Modems konfigurieren

Mitglied: LeChuck

LeChuck (Level 1) - Jetzt verbinden

25.09.2007, aktualisiert 26.09.2007, 5728 Aufrufe, 3 Kommentare

Kann mir jemand zeigen/bzw. schreiben, wie man einen Cisco Router (1841) konfigurieren muss, damit er über 2 externe Modems eine Multilink-Verbindung ins Internet aufbaut?
Mitglied: Wodka-RedBull
25.09.2007 um 20:58 Uhr
puh etwas altbacken. Was hast du denn für extene Modems?
Bitte warten ..
Mitglied: LeChuck
26.09.2007 um 08:30 Uhr
also ich meine ganz normale ADSL-Modems
Bitte warten ..
Mitglied: aqui
26.09.2007 um 18:23 Uhr
Ein Konfig über einen Ethernetport zum Modem siehst so aus:
01.
vpdn enable 
02.
03.
vpdn-group 1 
04.
 request-dialin 
05.
  protocol pppoe 
06.
07.
call rsvp-sync 
08.
09.
interface FastEthernet0 
10.
 description ADSL Anschluss Modem 
11.
 no ip address 
12.
 ip nat outside 
13.
 duplex auto 
14.
 speed auto 
15.
 pppoe enable 
16.
 pppoe-client dial-pool-number 1 
17.
18.
interface FastEthernet1 
19.
 description Lokales LAN 
20.
 ip address 192.168.1.0 255.255.255.0 
21.
 ip nat inside 
22.
 duplex auto 
23.
 speed auto 
24.
25.
interface Dialer1 
26.
 ip address negotiated 
27.
 ip mtu 1492 
28.
 ip nat outside 
29.
 encapsulation ppp 
30.
 no ip mroute-cache 
31.
 dialer pool 1 
32.
 dialer-group 1 
33.
 no cdp enable 
34.
 ppp authentication pap callin 
35.
 ppp pap sent-username 000xxxxxx1xxx1xxxxxx1234#0001@t-online.de password 7 
36.
xx0x5x5x5xxx1x1x5A 
37.
38.
ip nat inside source list 100 interface Dialer1 overload 
39.
ip classless 
40.
ip route 0.0.0.0 0.0.0.0 Dialer1 
41.
no ip http server 
42.
43.
access-list 100 permit ip 192.168.1.0 0.0.0.255 any
Das musst du nur auf den 2ten Ethernetport zum Modem clonen... Dort natürlich auch mit einer anderen Dialer Nummer bzw. Pool.
Bitte warten ..
Ähnliche Inhalte
LAN, WAN, Wireless

Router mit 2 Modems für Load Balancing verbinden - W

Frage von mcdutchLAN, WAN, Wireless7 Kommentare

Ich habe die Aufgabe, dass ich 2 Modems mit einem Router verbinde, damit dieser die Internetverbindung per Load Balancing ...

Switche und Hubs

Cisco Switch 1812 Konfigurieren

Frage von OsiMacSwitche und Hubs2 Kommentare

Hallo, ich habe einen alten Cisco Switch /Router 1812 von einem Kollegen bekommen. Jetzt wollte ich den gerne Konfigurieren. ...

Router & Routing

Router einrichten und Konfigurieren

gelöst Frage von Fitzel69Router & Routing19 Kommentare

Hallo zusammen, vorweg, ich bin Anfänger und Laie Ich habe einen Router von T-Plink. mit desen Hilfe will ich ...

Netzwerkmanagement

Cisco Switch - Extended VLANs konfigurieren

Frage von kevischeNetzwerkmanagement3 Kommentare

Hallo, ich habe einen Cisco-Switch ST-3750X auf dem ich VLANs im Extended-Bereich konfigurieren möchte. Wenn ich z.B. VLAN 2000 ...

Neue Wissensbeiträge
Microsoft

Neuigkeiten zu Server und Office 365 was läuft mit was und was nicht

Tipp von AlFalcone vor 13 StundenMicrosoft

Server Betriebssysteme auf dem die verschiedenen Offices nicht supported sind: • Office 365 ist und wird nicht supported auf Windows ...

Speicherkarten

Neuer Speicherkartentyp - zunächst nur für Huawei-Smartphones (künftig auch für Notebooks u. Tablets?)

Tipp von VGem-e vor 14 StundenSpeicherkarten1 Kommentar

Servus, als ob das "Chaos" i.S. Speicherkarten noch nicht groß genug wäre?! Evtl. kommt dieser neue Kartentyp bald auch ...

Sicherheit

Diverse D-Link-Router durch drei Schwachstellen kompromittierbar

Information von kgborn vor 16 StundenSicherheit

Hat jemand D-Link-Router in Verwendung? Einige Modelle sind sicherheitstechnisch offen wie ein Scheunentor. Äußerst unschöne Sache, aber nichts neues ...

Hardware

100.000 Mikrotik-Router ungefragt von Hacker abgesichert

Information von 7Gizmo7 vor 1 TagHardware1 Kommentar

Hallo zusammen, da hier ja öfters mal von Mikrotik gesprochen wird. Trotz Updates klafft eine Sicherheitslücke in Hundertausenden Mikrotik-Routern. ...

Heiß diskutierte Inhalte
Windows 10
Sysprep Fehler im Log kann nicht starten
Frage von grillinator95Windows 1022 Kommentare

Hallo, kann leider SYSPREP nicht mehr starten, Win10 64bit. Logfile sagt folgendes: 2018-10-17 13:44:56, Info SYSPRP 2018-10-17 13:44:56, Info ...

Sicherheitsgrundlagen
EuGH-Urteil - Internetanschluss für die ganze Familie - Filesharer haften trotzdem
Frage von StefanKittelSicherheitsgrundlagen19 Kommentare

Hallo, In diesem Artikel geht es darum, dass Jemand aus der Familie ein Hörbuch illegal hochgeladen hat. Der Vater ...

Apple
MacBook Pro 2018 mit 8 GB oder 16 GB
Frage von SysAdm81Apple14 Kommentare

Hallo zusammen, ich steh vor der Überlegung mir ein MacBook Pro 13 (2018) zu kaufen. Bzgl. SSD habe ich ...

Outlook & Mail
Outlook schiebt Mails aus Posteingang sofort in den Papierkorb
Frage von hermesOutlook & Mail13 Kommentare

Hallo Outlook Fachleute, wir haben hier das Problem, dass Outlook 2010 alle ankommenden Mails seit zwei Tagen einfach in ...