Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Client Anmeldung läuft schief

Mitglied: MarkusKoller

MarkusKoller (Level 1) - Jetzt verbinden

22.03.2007, aktualisiert 10.04.2007, 3971 Aufrufe, 2 Kommentare

Seit zwei Tagen habe ich Probleme mit einzelnen XP SP2 Clients bei der Anmeldung an einen Windows 2003 Server DC.

Das Problem hat sich zuerst auf meinem Abteilungsrechner gezeigt, und zwar nachdem ich mich mit einem Test-Account am System anmelden wollte. Ich habe mit Hilfe dieses Kontos ein einfaches Login-Skript getestet. Das Loginscript erstellt nur ein Netzlaufwerk am Client. Nachdem ich mich in kurzer Zeit drei- bis vier Mal an- und abgemeldet habe, konnte ich mich nicht mehr am System anmelden. Die Domäne wurde offenbar nicht mehr gefunden. Zumindest schreibt dies die Ereignisanzeige. Es war nur mehr möglich sich lokal als Admin anzumelden. Nach einem Rechner- und Server-Neustart ging es nach einiger Zeit wieder. Jedoch hatte ich das selbe Problem heute morgen auf zwei weiteren Rechnern im Netz. Als ich im Unternehmen eintraf, konnte ich mich auf einem der beiden Rechner wieder anmelden. Der andere machte aber weiter Probleme. Also Rechner und Server neu starten und hoffen das wieder alles läuft. War leider nicht so. Hab den Rechner noch ein paarmal neu gestartet, jedoch erfolglos. Bei einem weitern Versuch nach einer halben Stunde ging es auf einmal wieder. Die Ereignisanzeige des Servers registriert diesbezüglich nichts. Laut Angaben der Benutzer (glaubwürdig), wurden keine falschen Passwörter eingegeben. Somit glub ich auch nicht das dies was mit Loginsperre zu tun hat. Komisch ist nur, dass es nach einer halben bis Stunde wieder läuft.

Wo kann hier das Problem liegen.

edit:
Hab folgende Meldung am Server gefunden - "Das Sicherheitssystem hat einen Authentifizierungsfehler für den Server ldap/DC-INNOCRUSH.dsb.local festgestellt. Der Fehlercode des Authentifi- zierungsprotokolls Kerberos war "Es stehen momentan keine Anmeldeserver zur Verfügung, um die Anmeldeanforderung zu verarbeiten.
(0xc000005e)".".

Lg Markus
Mitglied: MarkusKoller
27.03.2007 um 11:33 Uhr
Das Problem setzt sich fort. Hab mittlerweile schon auf allen PCs dieses Problem gehabt. Offenbar ist die Domain manchmal nicht erreichbar/sichtbar. Oder es gibt ein Problem mit dem DNS Server des DC. Wie schon oben angeführt, man kann sich nicht am System anmelden und nach einiger Zeit geht es dann wieder. Das eigenartige ist, das jeden Tag andere Geräte betroffen sind. Bei einigen funktioniert es und bei anderen nicht. Ich weiß keinen Rat mehr.

Ich bräuchte dringend ein paar Ratschläge, da mir die Kollegen schon alle im Nacken sitzen.
Bitte warten ..
Mitglied: MarkusKoller
10.04.2007 um 18:02 Uhr
Problem hat sich erledigt. Danke
Bitte warten ..
Ähnliche Inhalte
Festplatten, SSD, Raid
SSD Firmwareupdate schief gelaufen
gelöst Frage von DasJulianFestplatten, SSD, Raid4 Kommentare

Moin, Moin, Gestern abend habe ich etwas sehr dummes getan. Ich habe eine SSD (Intel SSD 530 120GB) und ...

CPU, RAM, Mainboards
Prozessor übertakten lief schief
gelöst Frage von gamiiiiCPU, RAM, Mainboards6 Kommentare

Guten Tag liebe Informatiker unserer Welt. Ein Freund von mir übertaktete seinen Prozessor von 3.5 GHz auf 4.0 GHz. ...

Exchange Server
Anmeldung klappt nicht beim client
Frage von jensgebkenExchange Server17 Kommentare

hallo gemeinschaft habe einen windows 2008 server aufgesetzt - die verbindung zum client klappt gut - ich kann auf ...

Windows Server
Anmeldung als Gast an Clients verbieten
gelöst Frage von tobivanWindows Server4 Kommentare

Hallo, gibt es eine Möglichkeit, per Skript oder GPO, die Anmeldung als "Gast" an den Clients zu verbieten (Windows ...

Neue Wissensbeiträge
Humor (lol)

WhatsApp-Nachrichten endlich auch per Bluetooth versendbar

Information von BassFishFox vor 7 StundenHumor (lol)1 Kommentar

Genau darauf habe ich gewartet! ;-) Der beliebte Messaging-Dienst WhatsApp erhält eine praktische neue Funktion: Ab dem nächsten Update ...

Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 20 StundenGoogle Android3 Kommentare

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Sicherheit

Intel gibt neue Spectre V2-Microcode-Updates frei (20.02.2018)

Information von kgborn vor 20 StundenSicherheit

Intel hat zum 20. Februar 2018 weitere Microcode-Updates für OEMs freigegeben, um Systeme mit neueren Prozessoren gegen die Spectre ...

Microsoft
ARD-Doku - Das Microsoft Dilemma
Tipp von Knorkator vor 23 StundenMicrosoft3 Kommentare

Hallo zusammen, vor einigen Tagen lief in der ARD u.a. Reportage. Das Youtube Video dazu dürfte länger verfügbar sein. ...

Heiß diskutierte Inhalte
Windows Server
AD DS findet Domäne nicht, behebbar?
Frage von schapitzWindows Server40 Kommentare

Guten Tag, ich habe bei einem Kunden ein Problem mit den AD DS. Umgebung ist folgende: Windows Server 2016 ...

Router & Routing
LANCOM VPN CLIENT einrichten
Frage von Finchen961988Router & Routing27 Kommentare

Hallo, ich habe ein Problem und hoffe ihr könnt mir helfen, wir haben einen Kunden der hat einen Speedport ...

Router & Routing
ISC DHCP 2 Subnetze
gelöst Frage von janosch12Router & Routing19 Kommentare

Hallo, ich betreibe bei mir im Netzwerk einen ISC DHCP Server auf Debian, der DHCP verwaltet aktuell ein /24 ...

Switche und Hubs
Cisco SG350X-48 AdminIP in anderes VLAN
Frage von lcer00Switche und Hubs14 Kommentare

Hallo zusammen, ich habe ein Problem mir einem Cisco SG350X-48 bei der Erstinstallation wurde eine IP 192.168.0.254 (Default VLAN ...