Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Client hat kein Bild mehr

Mitglied: kinnley

kinnley (Level 1) - Jetzt verbinden

01.02.2011 um 11:39 Uhr, 3051 Aufrufe, 3 Kommentare

Hallo,

die Frage wurde schon tausend mal in tausend verschiedenen Formen gestellt, aber ich versuch es trotzdem einmal, habe mittlerweile nämlich keine Idee mehr und würd den Rechner sonst entkernen.

Rechner lief mehr oder weniger einwandfrei, hatte allerdings zwei Macken:
- beim Scrollen kam ab und zu Bildsalat, nur Neustart half
- USB-Gerät an der Front anschließen brachte gelegentliche Systemzusammenbrüche mit automatischem Neustart

Eines Tages startete der Rechner ohne ein Bild anzuzeigen. Dachte erst die Graka wäre hinüber (onboard), aber eine PCIe brachte keine Abhilfe (sollte eigentlich automatisch erkannt werden). Netzteil getauscht, RAM getauscht und umgesteckt, CMOS resettet (Batterie raus); brachte alles nichts.

Rechner startet normal, kurzer Piep (AMI Bios vermutlich, aber RAM-Defekt kann ich glaub ich ausschließen). Vor dem CMOS reset arbeitete auch die Platte, denke mal normaler boot in Windows. Jetzt allerdings nicht mehr, vermutlich BIOS-Abfrage wegen reset?

Ist ein selbst gebastelter Rechner, S939 Athlon, ASROCK 939NF6G, vermute mittlerweile einen Boarddefekt.

Jemand einen anderen Vorschlag / eine Idee?
Mitglied: jayjay0911
01.02.2011 um 11:44 Uhr
- USB-Gerät an der Front anschließen brachte gelegentliche Systemzusammenbrüche mit automatischem Neustart

Der Punkt klingt für mich schon schwer nach nem Boarddefekt. Evtl. Kurzschluss oder so. Ich würds mit nem neuen Board mal versuchen.
Bitte warten ..
Mitglied: Skyemugen
01.02.2011 um 11:50 Uhr
Aloha,

der Rest klingt auch nicht gerade nach einem guten Gesundheitszustand des Mutterbretts ...

greetz André
Bitte warten ..
Mitglied: kinnley
01.02.2011 um 11:55 Uhr
Wie ich mittlerweile auch vermutet habe, zwar ohne konkrete Bestätigung, da ich kein 939 Board mehr liegen habe, aber seis drum, danke euch.
Bitte warten ..
Ähnliche Inhalte
Grafik

Stapelverarbeitung Bild in neues Bild einfügen

Frage von KodaCHGrafik3 Kommentare

Guten Morgen Ich habe hier einen Ordner mit ganz vielen Bildern. Die grösse ist komplett unterschiedlich. Nun habe ich ...

Humor (lol)

Wo ist der Fehler auf dem Bild?

Information von the-buccaneerHumor (lol)17 Kommentare

und was wird denn beim klicken nun behoben? nichts! meldung bleibt so. nachdem ein anderer client nach einem produktupdate ...

Windows Tools

Dopppelte Bilder

gelöst Frage von malikaWindows Tools7 Kommentare

Guten Abend! Kann mir jemand bitte ein kostenloses Programm für Windows 7 Pro oder OS X El Capitan empfehlen, ...

Windows 8

Bilder nach kopieren defekt

gelöst Frage von deb10er0Windows 828 Kommentare

Hallo ich habe seit neuestem ein Problem wenn ich Bilder von meinem PC weg (also z.B. auf ein Tablet ...

Neue Wissensbeiträge
Windows 10

Neue Sicherheitslücke in Windows 10 (Version 1709) durch Google öffentlich geworden

Information von kgborn vor 14 StundenWindows 10

Vor ein paar Tagen haben Googles Sicherheitsforscher vom Projekt Zero eine Sicherheitslücke im Edge-Browser publiziert. Jetzt wurde eine weitere ...

iOS
IOS 11.2.6 verfügbar
Information von sabines vor 20 StundeniOS

Mit dem Update soll der Bug behoben werden, bei dem eine bestimmte Zeichenkette IOS zum Absturz gebracht hat.

Sicherheit
Sicherheitsrisiko: Die Krux mit 7-Zip
Information von kgborn vor 1 TagSicherheit8 Kommentare

Bei vielen Anwendern ist das Tool 7-Zip zum Entpacken von Archivdateien im Einsatz. Die Software ist kostenlos und steht ...

Internet

Datendealing im WWW Tracking Methoden immer brutaler

Information von sabines vor 1 TagInternet

Interessanter Artikel zum Thema Tracking im WWW und die immer "besseren" Methoden des Trackings. Professor Arvind Narayanan (Princeton-Universität) betreibt ...

Heiß diskutierte Inhalte
Router & Routing
LANCOM VPN CLIENT einrichten
Frage von Finchen961988Router & Routing27 Kommentare

Hallo, ich habe ein Problem und hoffe ihr könnt mir helfen, wir haben einen Kunden der hat einen Speedport ...

Windows Server
AD DS findet Domäne nicht, behebbar?
Frage von schapitzWindows Server25 Kommentare

Guten Tag, ich habe bei einem Kunden ein Problem mit den AD DS. Umgebung ist folgende: Windows Server 2016 ...

LAN, WAN, Wireless
VPN Cisco ASA5505 PaloAlto PA-200
gelöst Frage von YannoschLAN, WAN, Wireless22 Kommentare

Hallo zusammen, ich würde gerne ein Site-to-Site VPN zwischen den beiden Standorten aufbauen. PaloAlto PA200 Internetanschluss Deutsche Telekom GK ...

SAN, NAS, DAS
Qnap TS-453S Pro - Anbindung Active Directory
Frage von JuckieSAN, NAS, DAS13 Kommentare

Hallo zusammen, ich habe hier eine Qnap TS-453S Pro die sich mal so absolut gar nicht in das Active ...