Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Client schickt (Spam-)Mails an sich selbst

Mitglied: 63065

63065 (Level 1)

27.11.2008, aktualisiert 04.12.2008, 6533 Aufrufe, 8 Kommentare

Hallo zusammen,

ich habe zur Zeit einen etwas merkwürdigen Vorfall. Bei 2 Benutzern im LAN werden EMails vom eigenen Absender an sich selbst verschickt. Ich habe das auf dem Exchange überprüft, es haldelt sich tatsächlich um eine lokale Zustellung und nicht um eine gefälschte Absenderadresse.
Der Inhalt der Spammails ist immer gleich, der Betreff wechselt.

Ich vermute die 2 Clients haben sich einen Virus/ Trojaner eingefangen. Leider konnte ich mit dem Sachverhalt nichts brauchbares ergoogeln. Vielleicht kennt hier jemand das Problem?

Hier mal der Inhalt der Spammail:

Betreff: not sissy, but real man
Wichtigkeit: Hoch

Having trouble viewing this email? Click &#13;&#10;here to view as a webpage. <http://www.yafedan.cn/>"

About this mailing:
You are receiving this e-mail because you subscribed to MSN Featured Offers. Microsoft respects your privacy. If you do not wish to receive this MSN Featured Offers e-mail, please click the "Unsubscribe" link below. This will not unsubscribe you from e-mail communications from third-party advertisers that may appear in MSN Feature Offers. This shall not constitute an offer by MSN. MSN shall not be responsible or liable for the advertisers' content nor any of the goods or service advertised. Prices and item availability subject to change without notice.

2008 Microsoft | Unsubscribe <http://www.yafedan.cn/>" | More Newsletters <http://www.yafedan.cn/>" | Privacy <http://www.yafedan.cn/>"

Microsoft Corporation, One Microsoft Way, Redmond, WA 98052


Bin für jeden Hinweis dankbar!

Grüße
AERO
Mitglied: Driver401
27.11.2008 um 15:39 Uhr
Zitat von 63065:
Ich vermute die 2 Clients haben sich einen Virus/ Trojaner
eingefangen. Leider konnte ich mit dem Sachverhalt nichts brauchbares
ergoogeln. Vielleicht kennt hier jemand das Problem?

Rechner sofort vom Netz nehmen und mit entsprechenden Tools scannen.

J.
Bitte warten ..
Mitglied: pockyrockt
27.11.2008 um 16:08 Uhr
Ja das hört sich anch Viren/Trojanern auf den Clients an:

-Rechner vom Netz
- Systemwiederherstellung ausschaten
- letzten Wiederherstellungspunkt löschen
- Mit Adaware/Spybot/avast scannen

... passt
Bitte warten ..
Mitglied: 63065
27.11.2008 um 16:15 Uhr
Jo, Adaware und Spybot habe ich schon durch. Bisher wurde nichts gefunden außer ein paar Tracking-Cookies...
Bitte warten ..
Mitglied: pockyrockt
27.11.2008 um 16:23 Uhr
hmm, dann kann ich dir nur noch Bitdefender nahelegen.

Ist das ein Firmennetzwerk?
Habt ihr aktiven viren/trojaner Schutz alá TrendMicros etc.?


versuche nochmals einen Scan im abgesicherten Modus.

Wenn nicht, wirste ihn kaum mit nem scanner finden können, evtl findest du ja eine Info über google, auf irgendeinem Virenindex wird schon stehen wo er sich versteckt, dann knoppix booten und die Sau löschen ;)

viel glück, und bitte Ergebnis posten falls uns das auch mal passiert.
Bitte warten ..
Mitglied: 60730
27.11.2008 um 20:42 Uhr
Servus,

es gibt einen kleinen aber gemeinen Tipp meinerseits - mit Parboiled Garantie wenns denn sein muß.

Es soll Viren/Würmer und Konsorten geben, die sind in der Lage sich vor Virenscannern/Adware Software verstecken zu können.

Daher ein Be --- s troffenes System immer unter "falscher" Flagge / Boot CD scannen - alles andere ist Zeitverschwendung.

Gruß
Bitte warten ..
Mitglied: Driver401
28.11.2008 um 10:58 Uhr
Zitat von 63065:
Ich habe das auf dem Exchange überprüft, es
haldelt sich tatsächlich um eine lokale Zustellung und nicht um
eine gefälschte Absenderadresse.

Dazu noch eine Frage - wenn Du mit den Scannern offenbar nix findest...

Was verstehst Du unter lokaler Zustellung?
Was genau hast Du auf dem Exchange überprüft?

Hast Du auch in die Headerdaten der Mail geschaut? Da guckt man normal als erstes nach, über welche Server, bzw. von welchen Adressen die Mail ausging.

Wenn Du nach wie vor überzeugt bist, daß es von Deinen internen Rechnern ausging - und Scannertools nix finden, dann überpüfe den Mailclient und die Netzlaufwerke der User, bzw. die Server sowie den Exchange selbst.

Überprüfe am Exchange auch die Möglichkeit, daß er als Spam-Relay benutzt wird/wurde. Auch das kann interne Absendungen suggerieren.

J.
Bitte warten ..
Mitglied: 63065
04.12.2008 um 08:54 Uhr
So, wollte mich doch nochmal melden zu dem Thema.

Die Mails kamen doch von extern und es war schlicht der Absender gefälscht - wie so oft eigentlich bei Spammails. Ich war eigentlich aus 2 Gründen auf der falschen Fährte und dachte die Mails kommen von intern. Zum Einen wurde mir vom Mitarbeiter eine Spammail weiter geleitet und diese hatte keinen Internent Header mehr. Offensichtlich hat der Exchange das beim internen Versand abgeschnitten (warum eigentlich?). Zum Anderen war im Exchange Manager immer von "lokaler Übermittlung" die Rede. Wie ich nun festgestellt habe meldet Exchange das aber auch bei externen Mails und meint damit lediglich die lokale Übermittlung vom Server ans Postfach.

Ich Danke euch für eure Hilfe und sorry für meine flasche Vermutung...

Grüße
Aero
Bitte warten ..
Mitglied: Driver401
04.12.2008 um 09:30 Uhr
Zitat von 63065:
Offensichtlich hat der Exchange das beim internen Versand
abgeschnitten (warum eigentlich?).

Das liegt am Outlook. Eine weitergeleitete Mail ist immer eine neue Mail.
Wenn Du Headerdaten weiterleiten willst, musst Du sie per Hand aus der ursprünglichen Mail rauskopieren - oder einen vernünftigen Mailclient einsetzen
Bitte warten ..
Ähnliche Inhalte
Exchange Server
SPAM-Mail bei einem Mitarbeiter
Frage von MiStExchange Server17 Kommentare

Guten Morgen, seit einiger Zeit bekommt ein Mitarbeiter (von ca. 25) ca. 20.000 Spam pro Woche. Die landen zwar ...

E-Mail
Problem mit Spam-Mail
Frage von huberdE-Mail6 Kommentare

Hallo zusammen, wir bekommen immer wieder Mails die auf den ersten Blick aussehen, als ob diese von uns intern ...

E-Mail
Mail Spam fremde IP
gelöst Frage von BerndPE-Mail10 Kommentare

Servus, Wir haben einen SBS2011. Mails werden entweder über POP3-Connector empfangen und über SMTP-Sendeconnector (kleiner Webhoster) gesendet oder über ...

E-Mail

Mails von Mailserver werden als SPAM eingestuft

Frage von ClepToManixE-Mail13 Kommentare

Hallo, ich habe mir auf meinem Ubuntu einen Mailserver installiert. Leider stelle ich fest, dass alle meine Mails( egal ...

Neue Wissensbeiträge
Humor (lol)
IoT-Gefahr: Smartes Aquarium leckt!
Information von Lochkartenstanzer vor 18 StundenHumor (lol)3 Kommentare

Moin, Die IoT-Manie hat weitere Opfer gefunden. Ein Casino-Leck durch ein smartes Aquarium: Allerdings haben sie kein Wasser, sondern ...

Router & Routing

Alte Fritzbox 7270 mit VPN und SIP-Telefonie hinter O2 Homebox 6641 als "Modem"

Erfahrungsbericht von the-buccaneer vor 1 TagRouter & Routing3 Kommentare

Nun war es soweit: Auch O2 hat mich mit VOIP zwangsbeglückt. Heute am Privatanschluss, in 2 Wochen ist das ...

Sicherheit

Ungepatchte Remote Code Execution-Lücke in LG NAS

Information von kgborn vor 1 TagSicherheit

Nutzt wer LG NAS-Einheiten? In den NAS-Einheiten der LG Network Storage-Einheiten gibt es eine sehr unschöne Schwachstelle, die einen ...

Windows Update

Neue Version KB4099950 NIC Einstellungen gehen verloren

Information von sabines vor 1 TagWindows Update2 Kommentare

Es ist eine neue Version des KB4099950 verfügbar, die das Problem mit den verlorenen Netzwerkeinstellungen lösen soll. Das Datum ...

Heiß diskutierte Inhalte
Sicherheit
Verbindliche Zustellung per E-Mail?
Frage von ahussainSicherheit18 Kommentare

Hallo allerseits, ein Kunde von mir nutzt intensiv Fax. Hauptgrund: zusammen mit einer Empfangsbestätigung ist eine verbindliche Zustellung gewährleistet. ...

Sonstige Systeme
Wie Normenkataloge im Unternehmen bereit stellen?
Frage von MuzzepuckelSonstige Systeme14 Kommentare

Hallo Kollegen, ich lese schon lange hier mit, nun mein ersrer Beitrag, bzw. Frage. :-) Wir benötigen für unsere ...

Linux Netzwerk
Raspberry Pi 3: WLAN Power save deaktivieren
Frage von nordie92Linux Netzwerk13 Kommentare

Moin moin, mein Raspberry Pi 3 Model B benötigt eine dauerhaft aktive WLAN-Verbindung. Leider bricht die WLAN-Verbindung nach einigen ...

SAN, NAS, DAS
Entscheidung SAN Dell oder HP
Frage von VincorSAN, NAS, DAS13 Kommentare

Hallo, wir wollen uns für unsere Hyper V Umgebung eine neue SAN Anschaffen. Es laufen 30 VM's darunter, DC; ...