Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Clients eines anderen Netzwerksegmentes werden in Netzwerkumgebung nicht angezeigt

Mitglied: BPeter

BPeter (Level 1) - Jetzt verbinden

29.04.2009, aktualisiert 11:05 Uhr, 4318 Aufrufe, 4 Kommentare

Hallo,
bis vor kurzem hat noch alles wunderbar funktioniert. Ich bin mir auch nicht bewusst, dass etwas geändert wurde. In unserer Netzwerkumgebung sehe ich nur die Server bzw. PC's, die in unserem Netzwerksegment sich befinden. Alle anderen Clients sind zwar in der gleichen Domäne, aber nicht mehr sichtbar. Einige Netzwerksegmente sind durch Router getrennt und einige nicht. Das Computerbrowsing habe ich an allen PC's deaktiviert. WINS und DNS funktionieren auch reibungslos. Hat jemand eine Idee, wo ich da noch nachschauen kann?

Active Directory
Windows 2003 DC's

Gruß Peter
Mitglied: Mad-Eye
29.04.2009 um 11:47 Uhr
Die Rechner können sich aber schon noch gegenseitig pingen oder?
Bitte warten ..
Mitglied: BPeter
29.04.2009 um 12:37 Uhr
Hallo,
ping usw. ist gar kein Problem. Die PC's und Server arbeiten rreibungslos.

Gruß
Bitte warten ..
Mitglied: BPeter
29.04.2009 um 13:17 Uhr
Was mir noch aufgefallen ist, dass in den anderen Netzwerksegmente sie sich selbst und unsere Clients sehen. In unserem Segment steht der DC mit den ganzen Rollen (RID, Master...). Da hat sich aber nichts geändert.
Bitte warten ..
Mitglied: BPeter
29.04.2009 um 13:56 Uhr
Hat sich erledigt. Reboot tut gut. Habe den Masterbrowser gebootet. Alles wieder sichtbar.
Bitte warten ..
Ähnliche Inhalte
Netzwerke

Client-PCs werden nicht in der Netzwerkumgebung angezeigt

Frage von etmarketingNetzwerke4 Kommentare

Hallo zusammen, ich habe ein Domänennetzwerk mit dem Bereich 192.2.2.x / 255.255.255.0 Der Domänencontroller befindet sich ebenfalls in diesem ...

Windows Server

Computer werden in der Netzwerkumgebung nicht angezeigt

gelöst Frage von AKChrisWindows Server7 Kommentare

Hallo, Server 2012 Standard Clients Windows 7 Pro Seit dem Wochenende werden, bis auf wenige, keine Clients mehr in ...

Windows Server

Computer außerhalb der Domäne werden in der Netzwerkumgebung nicht angezeigt.

gelöst Frage von bosso30Windows Server1 Kommentar

Hallo, ich admnistiere ein Netzwerk mit einem Windows Server 2012 Standard. In diesem Netzwerk befinden sich Clientrechner sowie Rechner ...

LAN, WAN, Wireless

Zwei Clients mit selber IP-Adresse in einem Netzwerksegment

gelöst Frage von Curb47LAN, WAN, Wireless53 Kommentare

Hallo alle zusammen, ich ersuche um euren Rat wie ich mein oben genanntes Problem am besten und am einfachsten ...

Neue Wissensbeiträge
Humor (lol)

WhatsApp-Nachrichten endlich auch per Bluetooth versendbar

Information von BassFishFox vor 6 StundenHumor (lol)1 Kommentar

Genau darauf habe ich gewartet! ;-) Der beliebte Messaging-Dienst WhatsApp erhält eine praktische neue Funktion: Ab dem nächsten Update ...

Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 18 StundenGoogle Android3 Kommentare

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Sicherheit

Intel gibt neue Spectre V2-Microcode-Updates frei (20.02.2018)

Information von kgborn vor 19 StundenSicherheit

Intel hat zum 20. Februar 2018 weitere Microcode-Updates für OEMs freigegeben, um Systeme mit neueren Prozessoren gegen die Spectre ...

Microsoft
ARD-Doku - Das Microsoft Dilemma
Tipp von Knorkator vor 22 StundenMicrosoft3 Kommentare

Hallo zusammen, vor einigen Tagen lief in der ARD u.a. Reportage. Das Youtube Video dazu dürfte länger verfügbar sein. ...

Heiß diskutierte Inhalte
Windows Server
AD DS findet Domäne nicht, behebbar?
Frage von schapitzWindows Server40 Kommentare

Guten Tag, ich habe bei einem Kunden ein Problem mit den AD DS. Umgebung ist folgende: Windows Server 2016 ...

Router & Routing
LANCOM VPN CLIENT einrichten
Frage von Finchen961988Router & Routing27 Kommentare

Hallo, ich habe ein Problem und hoffe ihr könnt mir helfen, wir haben einen Kunden der hat einen Speedport ...

Router & Routing
ISC DHCP 2 Subnetze
gelöst Frage von janosch12Router & Routing19 Kommentare

Hallo, ich betreibe bei mir im Netzwerk einen ISC DHCP Server auf Debian, der DHCP verwaltet aktuell ein /24 ...

Switche und Hubs
Cisco SG350X-48 AdminIP in anderes VLAN
Frage von lcer00Switche und Hubs14 Kommentare

Hallo zusammen, ich habe ein Problem mir einem Cisco SG350X-48 bei der Erstinstallation wurde eine IP 192.168.0.254 (Default VLAN ...