Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Clients haben nach der Domänen Anmeldung laut Netzwerk -und Freigabecenter keinen Internetzugang

Mitglied: minimalwerk

minimalwerk (Level 1) - Jetzt verbinden

03.04.2014 um 11:22 Uhr, 1307 Aufrufe, 8 Kommentare

Hallo liebe Community,

wir haben hier 8 WinXP Clients durch Win7 Pro Clients abgelöst. Hat auch alles soweit funktioniert und die Clients arbeiten reibungslos.
Eine Sache wirft jedoch ein Fragezeichen auf. Direkt nach der Domänen Anmeldung erscheint unten rechts im Netzwerk das gelbe Ausrufezeichen mit dem Hinweis, dass kein Internetzugang erreichbar wäre. Starte ich einen Browser und rufe eine Seite auf funktioniert dies sofort. Ab diesem Moment ist das Ausrufezeichen dann auch weg.

Mittels ipconfig habe ich mir auch die Einstellungen angeschaut. DCHP, Gateway usw. werden korrekt angezeigt. Laufwerksfreigaben welche durch GPO's gereglet sind werden auch ordnungsgemäß durchgereicht. Hat einer ne Idee woran das liegen könnte?

LG, Frank
Mitglied: Dani
03.04.2014 um 11:27 Uhr
Guten Morgen Frank,
habt ihr einen Proxyserver im Einsatz?


Grüße,
Dani
Bitte warten ..
Mitglied: minimalwerk
03.04.2014 um 11:31 Uhr
Zitat von Dani:

Guten Morgen Frank,
habt ihr einen Proxyserver im Einsatz?

Guten Morgen Dani

nein, haben wir nicht.... wirklich seltsam. Es läuft zwar alles aber irgendwo muss da ja ein Fehler sein. Dieses Phänomen tritt auch wirklich nur bei diesen 7 neuen Clients auf. Bei den restlichen 5 bestehenden Win7 Clients (die waren schon vorher da) tritt dies nicht auf.

LG
Bitte warten ..
Mitglied: DerWoWusste
03.04.2014 um 11:37 Uhr
Moin.

Kein Grund zur Sorge, normales Verhalten, wenn die Tests zur Bestimmung der Konnektivität noch laufen.
Bitte warten ..
Mitglied: Lochkartenstanzer
03.04.2014, aktualisiert um 11:56 Uhr
Moin,

manchmal klappt die zuordnung vom netzwerk zu "Arbeitsplatz", "Heimnetz" und "öffentliches Netz" nicht einwandfrei. hast Du mal geprüft, ob das windows 7 eventuell der Meinung ist, daß die Kisten in einem öffentlichen oder unbekannten Netz stecken? Da habe ich bei Kunden schon ähnliche Dinge erlebt, die weg waren, sobald man Windows gesagt hat, daß das LAN ein Arbeitsplatznetzwerk ist.

lks
Bitte warten ..
Mitglied: minimalwerk
03.04.2014 um 15:16 Uhr
Zitat von DerWoWusste:

Moin.

Kein Grund zur Sorge, normales Verhalten, wenn die Tests zur Bestimmung der Konnektivität noch laufen.

Die Umsetzung war letztes Wochenende. Sprich seit 4 Arbeitstagen tritt dieses Problem auf.

LG
Bitte warten ..
Mitglied: minimalwerk
03.04.2014 um 15:18 Uhr
Zitat von Lochkartenstanzer:
manchmal klappt die zuordnung vom netzwerk zu "Arbeitsplatz", "Heimnetz" und "öffentliches
Netz" nicht einwandfrei. hast Du mal geprüft, ob das windows 7 eventuell der Meinung ist, daß die Kisten in einem
öffentlichen oder unbekannten Netz stecken?

ja, dies hatte ich schon geprüft. Hatte sogar schon manuell einmal umgestellt und dann wieder auf Arbeitsplatz zurück.

LG
Bitte warten ..
Mitglied: DerWoWusste
03.04.2014 um 17:07 Uhr
Sprich seit 4 Arbeitstagen tritt dieses Problem auf.
Schon klar. WIndows prüft, ob gewisse Dateien runterladbar sind, dann geht das "?" weg. Warum es erst weggeht, wenn Du den Browser geöffnet hast? Windows' Wege sind manchmal unergründlich. Wahrscheinlich geht es auch ohne nach kurzer Zeit weg, schau nochmal genau hin.
Bitte warten ..
Mitglied: minimalwerk
04.04.2014 um 09:33 Uhr
es ist tatsächlich so, dass das Ausrufezeichen nach paar Minuten auch von selbst weggeht... naja, befriedigend finde ich das jetzt nicht :/

LG
Bitte warten ..
Ähnliche Inhalte
Windows Netzwerk

Keine Netzwerkadapter im Netzwerk- und Freigabecenter

gelöst Frage von honeybeeWindows Netzwerk3 Kommentare

Hallo, mir ist auf einem Server mit 2008 R2 folgendes aufgefallen: Im Netzwerk- und Freigabecenter werden keine Netzwerkadapter angezeigt. ...

Windows Server

Gibt es eine schöne Übersicht über die letzte Anmeldung aller Clients an einer Domäne?

gelöst Frage von GeforceWindows Server3 Kommentare

Hi zusammen, Gibt es eine schöne Übersicht/Tool über die letzte Anmeldung aller Clients an einer Domäne? Hab hier etliche ...

Windows Netzwerk

Verbindung zur Domäne nach Anmeldung und mit externen VPN-Client instabil

Frage von WinaryWindows Netzwerk

Guten Morgen Warriors of the Net, :) da die ersten Ergebnisseiten verschiedener Nutzungen der Suchfunktion nicht zufriedenstellen waren oder ...

Windows Server

Anmeldung an neuen Windows Domäne Client nicht möglich

Frage von FlorianNWindows Server16 Kommentare

Hallo zusammen, ich habe einen Laptop neu in eine Windows Domäne hinzugefügt (Client zuvor neuinstalliert mit Win10 Pro). Nun ...

Neue Wissensbeiträge
Sicherheit

MikroTik-Router patchen, Schwachstelle wird ausgenutzt

Information von kgborn vor 3 StundenSicherheit

Am 23. April 2018 wurde von Mikrotik ein Security Advisory herausgegeben, welches auf eine Schwachstelle im RouterOS hinwies. Mikrotik ...

Windows 10

Microcode-Updates KB4090007, KB4091663, KB4091664, KB4091666 für Windows 10

Information von kgborn vor 10 StundenWindows 101 Kommentar

Kurze Information für Administratoren von Windows 10-Systemen, die mit neueren Intel CPUs laufen. Microsoft hat zum 23. April 2018 ...

iOS
Updates für Iphone und Co
Information von sabines vor 13 StundeniOS

Gestern abend ist iOS 11.3.1 erschienen, ein kleineres Update, dass einige Lücken schließt und "Lahmlegen" nach einem Display Tausch ...

Windows 7

Windows 7 - Server 2008 R2: Exploit für Total Meltdown verfügbar

Information von kgborn vor 1 TagWindows 7

Kleine Information für Administratoren, die für die Updates von Windows 7 SP1 und Windows Server 2008 R2 SP1 verantwortlich ...

Heiß diskutierte Inhalte
Batch & Shell
Powershell: Im AD nach Rechnern mit bestimmten IP-Adressen suchen
gelöst Frage von Raven42Batch & Shell36 Kommentare

Hallo zusammen, ich suche nach einer Möglichkeit nach Computern im AD zu suchen , deren IP-Adresse mit 10.11.12. beginnt. ...

C und C++
Frage1 C Programmierung-Makefile Frage2 PHP-Programmierung HTTP-Fehler 404
Frage von KatalinaC und C++34 Kommentare

Hallo, ich habe 2 Fragen, die nichts miteinander zu tun haben aber mit denen ich mich gerade beschäftige: 1. ...

LAN, WAN, Wireless
Watchguard T15 VPN Einrichtung
gelöst Frage von thomasjayLAN, WAN, Wireless25 Kommentare

Hallo zusammen, wir möchten gerne über unsere Watchguard T15 einen VPN-Tunnel (Mobile VPN with IPSec) einrichten! Als Client nutzen ...

Windows Server
Alten DC entfernen
Frage von smartinoWindows Server24 Kommentare

Hallo zusammen, ich habe hier eine Umgebung übernommen und erstmal einen DCDIAG gemacht. Dabei fällt auf, daß eine ganze ...