Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst clients offline netwerkname wurde nicht gefunden

Mitglied: mofa

mofa (Level 1) - Jetzt verbinden

22.11.2007, aktualisiert 23.11.2007, 4052 Aufrufe, 4 Kommentare

hab hier ein kleines problem. wir habe hier einen windows 2003 server und winxp prof clients (sp2)

einige clients gehen im betrieb in den offlinemodus. internet funktioniert ich kann auch den server anpingen. ich dachte ich füge den client mal neu in die domäne ein. dann bekomm ich folgenden fehler

der netzwerkname wurde nicht gefunden. über ipconfig /all sehe ich das alle werte passen. auch eine ip wurde über dhcp vergeben.

auf dem server sehe ich keine fehlermeldungen. diese bekomme ich auf dem client

Die Registrierung des Benutzers "DOMAIN\26124" wurde gespeichert, obwohl eine Anwendung oder ein Dienst auf die Registrierung während der Abmeldung zugegriffen hat. Der von der Registrierung des Benutzers verwendete Speicher wurde nicht freigegeben. Der Upload der Registrierung wird durchgeführt, wenn diese nicht mehr verwendet wird.

Dies wird oft durch Dienste verursacht, die unter einem Benutzerkonto ausgeführt werden. Versuchen Sie diese so zu Konfigurieren, dass sie unter den Konten "Lokaler Dienst" oder "Netzwerkdienst" ausgeführt werden.

Weitere Informationen über die Hilfe- und Supportdienste erhalten Sie

und diese

Die Klassenregistrierungsdatei kann nicht entladen werden, da sie weiterhin von anderen Anwendungen bzw. Diensten verwendet wird. Die Datei wird entladen, wenn sie nicht mehr verwendet wird.


das problem tritt seit 2 tagen auf.


ich hoffe jemand hat eine idee

switch etc kann ich schonmal ausschließen. hab einen client der funktioniert und einen der nicht tu direkt nebeneinander stehn und
hab mal die dosen getauscht, keine änderung...


hab auch mal die kerberos zeiten (dienstticket) hochgestellt, brachte auch nichts
Mitglied: mofa
22.11.2007 um 14:48 Uhr
die fehlermeldung oben bekomm ich auch an clients die funktionieren. das kannst also nicht sein.
ich werde mich also doch mal an die hadware machen...
Bitte warten ..
Mitglied: mofa
23.11.2007 um 08:28 Uhr
habe den fehler gefunden, danke für eure hilfe
Bitte warten ..
Mitglied: Biber
23.11.2007 um 08:51 Uhr
Moin mofa,

nochmal Rückfrage:
War es letzten Endes ein Fehlalarm oder war es ein Problem, das auch bei Anderen mal vorkommen kann?

Im ersteren Fall können wir den Beitrag sicher entsorgen,
im zweiten Fall poste bitte Problem und Lösung.

Danke
Biber
Bitte warten ..
Mitglied: mofa
23.11.2007 um 08:59 Uhr
hab den offline sync cache/einstellungen an den clients gelöscht. seltsam das dadurch
die verbindung zum server abbricht. windows versteht kein mensch...
Bitte warten ..
Ähnliche Inhalte
Windows 7

Offline Start: Netzwerkpfad nicht gefunden

Frage von norphoisWindows 71 Kommentar

Hallo zusammen Ich habe folgende Situation bei der ich nicht weiterkomme: Wenn der Client mit Windows 7 offline gestartet ...

Windows 10

Bitlocker Fehler, Zielsystemlaufwerk wurde nicht gefunden

Frage von BergEnteWindows 101 Kommentar

Hallo Forum, wir haben mehrere Rechner die von Windows 7 auf Windows 10 aktualisiert wurden. Beim Aktivieren, von Bitlocker ...

Batch & Shell

Suchen nach offline client

Frage von VerruecktesPferdBatch & Shell7 Kommentare

Hallo zusammen, ich suche nach einen PC, der derzeit offline ist, gibt es per powershell die Möglichkeit auszulesen wer ...

JavaScript

Offline Clients im Socketserver erkennen

Frage von 94451JavaScript

Hallo, ich habe mir auf Ubuntu einen Socketserver aufgebaut (node.js 4.1.0 und socket.io 1.3.6). Mit Arduinos habe ich eine ...

Neue Wissensbeiträge
Microsoft

Neuigkeiten zu Server und Office 365 was läuft mit was und was nicht

Tipp von AlFalcone vor 1 TagMicrosoft4 Kommentare

Da diese Infos scheinbar unerwünscht sind, habe ich diese wider gelöscht.

Speicherkarten

Neuer Speicherkartentyp - zunächst nur für Huawei-Smartphones (künftig auch für Notebooks u. Tablets?)

Tipp von VGem-e vor 1 TagSpeicherkarten1 Kommentar

Servus, als ob das "Chaos" i.S. Speicherkarten noch nicht groß genug wäre?! Evtl. kommt dieser neue Kartentyp bald auch ...

Sicherheit

Diverse D-Link-Router durch drei Schwachstellen kompromittierbar

Information von kgborn vor 1 TagSicherheit

Hat jemand D-Link-Router in Verwendung? Einige Modelle sind sicherheitstechnisch offen wie ein Scheunentor. Äußerst unschöne Sache, aber nichts neues ...

Hardware

100.000 Mikrotik-Router ungefragt von Hacker abgesichert

Information von 7Gizmo7 vor 2 TagenHardware1 Kommentar

Hallo zusammen, da hier ja öfters mal von Mikrotik gesprochen wird. Trotz Updates klafft eine Sicherheitslücke in Hundertausenden Mikrotik-Routern. ...

Heiß diskutierte Inhalte
Sicherheitsgrundlagen
EuGH-Urteil - Internetanschluss für die ganze Familie - Filesharer haften trotzdem
Frage von StefanKittelSicherheitsgrundlagen40 Kommentare

Hallo, In diesem Artikel geht es darum, dass Jemand aus der Familie ein Hörbuch illegal hochgeladen hat. Der Vater ...

Apple
MacBook Pro 2018 mit 8 GB oder 16 GB
Frage von SysAdm81Apple25 Kommentare

Hallo zusammen, ich steh vor der Überlegung mir ein MacBook Pro 13 (2018) zu kaufen. Bzgl. SSD habe ich ...

Off Topic
SysAdmin im öffentlichen Dienst - jemand Erfahrungen?
Frage von JohnDorianOff Topic19 Kommentare

Hallo zusammen, hat jemand Erfahrung wie es so ist als SysAdmin im öffentlichen Dienst (Landkreis) im Südwesten der Republik ...

TK-Netze & Geräte
Low budget TK-Anlage für KMU
Frage von HeinklugTK-Netze & Geräte16 Kommentare

Hallo Admins, ich bin auf der Suche nach eine kostengünstigen Telefonanlage für mein kleines Büro mit 4-5 Mitarbeitern. Dabei ...