Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Clients verlieren die Verbindung zur Domäne?

Mitglied: fraggle666

fraggle666 (Level 1) - Jetzt verbinden

18.10.2007, aktualisiert 04.07.2008, 4203 Aufrufe, 3 Kommentare

Hallo zusammen, ich habe folgendes Problem:

Wir nutzen als ADS/DNS Server einen Windows 2003 Standard Server. Es gibt nur eine Domäne mit ca. 15 Usern.
DHCP erfolgt über die Firewall.

In letzter Zeit treten immer wieder Probleme auf. Einige Clients können keine Webseiten mehr aufrufen. Ein Ping auf die nicht angezeigten Webseiten liefert eine positive Antwort. Ebenso funktionieren auch weiterhin alle Remote Desktop Verbindungen über VPN oder MSN/Skype Anwendungen.
Nach einem ipconfig /renew funktioniert wieder alles.

Was mir aufgefallen ist, unser DC schreibt jede Minute ca. 7 Log Dateien im Sicherheits Verzeichnis. Unter anderem auch :

Ereignistyp: Erfolgsüberw.
Ereignisquelle: Security
Ereigniskategorie: An-/Abmeldung
Ereigniskennung: 538
Datum: 18.10.2007
Zeit: 14:55:36
Benutzer: ICH
Computer: DC-SRV1
Beschreibung:
Benutzerabmeldung:
Benutzername: ICH
Domäne: meinedomäne
Anmeldekennung: (0x0,0x19554B04)
Anmeldetyp: 3

Und das seltsamste, der DC selbst meldet sich an und ab:

Ereignistyp: Erfolgsüberw.
Ereignisquelle: Security
Ereigniskategorie: An-/Abmeldung
Ereigniskennung: 538
Datum: 18.10.2007
Zeit: 15:01:32
Benutzer: NT-AUTORITÄT\SYSTEM
Computer: DC-SRV1
Beschreibung:
Benutzerabmeldung:
Benutzername: DC-SRV1$
Domäne: meinedomäne
Anmeldekennung: (0x0,0x19665242)
Anmeldetyp: 3

Kann sich das jemand erklären?

Die Firewall schreibt nichts interessantes in ihren Logs.


Grüße und Danke, Jan
Mitglied: demokrit
03.07.2008 um 18:33 Uhr
Servus,

hast Du inzwischen eine Lösung für das Problem? Wir haben hier einen ähnlichen Spass^^

*Grüße*
Kai
Bitte warten ..
Mitglied: fraggle666
04.07.2008 um 09:12 Uhr
Moin Kai,

leider nein
Der letzte Stand war, dass der DC neu aufgesetzt wurde. Ich arbeite nicht mehr bei der Firma um dir genauere Informationen geben zu können ;)
Bitte warten ..
Mitglied: demokrit
04.07.2008 um 09:28 Uhr
Schade, aber danke... Müssen wir hier weitersuchen...
Bitte warten ..
Ähnliche Inhalte
Xenserver

Xendesktop Clients verlieren Verbindung wenn VPN startet

gelöst Frage von 116480Xenserver4 Kommentare

Hallo, wir haben einen Xendesktop Client Pool. Ein Pool hat 2 Netzwerkkarten bei den Clients. Nun habe ich einen ...

Windows Server

Unregelmäsiges Einfrieren von Clients in Windows Domäne - Verlieren von Netzlaufwerken

Frage von JK23JKWindows Server9 Kommentare

Gute Tag liebe Community, ich habe seit mehreren Wochen ein etwas zumindest aus meiner Sicht kurioses Problem. Von Zeit ...

Vmware

VMWare 6 verliere Verbindung zu Lun

gelöst Frage von Pageman262Vmware8 Kommentare

Hallo liebe Leute, ich bin am Ende meiner Weisheit. Ich habe 3 Hosts (1 VM6 uns 2 VM3). Ausserdem ...

UMTS, EDGE & GPRS

UMTS-Router verlieren Verbindung zum Internet

Frage von orcapeUMTS, EDGE & GPRS9 Kommentare

Hi Leute, ich habe seit ca. 2 Jahren mehrere UMTS-Router im Vodafone bzw. 1 & 1 Netz getestet. - ...

Neue Wissensbeiträge
Humor (lol)

WhatsApp-Nachrichten endlich auch per Bluetooth versendbar

Information von BassFishFox vor 11 StundenHumor (lol)3 Kommentare

Genau darauf habe ich gewartet! ;-) Der beliebte Messaging-Dienst WhatsApp erhält eine praktische neue Funktion: Ab dem nächsten Update ...

Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 1 TagGoogle Android3 Kommentare

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Sicherheit

Intel gibt neue Spectre V2-Microcode-Updates frei (20.02.2018)

Information von kgborn vor 1 TagSicherheit

Intel hat zum 20. Februar 2018 weitere Microcode-Updates für OEMs freigegeben, um Systeme mit neueren Prozessoren gegen die Spectre ...

Microsoft
ARD-Doku - Das Microsoft Dilemma
Tipp von Knorkator vor 1 TagMicrosoft3 Kommentare

Hallo zusammen, vor einigen Tagen lief in der ARD u.a. Reportage. Das Youtube Video dazu dürfte länger verfügbar sein. ...

Heiß diskutierte Inhalte
Windows Server
AD DS findet Domäne nicht, behebbar?
Frage von schapitzWindows Server45 Kommentare

Guten Tag, ich habe bei einem Kunden ein Problem mit den AD DS. Umgebung ist folgende: Windows Server 2016 ...

Router & Routing
LANCOM VPN CLIENT einrichten
Frage von Finchen961988Router & Routing27 Kommentare

Hallo, ich habe ein Problem und hoffe ihr könnt mir helfen, wir haben einen Kunden der hat einen Speedport ...

Server-Hardware
Welche Rolle spielt Design bei Enterprise IT Hardware?
Frage von ApolloXServer-Hardware16 Kommentare

Ich arbeite für einen internationalen Elektronikhersteller in der Forschung und meine Aufgabe ist es, Feedback von Nutzern in Hinsicht ...

Switche und Hubs
Cisco SG350X-48 AdminIP in anderes VLAN
Frage von lcer00Switche und Hubs14 Kommentare

Hallo zusammen, ich habe ein Problem mir einem Cisco SG350X-48 bei der Erstinstallation wurde eine IP 192.168.0.254 (Default VLAN ...