Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Nach clonen der 80gbHDD auf 250gbHDD startet Vista nicht mehr...

Mitglied: beefeater

beefeater (Level 1) - Jetzt verbinden

03.10.2007, aktualisiert 06.10.2007, 3432 Aufrufe, 6 Kommentare

hi@all
hab a kleines problem mit meiner neuen 250gb sata hdd.
wollte meine lauffähige 80gb hdd auf die neue 250gb sata hdd klonen.
nunja, danach wollte ich mit der neuen starten, aber diese bleibt immer während des bootvorganges stehen.
zuerst kommt die fehlermeldung winload.exe nicht gefunden - reparatur gefahren.
versuchte es mit ghost und acronis, aber alles das selbe ergebnis.
balken vom vista läuft unten, und das wars.

wenn ich aber auf der neuen 250gb hdd das vista neu installiere, läuft es tadellos.
was soll das eigentlich? werd noch irre bei dem mist.
vielleicht hat jemand a idee woran es liegt.
mfg.beef
Mitglied: moesch123
04.10.2007 um 13:06 Uhr
Hallo,

mein erster Tipp wäre gewesen das du den MBR neu schreiben musst.
Aber du sagst ja das er das BS findet und probiert zu laden..., also wird es daran auch nicht liegen...

Sorry.

Moesch
Bitte warten ..
Mitglied: beefeater
04.10.2007 um 17:15 Uhr
ja ist a schwieriger fall.
gibts bei vista auch so ne art reparatur wie beim xp?
meine dass alle systemdateien ersetzt werden und die daten und einstellungen usw bestehen bleiben.
mfg.beef
Bitte warten ..
Mitglied: Diskilla
05.10.2007 um 12:14 Uhr
da das austauschen der system festplatte ein schwerwiegender hardwareeiongriff ist, musst du meines wissens nach vista neu installieren. hättest du jetzt nur nen ramriegel ausgetauscht hätte es die reparaturinstallation getan, bei sowas großem muss das system allerdings neu installiert werden. wenn jemand ne andere möglichketi weiß bitte sofort posten, hab nämlich auch schon dieses problem gehabt und diese antwort vom mssupport bekommen.
Bitte warten ..
Mitglied: beefeater
05.10.2007 um 12:25 Uhr
hi!
da fällt mir ein dass ich mal mein raid0 (2x80Gb SATA Seagate) wo vista lief auf eine normale 320Gb sata HDD klonte.
das einzige was ich machen musste war mit der vista cd zu starten und die cd hat das korrigiert, das wars.
seitdem läuft mein rechner tadellos.
also muss es ja einen weg geben das selbe auch mit einer notebookplatte zu machen.
bei winxp ist das nie a problem gewesen.
mfg.beef
Bitte warten ..
Mitglied: moesch123
05.10.2007 um 16:18 Uhr
Hallo,

@Diskilla: Ich hab noch wenig Erfahrungen mit Vista, aber bei XP ist es so das du ruhig eine neue Platte einbauen kannst und ein Image zurückspielen kannst. Dabei ist nur wichtig das diese Platte größer ist als die alte. Es kann passieren das man anschließend den MBR (Master Boot Rekord) neuschreiben muss. Das machen wir bei uns inner Firma immer wenn eine Platte ausfähllt.

Also irgendwie wird das schon funktionieren. Man muss nur nen bischen fuckeln.

Wenn man die CD einlegt, bietet er denn dann einen Reparatur Modus an? Wie gesagt ich habe keine Ahnung von Vista.

Gruß Moesch
Bitte warten ..
Mitglied: beefeater
06.10.2007 um 18:15 Uhr
na wo sind die großen vistameister hier?
kann das problem denn niemand hier lösen oder tipps geben?
schaaaaade...
mfg.beef
Bitte warten ..
Ähnliche Inhalte
Microsoft
Clone und Lizenzen
Frage von AlTheKingBundyMicrosoft2 Kommentare

Hallo Profis, wir möchten gerne einen Rechner mit Windows und Office und noch ein paar Programmen vorinstallieren. Dieser soll ...

Vmware

Dataprotection Backupserver startet nicht mehr

Frage von GelbkartskiVmware

Hallo, ich hoffe irgendjemand kann mir weiterhelfen, zuerst zur Info, ich bin was VM Ware betrifft sozusagen noch Anfänger, ...

Apache Server

Apache2 service startet nicht mehr

Frage von HighShooterApache Server26 Kommentare

wenn ich "/etc/init.d/apache2 start" eingebe kommt eine Fehler Meldung root@mail:~# /etc/init.d/apache2 start Starting apache2 (via systemctl): apache2.serviceJob for ...

Windows 8

Windows 8.1 startet nicht mehr

Frage von deldieWindows 87 Kommentare

Hallo Zusammen Verzweifle hier gerade wegen einem Laptop, welcher einen Sturz nur so halb überlebt hat: Folgende Hardware: HP ...

Neue Wissensbeiträge
Windows 10
Zero-Day-Lücke in Microsoft Edge
Information von kgborn vor 1 TagWindows 10

In Microsofts Edge-Browser klafft wohl eine nicht geschlossene (0-Day) Sicherheitslücke im Just In Time Compiler (JIT Compiler) für Javascript. ...

Sicherheit
Microsoft und Skype: Sicherheit
Information von kgborn vor 1 TagSicherheit

Die Tage gab es ja einige Berichte zur Sicherheit des Skype-Updaters. Der Updater von Skype läuft unter dem Konto ...

Datenschutz

Behörden ignorieren Sicherheitsbedenken gegenüber Windows 10

Information von Penny.Cilin vor 2 TagenDatenschutz8 Kommentare

Hallo, passend zum Thema Ablösung LIMUX in München ein Beitrag bei Heise (siehe Link folgend). Behörden ignorieren Sicherheitsbedenken gegenüber ...

Sicherheit
Information Security Hub Munich airport
Information von brammer vor 2 TagenSicherheit

Hallo, Neues Center für Cyber Kriminalität am Münchener Flughafen brammer

Heiß diskutierte Inhalte
DSL, VDSL
Mindestgeschwindigkeiten DSL Telekom
Frage von justlukasDSL, VDSL13 Kommentare

Hallo zusammen, Seit diesem Jahr habe ich Verständnisprobleme mit dem Verhalten der Telekom. Wir haben seit einem Jahr VDSL ...

Switche und Hubs
LANCOM-Switch: Probleme (no link) mit SFP-Modulen?
Frage von THETOBSwitche und Hubs10 Kommentare

Hi zusammen, ich habe folgendes Problem: Und zwar habe ich an einem Standort drei Switche verbaut - LANCOM GS-2326P+, ...

Firewall
RB2011 Firewall Rule eine bestimmte Mac oder IP Adresse nicht zu blockieren
Frage von lightmanFirewall10 Kommentare

Hallo liebes Forum mit ihren Spezialisten. Ich habe meine Firewall so konfiguriert das kein Endgerät ohne meine Speziellen Erlaubnis ...

Voice over IP
Vodafone IP Anlagenanschluss - TK-Anlage einrichten
Frage von BytedreherVoice over IP8 Kommentare

Moin Zusammen, wir hatten gestern bei uns die Umstellung auf den neuen IP Anschluss bei Vodafone. Vodafone IP Anlagenanschluss ...