Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

companyweb geht nicht mehr nach update

Mitglied: casbiker

casbiker (Level 1) - Jetzt verbinden

11.06.2005, aktualisiert 18.10.2012, 16316 Aufrufe, 8 Kommentare

Companyweb WIN sbs2003 hier Serverfheler in der Anwendung

Hallo,

brauche dringend einen Rat wie ich das Companyweb nach dem Update des SVP1 Sharepoint wieder zum laufen bringe, habe schon alles bei MS besucht bislang aber keine Lösungen gefunden. Wäre schön wenn jemand sich hier auskennen würde. Bis dahin viele grüße aus dem Pott

casbiker
Mitglied: Egbert
11.06.2005 um 14:55 Uhr
Es gibt beliebig viel Möglichkeiten wo der Fehler liegen kann.
Dazu bräuchte man schon ein paar nähere Angaben.

Geht es denn wenn Du http://servername aufrufst?

Hier einige KB Artikel von MS die Sharepoint behandeln.

829113 829114 und 832880

Irgendwas mit der DB gemacht? irgendwas mit MSDE gemacht?

Gruß
Egbert
Bitte warten ..
Mitglied: casbiker
12.06.2005 um 20:47 Uhr
Hallo Egbert,

vom MS Updatettool wurde ein Update (Sicherheitsupdate MSDE in der letzten Woche installiert. Danach ging nichts mehr.

mfg casbiker
Bitte warten ..
Mitglied: halunke
07.09.2005 um 12:15 Uhr
Gibt es dazu schon eine Lösung habe das gleiche Problem.
Bei mir geht es nur wenn ich https://serverip:444 eingebe.

Gruß Halunke

Das habe ich gerade noch gefunden:

http://msmvps.com/bradley/archive/2005/08/11/62405.aspx
Bitte warten ..
Mitglied: luma
27.07.2007 um 16:21 Uhr
danke, die Lösung mit https://servername:444 war auch bei uns die Lösung nach einem Update von MS-SQl 2000 auf MS-SQL 2005. Auch wir hatten das Problem, das die gewohnte Adressierung mit companyweb nicht mehr lief.
Bitte warten ..
Mitglied: dimugi
16.12.2007 um 18:57 Uhr
Bei uns läuft es mit http://servername bzw. die adminitrativen Seiten laufen.

Nur http://companyweb läuft nicht, pingen "ping comanyweb" geht jedoch.

Wir bekommen im IE die Fehlermeldung 404 "Seite wurde nicht gefunden"

Gruß

Dimugi
Bitte warten ..
Mitglied: Held11
08.01.2008 um 15:10 Uhr
Wir haben das gleiche Problem.
Nach der vollständigen Installation von SBS Server 2003 R2 kommt bei Eingabe von
http://companyweb der Fehler 404.
Es funktioniert z.B. http://sbs-server/...
Legt man auf dem Server z.B. unter http://companyweb/General%20Documents/test/test.htm einen Unterordner an, kann auf diesen jedoch zugegriffen werden.

Wie sollte man am besten vorgehen?
Bitte warten ..
Mitglied: dimugi
09.01.2008, aktualisiert 18.10.2012
die Lösung mal im folgenden Link versuchen:

https://www.administrator.de/forum/kein-companyweb-%28fehler-404%29-7616 ...

hat bei uns geholfen.

Gruß dimugi
Bitte warten ..
Mitglied: Held11
09.01.2008 um 13:22 Uhr
Danke für den Hinweis. Habe ASP.NET 2.0, wie angegeben, neu registriert und zugelassen.
Hat auch bei uns geholfen. Endlich funktioniert Companyweb.
Bitte warten ..
Ähnliche Inhalte
Windows 10
Updates speichern? Geht das?
gelöst Frage von suessemausWindows 107 Kommentare

Hallo ihr Lieben, gehöre nicht zu den Admins oder Gurus, bin aber auf diese Seite gestoßen und denke, dass ...

Windows 7
Windos 7 Update geht nicht
Frage von bebo57Windows 716 Kommentare

Hallo Forum, hab hier ein Windows 7 pro 64bit. Lenovo T400 Laptop. Neu installiert - Avira installiert und sonst ...

Windows 10

Nach iTunes Update geht FireFox nicht mehr

Frage von SeeroseWindows 103 Kommentare

Hallo, ich hoffe mir kann irgendjemand weiterhelfen :-( Laptop mit WIN 10 Pro, Comodo Firewall, AVAST Free, usw. - ...

Windows 10

Windows 10 - Wie geht man mit den Updates im Enterprise Bereich um

Frage von MartinADWindows 1011 Kommentare

Hallo liebe Administrator.de Community, aktuell setzen wir bei der Institution, bei der ich arbeite, noch flächendeckend Windows 7 SP1 ...

Neue Wissensbeiträge
Peripheriegeräte
Unterschrank für HP Drucker
Tipp von NixVerstehen vor 2 TagenPeripheriegeräte3 Kommentare

Als kurzen Freitags-Tipp möchte ich gerne meinen neuen Drucker-Unterschrank Modell Amica KS 15423W vorstellen. Das Gerät eignet sich hervorragend ...

Windows 10
Windows 10 - Probleme mit Point-And-Print
Tipp von emeriks vor 4 TagenWindows 103 Kommentare

Hi, wir kämpfen z.Z. mit einigen Druckertreibern, welche unter Win10 beim Verbinden eines Druckers von Printserver mit dem Dialog ...

Windows 10

Windows 10 1803 - Ihr Roamingbenutzerprofil wurde nicht vollständig synchronisiert

Anleitung von Deepsys vor 4 TagenWindows 101 Kommentar

Bei allen Windows 10 1803 PCs traten Probleme mit den Servergespeicherten Profilen auf. Das Abmelden dauerte sehr lange und ...

Exchange Server
Exchange - Fehler mit 2018-07 Sicherheitsupdate
Tipp von ArnoNymous vor 6 TagenExchange Server7 Kommentare

Hallo, es gibt mal wieder Freude mit den MS-Updates. KB4338814 führt dazu, dass der Exchange keine Mails mehr zustellt. ...

Heiß diskutierte Inhalte
Server-Hardware
DL380p Gen8 LEDs Laufwerksaktivität funktionieren nicht
gelöst Frage von Cisco7971Server-Hardware27 Kommentare

Hallo zusammen, ich habe hier ein seltsames Problem: Die LEDs an den Smart Carriern, die bei Laufwerksaktivität rotieren, tun ...

Windows Server
Leistungsindikatoren WS2012R2
Frage von Der.ITlerWindows Server20 Kommentare

Hallo Gemeinde, seit gestern habe ich auf zwei von meinem 8 Hardwareservern folgendes Problem, dass die Leistungsindikatoren nicht gestartet ...

Server-Hardware
Einsteigerfragen zu HP ProLiant DL380p Gen 8
gelöst Frage von brain2011Server-Hardware15 Kommentare

Hallo, ich habe mir einen HP ProLiant DL380p Gen 8 zugelegt, um mich grundlegend mit dieser Geräteklasse und der ...

DSL, VDSL
Profi VDSL-Modem
Frage von malikaDSL, VDSL12 Kommentare

Guten Tag, ich suche nach einem robusten (Temperaturen zw. +25-45 °C) und stabilen VDSL-Modem. Habt Ihr welche Erfahrungen mit ...