Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Compaq DL580 SCSI-Käfig im externen Betrieb

Mitglied: Hunchback

Hunchback (Level 1) - Jetzt verbinden

26.02.2008, aktualisiert 02.03.2008, 5987 Aufrufe, 4 Kommentare

Hallo Freunde,
Eins vorweg ich habe ein Bildchen gemacht damit ihr euch vorstellen könnt was ich will:

http://img143.imageshack.us/img143/1518/1000824hg7.jpg

Ich möchte also den käfig aus dem server an nem anderen Computer betreiben.
dazu hab ich ihn ausgeschraubt.
stromkabel und scsi kabel an die hintengelegene Platine ran und los gehts dachte ich.
beim anschalten des für die HDD zuständigem netzteil (NT) leuchten die Lampen der Platten nacheinander kurz auf und gehen dann wieder aus. Die Platten laufen nicht an. Ich habe auch versucht nur eine HDD zustarten. Gleicher Verlauf!
Weiß denn jemand ob der 4-Pin Molex stecker im server mit mehr als 12 V läuft? Oder woran es sonst liegt?
MfG
Hunchback
Mitglied: Specu2
02.03.2008 um 10:38 Uhr
Also ich vermute mal es liegt an einem zu schwachen NT oder es liefert nicht genug Ampere. Wieviele Stromanschlüsse befinden sich hinten am Käfig? Ich habe hier noch einen 6er Käfig auf einem ML370 liegen und der hat 2x 12Volt Anschlüsse und braucht ein 500Watt NT (PIII Generation G2).

Der Käfig muss auch am Smar Array Controller angeschlossen sein, denn sonst wird er nicht laufen.
Bitte warten ..
Mitglied: Hunchback
02.03.2008 um 13:17 Uhr
Hey.
Jap richtig ich war zu ungeduldig und hätte nur warten müssen bis sie vom controller angesprochen wurden.
Zum Thema Netzteil:
das raid brauch brauch mit 4 scsi platten mit 15k umdrehungen im betrieb nur 50 watt.
habe es testehalber in einem Dell Optiplex 110 (auf dem bild) mit P3 700 MHz, 256 MByte RAM und (Achtung festhalten) 110 Watt NT, und es läuft gnadenlos gut.
MfG
Hunchback
Bitte warten ..
Mitglied: Specu2
02.03.2008 um 13:42 Uhr
Das ist echt wenig Verbrauch, obwohl das die Werte sind, die ein von mir verbauter HTPC mit Athlon BE2400+ (Dual Core), DVDRW, 2x 500GB und NVIDIA onboard Grafik auch im idle (C&C)verbraucht.

Naja Hauptsache die Kiste lüpt...
Bitte warten ..
Mitglied: Hunchback
02.03.2008 um 17:15 Uhr
der erwähnte rechner mit 120 Gbyte HDD (IDE und ohne scsi raid)), P3 700 MHz, 256 MByte RAM dient als p2p-rechner und druckserver und verbraucht 12 Watt. Führe ich auf bedarf gerne vor :P
MfG
Bitte warten ..
Ähnliche Inhalte
Humor (lol)
Die Maus im Käfig
Frage von the-buccaneerHumor (lol)5 Kommentare

Das Leben ist voller Überraschungen User kann sich nicht mehr bei Windows 7 anmelden. Man kann mit der Maus ...

Netzwerkmanagement

WLAN für externe Besucher im Betrieb

gelöst Frage von M.MarzNetzwerkmanagement12 Kommentare

Hallo zusammen, wir möchten ein externes WLAN für Besucher im Betrieb einrichten. Das wichtigste für uns ist, dass die ...

TK-Netze & Geräte

Fax im Betrieb

Frage von gansa28TK-Netze & Geräte7 Kommentare

Hallo zusammen, Endlich wurden meine Gebete Erhört und der Rechner meines Bekannten dem ich etwas unter die Arme greife, ...

Festplatten, SSD, Raid

Compaq nx7400 Festplattentausch

gelöst Frage von Martin.MartinFestplatten, SSD, Raid36 Kommentare

Hallo Gemeinde Mein nx7400 läuft recht langsam. Hilft da evtl. der Austausch der 100er Konservativ-FP gegen eine 100er SSD? ...

Neue Wissensbeiträge
Router & Routing

Endlich: Reines Kabel-TV Modem in D erhältlich !

Information von aqui vor 2 TagenRouter & Routing9 Kommentare

Mit dem Technicolor TC4400-EU Modem sind nun auch Breitband Router ohne integriertes Modem oder Firewalls wie z.B. die pfSense ...

Netzwerkgrundlagen
The Illustrated TLS Connection
Information von Lochkartenstanzer vor 3 TagenNetzwerkgrundlagen

Moin, Unter findet man eine gelungene Erläuterung von TLS. Fördert sehr das verständnis darüber, was da passiert. lks

Windows 10

Zuverlässiger Remove-AppxProvisionedPackage Ausführen in W10-1803

Tipp von NetzwerkDude vor 4 TagenWindows 104 Kommentare

Moin, Remove-AppxProvisionedPackage hat in 1709 recht zuverlässig funktioniert, in 1803 ist es leider so das es gerne mail failed ...

LAN, WAN, Wireless
Erfahrung mit dem tplink eap115-wall
Erfahrungsbericht von fisi-pjm vor 4 TagenLAN, WAN, Wireless

Die Hintergründe Als ausgebildeter Fisi und ambitionierter "Hobby ITler" bin ich Netzwerktechnisch immer auf der Suche nach "schönen" Lösungen ...

Heiß diskutierte Inhalte
Netzwerkprotokolle
OpenVPN auf dem Client Verständnisfrage
gelöst Frage von bk900042Netzwerkprotokolle23 Kommentare

Hallo Community, möchte OpenVPN benutzen, um mich über VPN per RDP zu einem Server zu verbinden und auch GIT ...

Windows Server
AD User wird immer wieder gesperrt
Frage von YellowcakeWindows Server14 Kommentare

Hey ich habe einen User (ein GL User - Natürlich was denn sonst) der immer wieder gesperrt wird. Ich ...

Netzwerkmanagement
Netzwerklaufwerk verbinden nicht möglich
gelöst Frage von SteiniMNetzwerkmanagement13 Kommentare

Hallo Leute, ich bin neu hier und brauche eure Hilfe. Danke schon mal im Voraus. Ich habe folgendes Problem: ...

Switche und Hubs
OpenSource oder Freeware zur Verwaltung von Switchen
Frage von JonskezSwitche und Hubs12 Kommentare

Hallo, gibt eine kostenlose Verwaltungssoftware für Switche (überwiegend HP/Aruba)? Es sollte möglich sein, aus der Ferne z.B. die Firmware ...