Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

COMPAQ ML570 Server bootet nicht ohne Benutzereingabe

Mitglied: 64222

64222 (Level 1)

17.04.2008, aktualisiert 10:02 Uhr, 3969 Aufrufe, 1 Kommentar

COMPAQ ML570 Server bootet nicht, ohne dass man F1 oder F10 drücken muss.

Hallo Leute,

ich habe ein kleines Problem mit einem älteren COMPAQ ML570 Server (Version G1) Ich habe auf dem Server Windows 2003 Server installiert und es läuft alles prima. Wenn ich den Server aber neustarten muss, so verlangt er beim Start imer, dass ich F1 oder F10 drücke. Kennt jemand eine Methode, wie ich das überspringen kann.

Da es sich um ein älteres Modell handelt, gibt es nicht die Möglichkeit über F9 ins BIOS zu kommen, um diese Meldung abzuschalten. Diese Möglichkeit gibt es erst ab der Version G2 dieses Servers. Ich habe in der Anleitung zum Server nur den Hinweis gefunden, dass man mit dem COMPAG-Utillitie SIGNDISK eine Diskette "signieren" kann, damit er die Meldung nicht anzeigt. Es würde mir also auch helfen, wenn jemand eine Idee hätte, wie ich Windows 2003 von Diskette starten kann.


Vielen Dank für eure Hilfe!!!
Mitglied: 63517
17.04.2008 um 10:02 Uhr
das Problem ist das der server ein problem hat. lade dir die Compaq SmartStart 5 von compaq.de runter und schieb die CD rein und starte den server neu. du must dann denn server einrichten.
habe ein ML 370 das ist es ähnlich.
Bitte warten ..
Ähnliche Inhalte
Windows Server
Server 2012 bootet nicht
gelöst Frage von BirdyBWindows Server9 Kommentare

Hallo zusammen, heute geht alles nach dem Motto: "Veni, Vidi, Violini", besser bekannt als: "Ich kam, sah und vergeigte" ...

Windows Server
Windows Server 2012 R2 bootet nicht
gelöst Frage von grill-itWindows Server13 Kommentare

Hi zusammen, An einem Server wurde der RAID Controller getauscht (anderes Modell, alle Komponenten von HP). Nach dem Starten ...

Windows Tools

In den Druckvorgang eingreifen - Benutzereingabe und Ausdruck Barcode

Frage von DeeJayBeeWindows Tools3 Kommentare

Hallo zusammen, ich möchte diverse Dokumente ausdrucken (E-Mail, Word-Datei, PDF, etc) und dabei auf dem Ausdruck in einer Ecke ...

Windows Server

Server 2012 R2 Bootet nicht mehr

Frage von lord-iconWindows Server7 Kommentare

Moinz, auf meinen Server hatte sich eine Platte mit schlechten SMART-Werten gemeldet. Da es im RAID-1 Verbund war, sah ...

Neue Wissensbeiträge
Router & Routing

Endlich: Reines Kabel-TV Modem in D erhältlich !

Information von aqui vor 2 TagenRouter & Routing9 Kommentare

Mit dem Technicolor TC4400-EU Modem sind nun auch Breitband Router ohne integriertes Modem oder Firewalls wie z.B. die pfSense ...

Netzwerkgrundlagen
The Illustrated TLS Connection
Information von Lochkartenstanzer vor 3 TagenNetzwerkgrundlagen

Moin, Unter findet man eine gelungene Erläuterung von TLS. Fördert sehr das verständnis darüber, was da passiert. lks

Windows 10

Zuverlässiger Remove-AppxProvisionedPackage Ausführen in W10-1803

Tipp von NetzwerkDude vor 4 TagenWindows 104 Kommentare

Moin, Remove-AppxProvisionedPackage hat in 1709 recht zuverlässig funktioniert, in 1803 ist es leider so das es gerne mail failed ...

LAN, WAN, Wireless
Erfahrung mit dem tplink eap115-wall
Erfahrungsbericht von fisi-pjm vor 4 TagenLAN, WAN, Wireless

Die Hintergründe Als ausgebildeter Fisi und ambitionierter "Hobby ITler" bin ich Netzwerktechnisch immer auf der Suche nach "schönen" Lösungen ...

Heiß diskutierte Inhalte
Netzwerkprotokolle
OpenVPN auf dem Client Verständnisfrage
gelöst Frage von bk900042Netzwerkprotokolle23 Kommentare

Hallo Community, möchte OpenVPN benutzen, um mich über VPN per RDP zu einem Server zu verbinden und auch GIT ...

Windows Server
AD User wird immer wieder gesperrt
Frage von YellowcakeWindows Server14 Kommentare

Hey ich habe einen User (ein GL User - Natürlich was denn sonst) der immer wieder gesperrt wird. Ich ...

Netzwerkmanagement
Netzwerklaufwerk verbinden nicht möglich
gelöst Frage von SteiniMNetzwerkmanagement13 Kommentare

Hallo Leute, ich bin neu hier und brauche eure Hilfe. Danke schon mal im Voraus. Ich habe folgendes Problem: ...

Switche und Hubs
OpenSource oder Freeware zur Verwaltung von Switchen
Frage von JonskezSwitche und Hubs12 Kommentare

Hallo, gibt eine kostenlose Verwaltungssoftware für Switche (überwiegend HP/Aruba)? Es sollte möglich sein, aus der Ferne z.B. die Firmware ...