Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Computer Antwortet nicht auf ping

Mitglied: Quiupu

Quiupu (Level 1) - Jetzt verbinden

14.07.2006, aktualisiert 16.08.2006, 4429 Aufrufe, 4 Kommentare

Hallo,

Habe folgendes Problem. Ich habe 3 Standorte mittels Netgear Prosave VPN Router 318v3 verbunden. Es klappt auch alles, ich kann jeden Computer anpingen. Nur der Server lässt sich ausserhalb des eigenenen Lan nicht anpingen. Als Beispiel

PC10 IP Nummer 192.168.0.10
PC11 IP Nummer 192.168.0.11

PC20 IP Nummer 192.168.2.10
PC21 IP Nummer 192.168.2.10

PC30 IP Nummer 192.168.3.10
PC31 IP Nummer 192.168.3.11

Der Server ist PC10

Nun können sich alle PC's gegenseitig anpingen nur PC 10 lässt sich nur von PC11 anpingen. von ausserhalb ist er tod.

Das Betriebssystem ist Windows 2003
Da wir eine Schule sind können wir auch keinen teuren Fachmann holen, deswegen hoffe ich jetzt mal auf die Community.
Mitglied: MaurizioSchmidt
15.07.2006 um 08:33 Uhr
Alle Clients koennen sich gegenseitig anpingen ? also subnetmask stimmt ? von 3.11 kommst du auf 2.10 etc ? NUR der server laesst sich nicht pingen ?

kannst du auf andere dienste zugreifen auf dem server oder ist dieser wirklich komplett weg ?
Bitte warten ..
Mitglied: Quiupu
15.07.2006 um 17:38 Uhr
kannst du auf andere dienste zugreifen auf
dem server oder ist dieser wirklich komplett
weg ?


Der Server ist von aussen komplett weg. Innerhalb des Lans läuft aber alles.
Ich habe herausgefunden das ich vom Server aus, auch die anderen Netzwerke nicht anpingen kann. Als ich dann mal in bei den TCP/IP Eigenschaften nachgeschaut habe, kahm die Fehlermeldung.

"Warnung - Der Standardgateway befindet sich nicht auf dem Netzwerksegment(Subnetz), der von der IP-Adresse und der subnetzmaske definiert wurde."

Die IP Daten vom Server

IP-Adresse 192.168.0.149 --> Server
subnetzmaske 255.255.255.0
StandardGateway 192.168.0.1 --> Router
Bitte warten ..
Mitglied: Quiupu
15.07.2006 um 22:57 Uhr
Habs jetzt nach Wochen lösen können.

Ich habe dem Router angewiesen der Mac Adresse des Servers immer eine feste IP zuzuweisen. Dann habe ich in den TCP/IP einstellungen des Servers alles auf automatisch beziehen gestellt. Jetzt klappt auch alles.

Danke
Bitte warten ..
Mitglied: eznoit
16.08.2006 um 12:00 Uhr
Rein nochmal aus Neugier, Welche Subnetmaske hatten denn die Clients?
Ich denke nämlich dass das Problem daran lag, kanns mir nicht anders erklären..
Bitte warten ..
Ähnliche Inhalte
Batch & Shell

Computer pingen und Laufzeit über längere Zeiten zählen

gelöst Frage von functionstrutBatch & Shell3 Kommentare

Hallo alle beinander :-) wie kann ich es in powershell realisieren das ein Computer alle 10 sekunden angepingt wird ...

Windows Netzwerk

DHCP der FritzBox, UltraVNC, ping oder tracert finden Computer nicht

Frage von -WeBu-Windows Netzwerk13 Kommentare

Hallo zusammen, die nachstehenden beschriebenen Rechner sind immer verschieden, mal per LAN, mal WLAN, aber dann mit festen IPs ...

Firewall

Ping oder nicht Ping?

Erfahrungsbericht von LordGurkeFirewall10 Kommentare

Immer wieder erzählt mir jemand, dass man eine Firewall so konfigurieren soll, dass sie nicht auf ICMP-Echo-Requests ("Ping") antworten ...

Windows Server

2012R2 DNS antwortet zu langsam

gelöst Frage von TeWutzWindows Server4 Kommentare

Moin, moin. Vor Kurzem wurde bei uns der DC von 2003 auf 2012R2 angehoben. Es gibt nur diesen einen ...

Neue Wissensbeiträge
Drucker und Scanner
HP-MF-Drucker per Fax angreifbsr
Information von Lochkartenstanzer vor 11 StundenDrucker und Scanner

Endlich eine sinnvolle Verwendung für Faxe: Damit kann man offensichtlich den Drucker übernehmen. lks

Router & Routing

Das pfSense Buch ist jetzt für jeden kostenlos zu beziehen

Tipp von magicteddy vor 1 TagRouter & Routing2 Kommentare

Bisher war das Buch nur für zahlende Unterstützer verfügbar, jetzt steht für Jedermann kostenlos zur Verfügung. Siehe auch The ...

Firewall

Möglicherweise neue Sicherheitslücke in Mikrotik-Firmware

Information von LordGurke vor 3 TagenFirewall3 Kommentare

Hallo zusammen, vor ein paar Monaten gab es ja bereits eine Sicherheitslücke in der Firmware von Mikrotik-Routern, über welche ...

Erkennung und -Abwehr
Rechner hacken mit Cortana, auch Remote
Information von Lochkartenstanzer vor 4 TagenErkennung und -Abwehr3 Kommentare

heise berichtet über den Vortrag von der Blackhat Open Sesame: Picking Locks with Cortana. Einige Fehler sind schon gefixt, ...

Heiß diskutierte Inhalte
Windows Netzwerk
Performance bei Terminalserver
Frage von azizalexanderWindows Netzwerk20 Kommentare

Hallo zusammen, Ich wusste nicht in welches Thema meine Frage passt ich Bitte um Vergebung falls ich hier falsch ...

Exchange Server
Exchange 2013 - Unable to Relay nach extern, SuperMailer
Frage von leon123Exchange Server16 Kommentare

Hallo zusammen, ich brauch mal wieder eure Hilfe. Ich beschäftige mich gerade mit dem SuperMailer und erhalte vom Exchange ...

CPU, RAM, Mainboards
Xeon E5620: noch schnell genug?
Frage von ahussainCPU, RAM, Mainboards15 Kommentare

Hallo allerseits, ich habe die Möglichkeit, aus Restbeständen einen Tower mit Xeon E5620 CPU und 24 GB RAM zu ...

Peripheriegeräte
Steckdose(nleiste) mit Schwellwert für off und mit externem Taster
Frage von ahstaxPeripheriegeräte15 Kommentare

Hallo, ich suche eine Steckdose oder Steckdosenleiste mit externem Taster und Schwellwerterkennung. Zu realisieren ist folgendes: Ein PC soll ...