Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Computer bleibt stehen auf "computereinstellungen werden übernommen..."

Mitglied: gaendalf

gaendalf (Level 1) - Jetzt verbinden

21.06.2006, aktualisiert 17.06.2007, 14885 Aufrufe, 13 Kommentare

Problem: WinXP SP2 Klient, W2K3 Server als Domainenkontroller. Anmeldung als administrator auf Domäne klapp einwandfrei, als User, bleibt der Rechner auf " Computereinstellungen werden übernommen ..." stehen, Anmeldung kommt gar nicht zustande.

Hallo zusammen, bin fast am Verzweifeln. Wie oben beschrieben, kann ich noch hinzufügen, wenn ich als Administrator einlogge und abmelde, kann der User auch sich auf Domäne anmelden, nach dem Reboot bzw am nächsten Tag keine schance
DNS Auflosung einwandfrei, Profilberechtigungen (Srevergespeicherte Profile) stimmen. Für mich sieht es so aus als ob der REchner versucht irgendwas zu aktualisieren, was mit User-Rechten nicht klappt, kommt aber keine Fehlermeldung, gar nichts. Ach , noch was, das Hinzufügen den User zu Domaihadmins, bringt keine Veränderungen.
Hat jemand eine Idee?
Danke für Ihre Ratschläge
cu Gaendalf
Mitglied: unzhurst
21.06.2006 um 11:44 Uhr
Hallo,

kommt auch keine Fehlermeldung in den Ereignissprotokollen auf den PCs?

Gruß
Patrick
Bitte warten ..
Mitglied: whitefox
21.06.2006 um 11:44 Uhr
Wow, das ist allerdings eher merkwürdig

Wäre es evtl. nicht die beste Idee, den computer neuzuinstallieren? Oder hast du evtl. einen 2 PC, auf dem du das mit dem user auch testen könntest, um sicherzustellen, dass es nur der eine Client ist, und nichts mit dem User zu tun hat?

Greetz

whitefox
Bitte warten ..
Mitglied: Combat-Medic
21.06.2006 um 11:56 Uhr
Hallo,

hatte das gleiche Problem mit WinServer 2003 des oeffteren.

Loesungen waren:

BIOS auf Werkseinstellung zurueck stellen
CPU zu Heiss ---> Kuehlen
Irgendein Kartenfehler in den PCI SLots ---> Karten mal austauschen

und das schlimmste war das ich Windows neu Aufspielen musste.
Bitte warten ..
Mitglied: leknilk0815
21.06.2006 um 11:57 Uhr
Hi,
schau Dir mal an, was der User auf dem Desktop hat. Es gibt immer wieder Leute, die keine Verknüpfungen auf den Desktop ablegen, sondern die Datei oder Verzeichnisse. Versuch mal einen Film mit ein paar GB als Profil zu laden.....

Gruß - Toni
Bitte warten ..
Mitglied: gaendalf
21.06.2006 um 13:00 Uhr
Hallo Leutz,
danke fuer Ihre Antworten, also es ist folgendes.

: der Fehler tritt sporadisch auf.
ich habe meherer Notebooks mit dem gleichen Image bespielt. Auf einige habe ich das Problem auf den anderen nicht. An den Userprofilesgröße liegt es wohl nicht, ich habe Testuser mit minimalen Profile, (1,6 MB oder so)
Was dabei besonders mieß ist, dei manche Notebooks sind schon Vorort bei den Usern, alos Neusinstallation kommt schwerin Frage....
yo,.. so ist es halt
cu Gaendalf
Bitte warten ..
Mitglied: 25110
21.06.2006 um 14:31 Uhr
SID geändert? Wenn nicht, lass mal NewSID von Sysinternals.com drüber laufen.

mfg
Bitte warten ..
Mitglied: gaendalf
22.06.2006 um 07:32 Uhr
yeahhh...das war meine erste Idee, SID habe ich mit SID-Changer geändert, hat aber nichts gebracht. Was noch interessant, ich habe von Verzweifelung noch mal SP2 applayed, hats geholfen, aber kurz. Zwei mal eingelogt und wieder dasselber Mißt. Es scheint so zu sein, der Rechner bekommt irgend was von AD, irgendeine Policy anscheinend, was er mit User-Rechten nicht applayen kann. Was mich am Meisten irrittiert, es ist nicht immer so und zweitens, wenn ich den User zu Domainadmins hinzufüge, nutz es auch nicht. Es geht einwandfrei nur mit Domain\Administrator, aber nach dem Loginvon dem, kann ich auch mit normalen User einloggen. Ich habe bei MS einiges gefunden ,aber es hat nicht funktioniert. SEhr mißerabel....Ich setze Citrix Metaframe ein, also als Abhilfe lasse ich die User local einloggen, sie können auch so arbeiten, aber das ist duff, ich habe die Rechner nicht in der Domain.
So ein Mißt!
cu Gaendalf
Bitte warten ..
Mitglied: gaendalf
26.06.2006 um 08:46 Uhr
Hallo Leutz,
ich habe gefunden woran es lag. Es war ein Problem von SafeGuardEasy, ein Festplattenverschlußelungstool. Ich habe das Programm mit Domain\Administrator installiert, das hat SGE gemerckt und hat Teile von Registry blockiert, die Anmeldung von den andren User verhindert. Die Lösung war, die Maschine nach dem Imagen zuerst zu Domain hinzufügen und Namen ändern und nur danach das SGE zu installieren.
Also, sicher ist sicher!
cu Gaendalf
Bitte warten ..
Mitglied: Kirschi
13.07.2006 um 14:02 Uhr
Hallo Leute,

ich hatte ähnliche Probleme mit der Anmeldung, DNS...alles in Ordnung. Bei mir hat letztlich das Anlegen einen neuen Users geholfen.

Gruß
Andreas
Bitte warten ..
Mitglied: mr.quickly
29.05.2007 um 16:01 Uhr
Wir haben genau das selbe Problem, nur das neu anlegen des Benutzerprofils hat bei uns bis jetzt geholfen.

Da das gerade bei Powerusers sehr viel Aufwand ist alle Einstellung wieder herzustellen, würde ich gerne wissen warum das Problem auftritt.

Es muss doch noch einen einfacheren Lösungsweg geben.

Wir setzten übrigens auch Safeguard Easy ein.
Bitte warten ..
Mitglied: mr.quickly
12.06.2007 um 14:40 Uhr
Hat keiner eine Idee woran das liegt?

Wir haben das Problem immer noch und es ist äußert lästig.
Bitte warten ..
Mitglied: mr.quickly
15.06.2007 um 08:43 Uhr
Falls jemand von Euch Trend Micro Officescan mit der Firewall NT einsetzt sollte er mal hier gucken, denn es gibt einen Patch für Trend Micro diesbzgl.

https://www.administrator.de/Win_XP_SP2_start_dauert_sehr_lange!.html
Bitte warten ..
Mitglied: gaendalf
17.06.2007 um 23:26 Uhr
Hallo Leute,
das Problem lag an dem Bluethooth Treiber. Wir setzen ausßer SafeGuard Easy noch eine Software für USB- Ports überwachung, Safendprotector. Die Software hat das Laden von dem Treiber mit normalen Userrechten verhindert. Nach dem ich Bluethooth in BIOS deaktiviert habe, war Ruhe. Neulich habe ich auch ännliches Problem aber mit CheckPoinz VPN Secure Client. Die Netzwerkverbindung in "normales" Netz hat sehr lange gedauert (bis 23 Min.) Grund- Wi-Fi . Treiber i Bios deaktiviert, geht alles gewönnlich schnell. Also, guckt Leutz, was euch nicht braucht und raus mit dem Zeug.
cu gaendalf
Bitte warten ..
Ähnliche Inhalte
Windows Netzwerk

Computereinstellungen werden übernommen. Dauert ewig

gelöst Frage von Mad-EyeWindows Netzwerk1 Kommentar

Hallo zusammen, ich versuche gerade herauszufinden warum alle unsere Computer etwa 2 Minuten im Bildschirm "Computereinstellungen werden übernommen" stehen ...

Batch & Shell

Robocopy bleibt stehen bei einer datei

gelöst Frage von shooanBatch & Shell8 Kommentare

Habbo, ich habe hier ein kleines Problem mit meinem Script das mir meine Dateien Kopieren soll. Es bleibt einfach ...

Notebook & Zubehör

Laptop bleibt bei angestecktem USB-Stick stehen

Frage von mabue88Notebook & Zubehör4 Kommentare

Hallo, ich habe hier einen Dell Inspiron 15 3521, der bei Starten hängen bleibt, sobald ein USB-Stick angeschlossen ist. ...

Windows Server

Windows Server 2012 R2 Installation bleibt stehen

gelöst Frage von roeggiWindows Server2 Kommentare

Hallo Zusammen Ich wollte gestern Testweise einen Windows Server 2012 R2 auf einem HP Microserver NL40 Installieren. es sind ...

Neue Wissensbeiträge
Windows 10

USB Maus und Tastatur versagen Dienst unter Windows 10

Erfahrungsbericht von hardykopff vor 8 StundenWindows 103 Kommentare

Da steht man ziemlich dumm da, wenn der PC sich wegen fehlender USB Tastatur und Maus nicht bedienen lässt. ...

Administrator.de Feedback
Update der Seite: Alles zentriert
Information von Frank vor 10 StundenAdministrator.de Feedback10 Kommentare

Hallo User, die größte Änderung von Release 5.8 ist das Zentrieren der Webseite (auf großen Bildschirmen) und ein "Welcome"-Teaser ...

Humor (lol)

WhatsApp-Nachrichten endlich auch per Bluetooth versendbar

Information von BassFishFox vor 1 TagHumor (lol)4 Kommentare

Genau darauf habe ich gewartet! ;-) Der beliebte Messaging-Dienst WhatsApp erhält eine praktische neue Funktion: Ab dem nächsten Update ...

Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 1 TagGoogle Android3 Kommentare

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Heiß diskutierte Inhalte
Server-Hardware
Welche Rolle spielt Design bei Enterprise IT Hardware?
Frage von ApolloXServer-Hardware17 Kommentare

Ich arbeite für einen internationalen Elektronikhersteller in der Forschung und meine Aufgabe ist es, Feedback von Nutzern in Hinsicht ...

Windows Netzwerk
WSUS4 und Windows 10 Updates automatisch installieren
Frage von sammy65Windows Netzwerk15 Kommentare

Hallo miteinander, ich habe mit einen neuen WSUS Server aufgesetzt Server 2016 darauf einen aktuellen WSUS. Grund, wir stellen ...

Speicherkarten
Vergessliche USB-Sticks?
Frage von hanheikSpeicherkarten14 Kommentare

Ich habe in den letzten Tagen 500 USB-Sticks mit Bilddateien bespielt. Obwohl ich die Dateien mit größter Sorgfalt kopiert ...

Switche und Hubs
Cisco SG350X-48 AdminIP in anderes VLAN
Frage von lcer00Switche und Hubs14 Kommentare

Hallo zusammen, ich habe ein Problem mir einem Cisco SG350X-48 bei der Erstinstallation wurde eine IP 192.168.0.254 (Default VLAN ...