Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Computer fährt nicht mehr hoch

Mitglied: 15410

15410 (Level 1)

08.06.2006, aktualisiert 10.06.2006, 4842 Aufrufe, 6 Kommentare

Habe WIN XP Pro SP2 , 512 MB RAM, AWARD-Bios

Bis Gestern lief der Rechner ohne Probleme.

Seit Gestern bekomme ich folgende Meldung beim Hochfahren.

STOP:OXOOOOOO24 (OXOO1902FE,OXF9EAD6DC,OXF9EAD3D8,OXF96FBF81)

ntfs.sys
address:F96FBF81 base at F96ACOOO,Date Stamp 41107eea

Habe gegoogelt und gelesen das es der RAM-Baustein sein kann.
Habe 2*256 MB Riegel.
Habe es mit jeweils einen Riegel probiert, aber es hilft nicht.

Was kann es sein? Beim versuch neu zu Installieren kommt diese Meldung auch.

Für Hilfe währe ich Dankbar.

mfg Hekmek
Mitglied: leknilk0815
08.06.2006 um 11:01 Uhr
Hi,

erst mal alles rausschmeissen, was nicht unbedingt nötig ist.
Wann kommt die Meldung beim Installieren?
Wenn die schon vor dem scannen der Festplatte kommt, diese auch noch abstecken und Installation testen.
Alternativ bzw. vor dem Ausbau würde ich noch versuchen, mal mit einer z.B. Knopix- CD oder wenigstens einer DOS- Diskette zu booten, damit man das Verhalten der Kiste hierbei sieht.

Gruß - Toni
Bitte warten ..
Mitglied: 15410
08.06.2006 um 14:06 Uhr
Danke Toni !

Nachdem das Auswahlmenü kommt. Neuinstallation oder Wiederherstellen.
Egal was ich auswähle es kommt der Bluescreen mit der Meldung.
Rausgeworfen habe ich alles unnötige.
Beim einsatz der DOS-Diskette kommt die Meldung das er den 2 MB erweiterte speicher nicht anlegen kann.
Im BIOS ist die HDD vorhanden.
Bitte warten ..
Mitglied: leknilk0815
08.06.2006 um 15:58 Uhr
Hi,
nach Deinen Angaben gehe ich davon aus, daß er unter DOS läuft (die Meldung mit dem EMS kannst Du ignorieren, ist vermutlich eine Fehlkonfiguration in der Config.sys).
Ich würde jetzt mal mit einer Knoppix- CD booten (ich hoffe, Du hast so was, ansonsten ftp://knoppix.ftp.fu-berlin.de/ ).
Falls das schief läuft, kann man gezielt nach HW- Defekten suchen.

Gruß - Toni

Edit: Ich weiß nicht, wo immer der Unsinn bei Links im Posting herkommt, nimm einfach den Rest des Links, der mit ftp anfängt)
Bitte warten ..
Mitglied: 15410
09.06.2006 um 07:10 Uhr
Hi!

Nein mit der Diskette kommt nur die Fehlermeldung und es steht nur das Diskettenlaufwerk zur verfügung.

Hatte sie aber finde Sie nicht mehr.
Lade Sie gerade runter.
Was genau kann ich machen wenn Ich mit dieser cd booten kann.
Habe ich dann nicht Linux gebootet.
Da ich XP nicht neuinstallieren kann.

Setzte mich Heute Abend dran.

mfg Hekmek
Bitte warten ..
Mitglied: leknilk0815
09.06.2006 um 15:10 Uhr
Womit Du bootest, ist im Prinzip egal, wenn das OS läuft, ist auch meist die HW OK.
Und das stellst Du mit der CD fest

Gruß - Toni
Bitte warten ..
Mitglied: 15410
10.06.2006 um 12:33 Uhr
Danke habe ich gemacht.
Knoppix lies sich booten.
Habe jetzt mit xfdisk die Partitionen neu erstellt und jetzt lässt sich Windiws neu Installieren, möchte wissen was es war.

Danke Toni !
Bitte warten ..
Ähnliche Inhalte
CPU, RAM, Mainboards

System fährt nicht vollständig hoch

gelöst Frage von derbermoeCPU, RAM, Mainboards13 Kommentare

Hallo zusammen, ich habe mir einen Rechner aus folgenden Komponenten zusammengebaut: ASUS P7P55D-E mit Intel i5-750 Gainward nVidia GeForce ...

CPU, RAM, Mainboards

Notebook fährt nach jedem Neustart nicht mehr hoch!

gelöst Frage von xNx443CPU, RAM, Mainboards6 Kommentare

Hallo Leute, ich habe hier ein Notebook (emachines G620) was bei einer Neuinstallation von Windows Vista auf Windows 7 ...

CPU, RAM, Mainboards

PC fährt kurz hoch und geht wieder aus

Frage von Ghost108CPU, RAM, Mainboards29 Kommentare

Hallo zusammen, habe hier einen PC, welcher mir etwas Kopfschmerzen macht. Anfangs war folgendes Problem festzustellen: PC angeschaltet alles ...

Festplatten, SSD, Raid

Nach Festplattenwechsel fährt PC nicht mehr hoch, kein Bios

Frage von Jack005Festplatten, SSD, Raid13 Kommentare

Hallo zusammen ! Vor kurzem hat meine Festplatte den Geist aufgegeben, weshalb ich mir eine neue von WD bestellte. ...

Neue Wissensbeiträge
Backup

2016 - Restore mit WBAdmin - iSCSI Device als Sicherungsziel

Erfahrungsbericht von Henere vor 1 TagBackup1 Kommentar

Servus zusammen, was mich eben einige graue Haare gekostet hat Server 2016. Ich habe meinem Server eine weitere M2 ...

Humor (lol)
(Part num your Hacked phone. +XX XXXXXX5200)
Erfahrungsbericht von Henere vor 3 TagenHumor (lol)7 Kommentare

Mein Handy hat aber ne ganz andere Endnummer. Muss ich mir jetzt Sorgen machen ? :-) Vielleicht betrifft es ...

Exchange Server

Letztes Update für Exchange 2016 CU9 war in gewisser Weise destruktiv

Erfahrungsbericht von DerWoWusste vor 3 TagenExchange Server9 Kommentare

Kurzer Erfahrungsbericht zu Exchange2016-KB4340731-x64 Der Exchangeserver hat wie gewöhnlich versucht, es in der Nacht automatisch zu installieren - abgesehen ...

Erkennung und -Abwehr

Neue Sicherheitslücke Foreshadow (L1TF) gefährdet fast alle Intel-Prozessoren

Information von Frank vor 4 TagenErkennung und -Abwehr3 Kommentare

Eine neue Sicherheitslücke, genannt Foreshadow (alias L1TF) wurde auf der Usenix Security 18 von einem Team internationaler Experten veröffentlicht. ...

Heiß diskutierte Inhalte
E-Mail
Deutsche e-Mail Adresse auf iPhone in Katar. Nur Probleme
Frage von vanTastE-Mail22 Kommentare

Moin, ich habe hier in Deutschland auf einem Exchange 2013 eine e-Mail Adresse (name@domain.de) für einen Kollegen in Katar ...

Windows Server
Domäne beitreten nicht möglich, unter VMWare windows Server 2016 Core
Frage von AmanuelWindows Server11 Kommentare

Ich habe auf meinem Mac unter VMWare Windows Server 2016 Core und Windows Server 2016 Desktopversion installiert. Beide Systeme ...

RedHat, CentOS, Fedora
OTRS 5 kann keine Mails mehr abrufen
gelöst Frage von opc123RedHat, CentOS, Fedora11 Kommentare

Hallo, OTRS kann keine Mails mehr abrufen. Verschicken ja. Dadurch kommen keine Tickets mehr rein. Gibt es Anlaufpunkte was ...

Windows Server
Server 2016 Autotiering Storage Space
Frage von HenereWindows Server11 Kommentare

Servus, ich habe jetzt ein StorageSpace auf einem Server 2016 in Betrieb zum Testen. 1x M2 mit 512GB (970pro) ...