Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Computer fährt nicht hoch

Mitglied: Dodo0815

Dodo0815 (Level 1) - Jetzt verbinden

11.08.2006, aktualisiert 16:38 Uhr, 5541 Aufrufe, 3 Kommentare

Habe Problem mit einem P4 Computer.

Der PC fährt nicht mehr hoch sobald ich den 4-Poligen Stecker anschließe. Auch wenn ich alle Komponenten abstecke läuft er nicht. Lasse ich den 4-Poligen Stecker weg laufen alle Angeschlossenen Komponenten an logischerweise fährt er nicht hoch.

Kann mir jemand Helfen es ist sehr wichtig das der PC wieder läuft.

Danke im Voraus für alle Tipps und Antworten.

Wenn jemand mehr Angaben braucht zum PC einfach schreiben.
Mitglied: Supaman
11.08.2006 um 14:17 Uhr
dann ist da wohl irgendwas defekt oder nicht richtig zusammengebaut. am besten deine komponenten stückweise in ein intaktes system einbauen um zu gucken, was davon nicht läuft.
Bitte warten ..
Mitglied: Hannibal28
11.08.2006 um 14:53 Uhr
Hi Dodo,

welchen Stecker meinst Du denn mit "4-poliger Stecker"?

Gruß
Bitte warten ..
Mitglied: 26705
11.08.2006 um 16:38 Uhr
Ich würde zuerst ein anderes Netzteil probieren.

Falls das nicht funktioniert alle Karten ausbauen bzw. Stecker bei Festplatte und CD-Rom ziehen und nur Mainboard, RAM, CPU und Grafikkarte (falls nicht onboard) testen.

PS: Hast du schon mal das BIOS resettet? (CMOS-Batterie rausgenommen?)
Bitte warten ..
Ähnliche Inhalte
CPU, RAM, Mainboards

System fährt nicht vollständig hoch

gelöst Frage von derbermoeCPU, RAM, Mainboards13 Kommentare

Hallo zusammen, ich habe mir einen Rechner aus folgenden Komponenten zusammengebaut: ASUS P7P55D-E mit Intel i5-750 Gainward nVidia GeForce ...

CPU, RAM, Mainboards

Notebook fährt nach jedem Neustart nicht mehr hoch!

gelöst Frage von xNx443CPU, RAM, Mainboards6 Kommentare

Hallo Leute, ich habe hier ein Notebook (emachines G620) was bei einer Neuinstallation von Windows Vista auf Windows 7 ...

CPU, RAM, Mainboards

PC fährt kurz hoch und geht wieder aus

Frage von Ghost108CPU, RAM, Mainboards29 Kommentare

Hallo zusammen, habe hier einen PC, welcher mir etwas Kopfschmerzen macht. Anfangs war folgendes Problem festzustellen: PC angeschaltet alles ...

Festplatten, SSD, Raid

Nach Festplattenwechsel fährt PC nicht mehr hoch, kein Bios

Frage von Jack005Festplatten, SSD, Raid13 Kommentare

Hallo zusammen ! Vor kurzem hat meine Festplatte den Geist aufgegeben, weshalb ich mir eine neue von WD bestellte. ...

Neue Wissensbeiträge
Exchange Server
Exchange - Fehler mit 2018-07 Sicherheitsupdate
Tipp von ArnoNymous vor 1 TagExchange Server4 Kommentare

Hallo, es gibt mal wieder Freude mit den MS-Updates. KB4338814 führt dazu, dass der Exchange keine Mails mehr zustellt. ...

Suche Projektpartner

PC Recycling Projekte mit Flüchtlingen und Kids suchen Materialspenden und Mitmacher!

Erfahrungsbericht von NettePCyclePiraten vor 1 TagSuche Projektpartner7 Kommentare

Hallöchen liebe Kollegen, ich betreue zwei PC-Gruppen im Raum Dortmund: "Ne#e PCycle Pir@ten" & "PCschr@uber Br@mbauer" Wir sind eine ...

iOS
IOS 12.2 beta und OpenVPN iPad und iPhone
Erfahrungsbericht von magicteddy vor 2 TageniOS

Moin, kleiner Hinweis an die experimentierfreudigen unter Euch: Bei der aktuellen beta gibt es ein Problem im Zusammenspiel zwischen ...

Vmware
VMware Tools 10.3 verfügbar
Information von sabines vor 2 TagenVmware

Eine Sicherheitslücke wird mit den Tools der Version 10.3 geschlossen, die Tools müssen auf jeder VM aktualisiert werden. Näheres ...

Heiß diskutierte Inhalte
Windows Netzwerk
Netzwerk einrichten - wie mache ich es richtig?
Frage von gintonikWindows Netzwerk23 Kommentare

Hallo, ich bin neu hier und erhoffe mir hier ein paar Antworten für meine Umsetzung zu erhalten. Kurz zu ...

CPU, RAM, Mainboards
4x 2 GB DDR2 1066 gesucht
gelöst Frage von Windows10GegnerCPU, RAM, Mainboards17 Kommentare

Hallo, ich plane den RAM meines Rechners aufzurüsten. Motherboard: Gigabyte X48 DS5 Der FSB steht bei 259, daher soll ...

Microsoft Office
Druckdatum nur auf ausgedrucktem Dokument anzeigen
gelöst Frage von eichi18Microsoft Office16 Kommentare

Hallo zusammen Ich versuche in einem Word Dokument das Druckdatum nur auf dem eigentlichen Ausdruck auszugeben und am Bildschirm ...

Windows Tools
ROBOCOPY - Ordner verschieben, nicht Ordnerinhalt
gelöst Frage von kilrathiWindows Tools13 Kommentare

Hallo zusammen, simple Frage aber ich bin irgendwie zu blöd um auf die Lösung zu kommen: robocopy C:\Temp\A D:\Temp ...