Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

VIA Controller findet Festplette nicht!

Mitglied: Trish

Trish (Level 1) - Jetzt verbinden

02.03.2007, aktualisiert 13:05 Uhr, 2615 Aufrufe, 1 Kommentar

Hi,

ich wollte Gestern mir auf meinem "alten " PC Vista aufspielen. Die Hardware ist knapp 2 Jahre alt "Mainboard ASUS A8V-Delux, AMDx2 4200, 1GB RAM, Radeon 800XT" und hab mir extra ne neue Festplatte zugelegt.
Nun habe ich folgendes Problem:
Die neue Festplatte eine WD2500YS RAID Ed ist auch die einzigste im PC. Beim Initialisieren der Festplatten findet er kein Laufwerk und bringt Folgende Meldung.- Hardware Initiate failed, pleace check Device. - The BIOS does not be installed. press <g> to continue.
Boote ich dann mit der Vista DVD findet der die Festplatte natürlich auch nicht
Also hab ich eine andere , mit WinXP installiere Festplatte angeschlossen. Diese findet der Via VT8237 Raid Controller sofort.
Die neu gekaufte HDD hab ich dann auch zusätzlich zum Testen angeschlossen und diese scheint problemlos zu funktionieren.
Was mache ich falsch? Brauche ich da irgendwelche zusätzlichen Treiber oder hab ich in den BIOS Einstellungen was übersehen?

Vielen Dank für eure Hilfe
Mitglied: Trish
02.03.2007 um 13:05 Uhr
gaaaanz dummer fehler *kopfkratz*


übersehen das diese Festplatte gejumpert werden muss *duck*

na ja aus fehlern lernt man.
Bitte warten ..
Ähnliche Inhalte
Windows Server
Forfiles findet nicht alles
gelöst Frage von DerVolkerWindows Server15 Kommentare

Hallo zusammen, ich suche auf einem Netzwerklaufwerk nach alten Dateien: forfiles /P PFAD /D -01.01.2013 /S Somit finde ich ...

Windows Netzwerk
Netzwerk in XP findet nicht alle Rechner
gelöst Frage von Johan23Windows Netzwerk11 Kommentare

Hi, ich bin am Ende mit meinem Latein und hoffe hier Hilfe zu finden. Ich habe ein Netzwerk aus ...

Windows Server
Windows Suche findet Datei nicht
Frage von jojo0411Windows Server3 Kommentare

Hallo Leute, Ich habe einen Windows 7 Client und einen Windows Server 2008 Standard Fileserver. Auf einem Netzlaufwerk liegt ...

Datenbanken
Wordpress findet MySQL Server nicht
gelöst Frage von 118080Datenbanken27 Kommentare

Moin :-) Ich habe mir um ein Wordpress Theme zu entwickeln eine XAMPP Instanz auf meiner lokalen Entwicklungsumgebung installiert. ...

Neue Wissensbeiträge
Router & Routing

Olle Fritzbox 7270 mit VPN und SIP-Telefonie hinter O2 Homebox 6641 als "Modem"

Erfahrungsbericht von the-buccaneer vor 5 StundenRouter & Routing1 Kommentar

Nun war es soweit: Auch O2 hat mich mit VOIP zwangsbeglückt. Heute am Privatanschluss, in 2 Wochen ist das ...

Sicherheit

Ungepatchte Remote Code Execution-Lücke in LG NAS

Information von kgborn vor 18 StundenSicherheit

Nutzt wer LG NAS-Einheiten? In den NAS-Einheiten der LG Network Storage-Einheiten gibt es eine sehr unschöne Schwachstelle, die einen ...

Windows Update

Neue Version KB4099950 NIC Einstellungen gehen verloren

Information von sabines vor 1 TagWindows Update2 Kommentare

Es ist eine neue Version des KB4099950 verfügbar, die das Problem mit den verlorenen Netzwerkeinstellungen lösen soll. Das Datum ...

Microsoft Office

MS Office 2019 ohne OneNote - OneNote App speichert nur in Cloud

Information von Deepsys vor 1 TagMicrosoft Office5 Kommentare

Microsoft zeigt deutlich wohin alles bei Ihnen geht, OneNote 2019 wird es nicht mehr geben, und die Windows 10 ...

Heiß diskutierte Inhalte
Festplatten, SSD, Raid
Server SSD: NVMe PCIe 3.0 RAID?
Frage von bouneeFestplatten, SSD, Raid15 Kommentare

Hallo liebe Admins, mir stellt sich gerade die Frage, ob ein neuer Server mit SSD NVMe PCIe 3.0 Sinn ...

Sonstige Systeme
Wie Normenkataloge im Unternehmen bereit stellen?
Frage von MuzzepuckelSonstige Systeme14 Kommentare

Hallo Kollegen, ich lese schon lange hier mit, nun mein ersrer Beitrag, bzw. Frage. :-) Wir benötigen für unsere ...

Windows 10
Windows 10 Startmenü-Einstellungen Systemweit festlegen
Frage von flotautWindows 1013 Kommentare

Guten Morgen liebe Admins, wir möchten bei uns am Lehrstuhl demnächst auf Windows 10 umsteigen. Wir installieren unsere PC's ...

LAN, WAN, Wireless
OpenVPN Client Fehlermeldungen
Frage von chris84LAN, WAN, Wireless12 Kommentare

Hallo Zusammen, wir nutzen seit kurzem einen neuen Router und den OpenVPN Client. Die VPN Verbindung klappt; allerdings kommen ...