Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst CPU und Grafikkarte getauscht, Bios erkennt keine HDDs mehr

Mitglied: windZ

windZ (Level 1) - Jetzt verbinden

27.02.2007, aktualisiert 02.03.2007, 4524 Aufrufe, 11 Kommentare

hi,

ich habe mir vor ein paar tagen eine neue CPU (Athlon64 X2 2400 4600+ 1MB) und eine neue Grafikkarte (Gigabyte GeForce 8800 GTS) bestellt und schlussendlich heute bekommen ... das System lief zuvor mit einem Athlon64 3500+ und einer Radeon X700 Pro ... Als ich dann beide neuen Komponenten eingebaut hatte, erkannte zwar mein Bios die CPU, Takt und Ram, aber er fand keine Festplatte mehr ! Und komischerweise, wenn ich auf DEL drücke steht unten nimma "Preparing for Setup" ... d.h.: ich komm weder in Windows noch ins BIOS ...

Achja und mein Mainboard ist auch von Gigabyte, und zwar das GA-K8NF-9

kann mir da einer vl helfen?

mfg, windZ
Mitglied: gigant09
27.02.2007 um 19:48 Uhr
Hallo,

hast du schon mal dein BIOS gelöscht (per Jumper, CMOS clear)?
Bitte warten ..
Mitglied: windZ
27.02.2007 um 19:55 Uhr
nein, aber ich hab grade die Batterie rausgenommen, und das soll angeblich das gleiche bewirken .. mal sehen was dabei rauskommt

mfg
Bitte warten ..
Mitglied: windZ
27.02.2007 um 20:25 Uhr
also jetzt geht alles wieder mit meinen alten komponenten .. und die neue grafikkarte funktioniert auch schon .. jetzt is noch die frage ob ich die cpu auch gleich reingeben kann oder vorher ein bios update machen sollte? was würdet ihr mir empfehlen?

mfg
Bitte warten ..
Mitglied: gigant09
27.02.2007 um 21:22 Uhr
Ja oder Batterie raus, ist das gleiche.

schau doch mal auf der Seite des Board Herstellers nach ob die neue CPU überhaupt unterstützt wird.
Bitte warten ..
Mitglied: windZ
28.02.2007 um 19:31 Uhr
jap, hab ein bios update gemacht und dann ist die cpu gelaufen !!

komischerweise wie ich heute den computer startet wollte, fuhr er einfach nicht hoch .. d.h.: das netzteil schnurrte zwar aber nix anderes sonst ... nachdem ich alle ide und sata (stromverbindungen) gekappt hatte und wieder anfang sie anzuschließen, fuhr er plözulich bei der vorletzten sata platte hoch?! kann mir das einer erklären ^^

mfg
Bitte warten ..
Mitglied: gigant09
28.02.2007 um 21:43 Uhr
Hallo, das liegt wahrscheinlich am netzteil, was hast du für eins bzw. wieviel watt?
du solltest mit nem X2 , eine geforce8800 und 2-3 hdd mindestens zu 450W (Marke) greifen, wenn nicht sogar mehr.
Bitte warten ..
Mitglied: windZ
28.02.2007 um 22:22 Uhr
also davon bin ich zuerst auch ausgegangen .. als ich dann aber auf mein netzteil sah und das las:

OUTPUT 550 W MAX

war ich mir da nimma so socher ^^

mfg
Bitte warten ..
Mitglied: Thomas1280
28.02.2007 um 22:31 Uhr
hi, kann auch sein das es an der installation liegt, ich hab mal für nen kumpel ein betriebssystem auf seiner hdd mit meinem rechner installiert. als er dann die platte bei sich eingebaut hatte lies sich der pc nemmer starten.
er musste dann neu installieren...

vllt liegts daran

gruß Thomas
Bitte warten ..
Mitglied: windZ
01.03.2007 um 01:29 Uhr
das kanns aber ned wirklich sein ... das windows betriebssystem spielt doch am anfang keine rolle ... es muss doch erst das bios gestartet werde, hdds erkennen etc. .. und das man die windows hdd nicht einfach aus einem pc rausnehmen kann war mir schon bewusst, windows hat da anscheinend ein erkennungsmerkmal eingebaut das die windows version nur auf einen pc funktioniert? mal schaun ob ich noch weitere probleme haben sollte

mfg
Bitte warten ..
Mitglied: gigant09
01.03.2007 um 12:21 Uhr
Also geht es jetzt?
Nun ja die 550Watt output sind eintlich ausreichend, von welchem hersteller ist das netzteil
Bitte warten ..
Mitglied: windZ
02.03.2007 um 14:59 Uhr
levicom glaub ich ! aber anscheinend war das ein einmaliges Ereignis, dass der Computer ned startet ... seit damals läuft alles tip top ... das blöde ist das ich draufgekommen bin, dass der lüfter "nur" bis zuz CPU 4000+ supportet ... aber hat anscheinend kein problem damit ^^

mfg
Bitte warten ..
Ähnliche Inhalte
Hyper-V
Hyper-V erkennt Grafikkarte nicht
Frage von Leon2675Hyper-V17 Kommentare

Hey Leute, folgendes: Ich habe meinen Computer auf Windows 10 geupdated da ich mit Hyper-V virtualisieren wollte. Das hat ...

Entwicklung

Phönix bios erkennt nicht die Returntaste

gelöst Frage von lockerEntwicklung8 Kommentare

Möchte im Bios Boot eine einstellung veränder und zar soll von der cd zuerts gebootet werde. Das kann ich ...

CPU, RAM, Mainboards

BIOS ohne CPU updaten?

Frage von ZoehrsteCPU, RAM, Mainboards6 Kommentare

Hey, Ich habe mir ein neuen PC zusammengestellt und (leider) nicht auf die Generation geachtet. Nun habe ich ein ...

Festplatten, SSD, Raid

Bios Friert ein bei neuer HDD

gelöst Frage von semperFestplatten, SSD, Raid11 Kommentare

Hy Leute, Ich habe fogendes Proglem in meinem Computer habe ich 1 SSD für das OS, eine 1 TB ...

Neue Wissensbeiträge
Erkennung und -Abwehr

Neue Sicherheitslücke Foreshadow (L1TF) gefährdet fast alle Intel-Prozessoren

Information von Frank vor 16 StundenErkennung und -Abwehr1 Kommentar

Eine neue Sicherheitslücke, genannt Foreshadow (alias L1TF) wurde auf der Usenix Security 18 von einem Team internationaler Experten veröffentlicht. ...

Vmware
VMware Updates gegen L1 Lücke
Information von sabines vor 1 TagVmware

Für die Vmware Produkte vCenter Server, ESXi, Workstation und Fusion stehe Updates bereit um die L1 Lücke zu schließen. ...

Drucker und Scanner
HP-MF-Drucker per Fax angreifbsr
Information von Lochkartenstanzer vor 2 TagenDrucker und Scanner3 Kommentare

Endlich eine sinnvolle Verwendung für Faxe: Damit kann man offensichtlich den Drucker übernehmen. lks

Router & Routing

Das pfSense Buch ist jetzt für jeden kostenlos zu beziehen

Tipp von magicteddy vor 3 TagenRouter & Routing2 Kommentare

Bisher war das Buch nur für zahlende Unterstützer verfügbar, jetzt steht für Jedermann kostenlos zur Verfügung. Siehe auch The ...

Heiß diskutierte Inhalte
Microsoft
VPN Verbindung kann nicht aufgebaut werden
Frage von AlexderITlerMicrosoft35 Kommentare

Hallo, Ich möchte an einem unserer PCs in unserer Tochterfirma eine VPN zu unserem Netzwerk einrichten. Das schlägt allerdings ...

Windows Server
Domäne einsilbig mit nur einem Namen benannt - sowie AD und MX auf einer VM Kardinalsfehler?
Frage von TomTestWindows Server28 Kommentare

Hallo liebe Freunde gepflegter Probleme, seit kurzem soll ich eine Domäne verwalten die zuvor von einem IT-Dienstleister erstellt und ...

Datenbanken
MySQL Datenbank Import Aufgabe für mehrere .csv dateien
gelöst Frage von Marcel1989Datenbanken19 Kommentare

Hi, ich komm nicht weiter. Ich hab auf einem Windows Server 2012 r2 eine MariaDB/MySQL laufen. Nun soll diese ...

DNS
Gibt es eine Art DNS Proxy?
Frage von icepietDNS15 Kommentare

Hallo Nerds, Ich würde gerne folgendes machen: ts.domain.de:3389 soll auf 1.2.3.4:3389 auflösen ts2.domain.de:3389 soll auf 1.2.3.4:3390 auflösen Gibt es ...