Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

D-Link 614 funktioniert nicht

Mitglied: Frechi

Frechi (Level 1) - Jetzt verbinden

08.05.2006, aktualisiert 13:47 Uhr, 4395 Aufrufe, 4 Kommentare

Hallo
hab eine frage zu dem Router D-Link 614+ mit WLAN...

- es funktioniert beim Konfigurieren einwandfrei
- die richtige "IP ist 192. ..." PASST
- alles richtig gemacht !

Auf einmal kommt gestern kein Internet (zust. WLAN) nicht mehr

- es funktioniert bei Konfigurieren nicht mehr (kann nicht öffnen)
- falsche "IP ist 172. ..."

haben auch "RESET" gedrückt - trotzdem kommt immer die "IP 172. ..." heraus ...
wo könnte der fehler sein oder wie sollte man das wieder in "IP 192. ..." herauskommen ???
Mitglied: admin1987
08.05.2006 um 13:23 Uhr
den kenn ich ist ein riesen scheiß gerät hab ich auch.
Musst paar mal reset drücken irgendwann geht des wieder. Und auch mal eine Weile vom netz nehmen gruß chris
Bitte warten ..
Mitglied: Frechi
08.05.2006 um 13:24 Uhr
ist das nicht wenn jemand ein anderer draufgeht auf diesen router ???
danke für info!
Bitte warten ..
Mitglied: admin1987
08.05.2006 um 13:37 Uhr
ja klar kann es sein das jemand anderes drauf war und was verstellt hat hat ja nur WEP Verschlüsselung aber reseten musst ja trotzdem. vresuch auch mal unterschiedlich lang zu drücken die 10 sec haben bei mir auch nichts gestimmt.

gruß
Bitte warten ..
Mitglied: Frechi
08.05.2006 um 13:47 Uhr
aha dann ist klar, werd heut probieren ... danke
Bitte warten ..
Ähnliche Inhalte
Netzwerkgrundlagen
D-Link DEM-311GT GBIC funktioniert nicht
gelöst Frage von DerSprinterNetzwerkgrundlagen6 Kommentare

Guten Morgen miteinander! Mit dem Verkabeln von LWLn bin ich leider noch nicht sehr erfahren, daher würde ich mich ...

Netzwerkmanagement
D-Link und VLAN
gelöst Frage von Bastler0815Netzwerkmanagement16 Kommentare

Hallo zusammen, ich habe schon viele Einträge gelesen und auch viele probiert, leider kam ich nicht an mein gewünschtes ...

LAN, WAN, Wireless
D Link AP Verbinden
gelöst Frage von rocco61LAN, WAN, Wireless8 Kommentare

Guten Morgen zusammen, ärgere mich eben mit einen neuen D-Link AP DAP 2553. Eingerichtet, passt. Lan Verbindung Passt. W-Lan ...

Router & Routing
D-Link DIR-635 als AP
gelöst Frage von a.grotheRouter & Routing4 Kommentare

Hallo zusammen, wer kann mir weiterhelfen, da ich auf der Hersteller Seite keine Unterlagen finden konnte. Ich würde gerne ...

Neue Wissensbeiträge
Router & Routing

Endlich: Reines Kabel-TV Modem in D erhältlich !

Information von aqui vor 1 TagRouter & Routing9 Kommentare

Mit dem Technicolor TC4400-EU Modem sind nun auch Breitband Router ohne integriertes Modem oder Firewalls wie z.B. die pfSense ...

Netzwerkgrundlagen
The Illustrated TLS Connection
Information von Lochkartenstanzer vor 2 TagenNetzwerkgrundlagen

Moin, Unter findet man eine gelungene Erläuterung von TLS. Fördert sehr das verständnis darüber, was da passiert. lks

Windows 10

Zuverlässiger Remove-AppxProvisionedPackage Ausführen in W10-1803

Tipp von NetzwerkDude vor 4 TagenWindows 104 Kommentare

Moin, Remove-AppxProvisionedPackage hat in 1709 recht zuverlässig funktioniert, in 1803 ist es leider so das es gerne mail failed ...

LAN, WAN, Wireless
Erfahrung mit dem tplink eap115-wall
Erfahrungsbericht von fisi-pjm vor 4 TagenLAN, WAN, Wireless

Die Hintergründe Als ausgebildeter Fisi und ambitionierter "Hobby ITler" bin ich Netzwerktechnisch immer auf der Suche nach "schönen" Lösungen ...

Heiß diskutierte Inhalte
Netzwerkmanagement
Netzwerklaufwerk verbinden nicht möglich
gelöst Frage von SteiniMNetzwerkmanagement13 Kommentare

Hallo Leute, ich bin neu hier und brauche eure Hilfe. Danke schon mal im Voraus. Ich habe folgendes Problem: ...

Apache Server
Webserver überlastet - wie entlasten?
Frage von coltseaversApache Server13 Kommentare

Hi ho, ich hoste aktuell für nen Kunden eine Webseite basierend auf Wordpress. Die Seite liegt auf einem Debian ...

Router & Routing
Endlich: Reines Kabel-TV Modem in D erhältlich !
Information von aquiRouter & Routing9 Kommentare

Mit dem Technicolor TC4400-EU Modem sind nun auch Breitband Router ohne integriertes Modem oder Firewalls wie z.B. die pfSense ...

Windows 10
Backup von NAS auf externe Festplatte in verschiedenen Räumen
Frage von kvnbucherWindows 109 Kommentare

Guten Tag Ich habe vor kurzem ein Synology NAS DS218+ installiert und sämtliche Daten von meinen Computern auf das ...