Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Beim Datei-Anhängen werden keine Symbole mehr angezeigt

Mitglied: Schimpy

Schimpy (Level 1) - Jetzt verbinden

04.01.2007, aktualisiert 19:16 Uhr, 6267 Aufrufe, 3 Kommentare

DateiAnhang ohne Symbol / weißes leeres Feld

Hallo,

seit kurzem haben wir hier auf vielen Rechnern XP, seitdem bekommt man beim "Datei-Anhängen" ( z.B. über die Büroklammer bei Notes ) kein Symbol mehr angezeigt.
Man fügt zB ein Word Dokument hinzu und sieht nur den Namen und ein weißes Feld...

2 Tipps die ich in einem Domino Forum gelesen habe.....

Problemlösungsversuch Nr.1
Farbqualität unter XP auf 16Bit gestellt
-> kein Erfolg

Problemlösungsversuch Nr.2
Icon Editor und die Icons von XP löschen
nur... wo befinden die sich? wie löschen? und was nehm ich dann für Symbole?

kann mir jmd helfen?

danke
Mitglied: wildeagle
04.01.2007 um 15:44 Uhr
Evtl. hilft folgendes:

Explorer öffnen, dort "Extras" in die "Ordneroptionen" und dort in den Reiter "Dateitypen". Jetzt auf "Neu" klicken und die Dateiendung angeben, deren Symbol nicht mehr angezeigt wird, z.B. .xls, .doc, usw. könnte sein das er die da verloren hat.
Bitte warten ..
Mitglied: Biber
04.01.2007 um 16:00 Uhr
Moin Shimpy,

bevor Du so aberwitzige "Tipps" ausprobierst wie oben in Deinem Thread angegeben sind, erst noch die Nachfrage:
Werden die Datei-Symbole "nur" bei der Mailerei nicht angezeigt oder auch in der Explorer-GUI nicht?
Wenn "nur" im Domino: Nur beim Anfügen eines solchen Dokuments als Anhang oder nur bei eingegangenen Mails mit Anhang?

Gruß
Biber
Bitte warten ..
Mitglied: Schimpy
04.01.2007 um 19:16 Uhr
Moin Biber

im Explorer und überall sonst, hab ich die ganz normalen Symbole...
es geht quasi nur um Lotus Notes " Mailerei " ;)

ich meine sogar, wenn ich eine eMail erhalte ist das Symbol da
müsste ich morgen früh mal nachschauen...

nur wenn ich es selber einfüge, erscheint kein Symbol ( ist aber nicht nur an meinem PC so, sondern an jedem XP Rechner bei uns in der Abteilung )
die von denen wir Mails mit Anhängen bekommen, müssten noch Win2k haben und da gings früher ja auch ohne Probs...
Bitte warten ..
Ähnliche Inhalte
Outlook & Mail

Outlook 2010 - eMail mit Anhang wird nicht angezeigt

Frage von staybbOutlook & Mail1 Kommentar

Hallo, ich habe eine Mail in outlook erhalten die von einem Iphone aus gesendet wurde. Im Posteingang wird angezeigt ...

Windows 10

Was ist dieses Symbol?

Frage von MarabuntaWindows 105 Kommentare

Hallo, Win10x64Pro Wenn ich mit der Maus drüber bin, wird es grau aber zeigt keine Info. Ansonsten ist es ...

Windows Netzwerk

Dateien werden verzögert angezeigt

Frage von d.mayerWindows Netzwerk1 Kommentar

Hallo Leute, Wir haben folgendes Netzwerk: -15 Clients (Windows 7) -DC2 (Domänecontroller) -DT1 (Dataserver) -Exchange (2010) -AW01 (Anwedungsserver für ...

E-Mail

Tool Anhang aus Eml Datei extrahieren

Frage von Lebowski23E-Mail1 Kommentar

Hallo, Ich habe einige 100 eml Datein, die alle einen Anhang haben. Ich würde gerne automatisiert alle Anhänge extrahieren ...

Neue Wissensbeiträge
Internet

Europa baut Zensurinfrastruktur auf: EU-Parlament stimmt für Upload-Filter, Leistungsschutzrecht und gegen KI-Forschung

Information von Frank vor 2 TagenInternet9 Kommentare

Eine sehr schlechte Entscheidungen für die Zukunft Europas ist gefallen: Der Rechtsausschuss im EU-Parlament stimmte heute morgen in einer ...

Windows 10

Mikrofon von Headset geht nach Update auf Windows 10 1803 nicht mehr

Tipp von Deepsys vor 4 TagenWindows 102 Kommentare

Ich verwende ein Plantronics Headset das per USB mit dem Windows 10 PC verbunden ist. Damit kann ich auch ...

Video & Streaming

Ruckelfreies Fernsehen auf Smartphone oder Tablet - in SD oder gar HD - Eine Alternative zum Fritz DVB-C Receiver

Anleitung von power-user vor 5 TagenVideo & Streaming9 Kommentare

Wer kennt das nicht: Man möchte gemütlich auf dem Balkon sitzen und vielleicht grillen und dabei das WM-Spiel gucken ...

Erkennung und -Abwehr
Trendmicro WFBS 10 ist in deutsch verfügbar!
Tipp von VGem-e vor 5 TagenErkennung und -Abwehr4 Kommentare

Servus Kollegen, downloadbar unter

Heiß diskutierte Inhalte
Netzwerke
Netzwerkkommunikation von Windows 10 aus Freigabe mit Windows XP funktioniert nicht
gelöst Frage von KLinnebankNetzwerke14 Kommentare

Hallo werte Gemeinde, ja, es ist Freitag. Aber das ist KEINE Freitagsfrage Ich habe ein für mich völlig wirres ...

Festplatten, SSD, Raid
Server Architektur mit RAID 5 - wozu interne Platten?
Frage von Pierre78Festplatten, SSD, Raid10 Kommentare

Hallo, ich beschäftige mich gerade mit RAID Systemen. Ich habe mir einen gebrauchten Dell PowerEdge R515 gekauft. Dieser hat ...

DSL, VDSL
886VA und VDSL 50
Frage von agent00nixDSL, VDSL9 Kommentare

Ich bekomme nicht die vertraglich vereinbarten 50 Mbit/s US sondern nur 15 Mbit/s Was mache ich falsch ? Hier ...

Samba
Netzlaufwerk über VPN hat Probleme
Frage von geocastSamba8 Kommentare

Hallo Zusammen Ich habe hier ein QNAP TS-269 Pro (aktuellste Firmware) NAS in einem entfernten Standort, der über VPN ...