Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Beim Datei-Anhängen werden keine Symbole mehr angezeigt

Mitglied: Schimpy

Schimpy (Level 1) - Jetzt verbinden

04.01.2007, aktualisiert 19:16 Uhr, 6258 Aufrufe, 3 Kommentare

DateiAnhang ohne Symbol / weißes leeres Feld

Hallo,

seit kurzem haben wir hier auf vielen Rechnern XP, seitdem bekommt man beim "Datei-Anhängen" ( z.B. über die Büroklammer bei Notes ) kein Symbol mehr angezeigt.
Man fügt zB ein Word Dokument hinzu und sieht nur den Namen und ein weißes Feld...

2 Tipps die ich in einem Domino Forum gelesen habe.....

Problemlösungsversuch Nr.1
Farbqualität unter XP auf 16Bit gestellt
-> kein Erfolg

Problemlösungsversuch Nr.2
Icon Editor und die Icons von XP löschen
nur... wo befinden die sich? wie löschen? und was nehm ich dann für Symbole?

kann mir jmd helfen?

danke
Mitglied: wildeagle
04.01.2007 um 15:44 Uhr
Evtl. hilft folgendes:

Explorer öffnen, dort "Extras" in die "Ordneroptionen" und dort in den Reiter "Dateitypen". Jetzt auf "Neu" klicken und die Dateiendung angeben, deren Symbol nicht mehr angezeigt wird, z.B. .xls, .doc, usw. könnte sein das er die da verloren hat.
Bitte warten ..
Mitglied: Biber
04.01.2007 um 16:00 Uhr
Moin Shimpy,

bevor Du so aberwitzige "Tipps" ausprobierst wie oben in Deinem Thread angegeben sind, erst noch die Nachfrage:
Werden die Datei-Symbole "nur" bei der Mailerei nicht angezeigt oder auch in der Explorer-GUI nicht?
Wenn "nur" im Domino: Nur beim Anfügen eines solchen Dokuments als Anhang oder nur bei eingegangenen Mails mit Anhang?

Gruß
Biber
Bitte warten ..
Mitglied: Schimpy
04.01.2007 um 19:16 Uhr
Moin Biber

im Explorer und überall sonst, hab ich die ganz normalen Symbole...
es geht quasi nur um Lotus Notes " Mailerei " ;)

ich meine sogar, wenn ich eine eMail erhalte ist das Symbol da
müsste ich morgen früh mal nachschauen...

nur wenn ich es selber einfüge, erscheint kein Symbol ( ist aber nicht nur an meinem PC so, sondern an jedem XP Rechner bei uns in der Abteilung )
die von denen wir Mails mit Anhängen bekommen, müssten noch Win2k haben und da gings früher ja auch ohne Probs...
Bitte warten ..
Ähnliche Inhalte
Outlook & Mail

Outlook 2010 - eMail mit Anhang wird nicht angezeigt

Frage von staybbOutlook & Mail1 Kommentar

Hallo, ich habe eine Mail in outlook erhalten die von einem Iphone aus gesendet wurde. Im Posteingang wird angezeigt ...

Windows 10

Was ist dieses Symbol?

Frage von MarabuntaWindows 105 Kommentare

Hallo, Win10x64Pro Wenn ich mit der Maus drüber bin, wird es grau aber zeigt keine Info. Ansonsten ist es ...

Windows Netzwerk

Dateien werden verzögert angezeigt

Frage von d.mayerWindows Netzwerk1 Kommentar

Hallo Leute, Wir haben folgendes Netzwerk: -15 Clients (Windows 7) -DC2 (Domänecontroller) -DT1 (Dataserver) -Exchange (2010) -AW01 (Anwedungsserver für ...

Windows 7

Datei im Netzlaufwerk wird nicht angezeigt

Frage von koehneWindows 73 Kommentare

Hallo, wir haben ein seltsames Problem auf einem Windows 7 Rechner. Wenn wir mit unserem Zentraldrucker (Triumph Adler) einscannen ...

Neue Wissensbeiträge
Windows 10

Neue Sicherheitslücke in Windows 10 (Version 1709) durch Google öffentlich geworden

Information von kgborn vor 1 StundeWindows 10

Vor ein paar Tagen haben Googles Sicherheitsforscher vom Projekt Zero eine Sicherheitslücke im Edge-Browser publiziert. Jetzt wurde eine weitere ...

iOS
IOS 11.2.6 verfügbar
Information von sabines vor 6 StundeniOS

Mit dem Update soll der Bug behoben werden, bei dem eine bestimmte Zeichenkette IOS zum Absturz gebracht hat.

Sicherheit
Sicherheitsrisiko: Die Krux mit 7-Zip
Information von kgborn vor 20 StundenSicherheit7 Kommentare

Bei vielen Anwendern ist das Tool 7-Zip zum Entpacken von Archivdateien im Einsatz. Die Software ist kostenlos und steht ...

Internet

Datendealing im WWW Tracking Methoden immer brutaler

Information von sabines vor 1 TagInternet

Interessanter Artikel zum Thema Tracking im WWW und die immer "besseren" Methoden des Trackings. Professor Arvind Narayanan (Princeton-Universität) betreibt ...

Heiß diskutierte Inhalte
Server
Route-Befehl Unterstützung (unter CMD)
gelöst Frage von FKRR56Server38 Kommentare

Guten Tag , i.M. habe ich Probleme über den CMD-Route-Befehl ein Routing auf einen entfernten Server zuzulassen. Der Server ...

Router & Routing
LANCOM VPN CLIENT einrichten
Frage von Finchen961988Router & Routing26 Kommentare

Hallo, ich habe ein Problem und hoffe ihr könnt mir helfen, wir haben einen Kunden der hat einen Speedport ...

LAN, WAN, Wireless
VPN Cisco ASA5505 PaloAlto PA-200
gelöst Frage von YannoschLAN, WAN, Wireless20 Kommentare

Hallo zusammen, ich würde gerne ein Site-to-Site VPN zwischen den beiden Standorten aufbauen. PaloAlto PA200 Internetanschluss Deutsche Telekom GK ...

Microsoft
TV-Tipp: Das Microsoft-Dilemma
Information von kgbornMicrosoft17 Kommentare

Aktuell gibt es in Behörden und in Firmen eine fatale Abhängigkeit von Microsoft und dessen Produkten. Planlos agieren die ...