Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Dateiexplorer braucht lange zum Laden von Servern

Mitglied: AxelF

AxelF (Level 1) - Jetzt verbinden

09.11.2005, aktualisiert 10.11.2005, 3704 Aufrufe, 2 Kommentare

Wenn der User im Dateiexplorer auf eines unserer Netzlaufwreke klickt und dann einen Ordner aufmachen will, dann geht es sofort auf bei manchen Usern oder dauert von min. 1 Minute bis zu 15Minuten! bis was passiert.

Sobald der User jedoch dann im Ordner ist und dann wieder zurück geht, ist das gleiche wieder. Es haben aber nur ein paar User nicht alle. Woran kann das liegen? Kann mir jemand nen guten Tipp geben?
Also dann dank ich euch schonmal. Solltet ihr noch Fragen haben, postet rein.
Mitglied: onkelbentz
09.11.2005 um 15:29 Uhr
Hi Axel,

schon mal nach dem DNS geschaut? Haben die Clients mit den Probs nen andren DNS eingetragen? Um welche Größe des Netzes handelt es sich? Interner DNS? Was für Clients / Server?? Nutzt ihr reines TCP/IP oder sind noch Systeme mit NetBIOS, Appletalk, Netware etc. dabei?? Evtl. WINS eingesetzt oder nicht??

Bestanden die Probleme schon immer? Wenn nicht, was habt ihr geändert an Netzstruktur / Serverkonfig? Neue LAN-Komponenten?? Irgendwo kaskadiert und evtl. Loop gebaut?

Das wärs so was mir auf das erste Lesen so einfällt.....
Bitte warten ..
Mitglied: AxelF
10.11.2005 um 07:32 Uhr
Hi Michael,

also wir haben Windows 2000 und Windows XP Clients im Einsatz, ebenso wie Windows 2000 und Windows 2003- Server, rein TCP7IP, Internen DNS und die Größe des Netzes beträgt ca. 450 Clents. Diese Art von Problemen hatten wir erst vor ca. 7 Monaten, haben aber nichts an der Topologie oder der Netzstruktur geändert.
Den Tip mit dem DNS-Eintrag werd ich mal nachgehen, wobei ich mir das nicht vorstellen kann. Es gibt nämlich Tage, an denen dieses Problem nicht auftritt. An der Auslastung des Netzes kann es auch nicht liegen. Danke dir aber schonmal für deinen Tip.
Bitte warten ..
Ähnliche Inhalte
CPU, RAM, Mainboards

PC braucht lange zum initialisieren vor dem Booten

gelöst Frage von MarkowitschCPU, RAM, Mainboards9 Kommentare

Hallo liebe Techniker, hab folgende PC zusammengebaut : Mainboard : ASUS - X99-A II CPU : Intel - Core ...

Windows Server

Laden der servergespeicherten Profile dauert sehr lange

Frage von hscheipWindows Server15 Kommentare

Hallo zusammen, ich hab ein Problem mit meinen Servergespeicherten Profilen. Die Profile haben eine Größe von 65-100 MB, in ...

Windows Tools

Adobe Reader braucht bei der Anzeige von PDF-Dokumenten sehr lange

gelöst Frage von MesaouWindows Tools3 Kommentare

Wir haben auf unserem Windows Server 2012 unter anderem EloProfessional (DMS-Programm) und den Adobe Reader DC installiert. Mein Problem ...

Exchange Server

Outlook braucht ewig lange um mit exchange verbunden zu sein - über openvpn

Frage von jensgebkenExchange Server8 Kommentare

hallo gemeinschaft gehe per openvpn auf das exchange SBS2011 in meiner firma prob ist, dass es sehr lange dauert, ...

Neue Wissensbeiträge
Humor (lol)
IoT-Gefahr: Smartes Aquarium leckt!
Information von Lochkartenstanzer vor 1 TagHumor (lol)3 Kommentare

Moin, Die IoT-Manie hat weitere Opfer gefunden. Ein Casino-Leck durch ein smartes Aquarium: Allerdings haben sie kein Wasser, sondern ...

Router & Routing

Alte Fritzbox 7270 mit VPN und SIP-Telefonie hinter O2 Homebox 6641 als "Modem"

Erfahrungsbericht von the-buccaneer vor 1 TagRouter & Routing3 Kommentare

Nun war es soweit: Auch O2 hat mich mit VOIP zwangsbeglückt. Heute am Privatanschluss, in 2 Wochen ist das ...

Sicherheit

Ungepatchte Remote Code Execution-Lücke in LG NAS

Information von kgborn vor 2 TagenSicherheit

Nutzt wer LG NAS-Einheiten? In den NAS-Einheiten der LG Network Storage-Einheiten gibt es eine sehr unschöne Schwachstelle, die einen ...

Windows Update

Neue Version KB4099950 NIC Einstellungen gehen verloren

Information von sabines vor 2 TagenWindows Update2 Kommentare

Es ist eine neue Version des KB4099950 verfügbar, die das Problem mit den verlorenen Netzwerkeinstellungen lösen soll. Das Datum ...

Heiß diskutierte Inhalte
Router & Routing
Mikrotik: Routing zwischen Interfaces mit Geräten ohne Gateway
Frage von TonLichtVideoRouter & Routing20 Kommentare

Hallo zusammen, ich komme aus dem Veranstaltungstechnik Bereich und habe zwei Netze um verschiedene Hardware zu Remoten. CONTROL1 192.168.1.0/24 ...

Linux Netzwerk
Raspberry Pi 3: WLAN Power save deaktivieren
Frage von nordie92Linux Netzwerk14 Kommentare

Moin moin, mein Raspberry Pi 3 Model B benötigt eine dauerhaft aktive WLAN-Verbindung. Leider bricht die WLAN-Verbindung nach einigen ...

Vmware
Server 2008 r2 vmware terminalserver
Frage von MasterCVmware11 Kommentare

Guten Abend zusammen, ich hoffe , dass einer von euch mir weiterhelfen kann ,bei meinem kack Problem ! Ist ...

Netzwerkmanagement
Netzwerkmanagment im Haus mit Switch, Panel und pfsense
gelöst Frage von CorraggiounoNetzwerkmanagement10 Kommentare

hi zusammen, wir sind gerade dabei das ganze Haus bzw. die einzelnen Zimmer mit netzwerkdosen zu versorgen. Vom Keller ...