Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Dateifreigabe / Netzlaufwerke über IPSec VPN

Mitglied: frg

frg (Level 1) - Jetzt verbinden

28.09.2006, aktualisiert 29.09.2006, 5542 Aufrufe, 1 Kommentar

Hallo,

Ich habe heute erfolgreich eine IPSec-VPN-Verbindung zwischen einem Bintec r232bw (Subnetz 192.168.100.0) und einem Bintec r232b (192.168.200.0) aufgebaut. Die Verbindung erfolgt DSL und DynDNS. Ich kann auch auf beiden Seiten alle Rechner auf der Gegenseite anpingen, die IP-Verbindung funktioniert also einwandfrei.

Im Subnetz 192.168.200.0 befindet sich ein Rechner mit Windows XP Pro (IP 192.168.200.11) mit der Freigabe Daten. Diese möchte ich auf einem Windows 2003 Server (IP 192.168.100.1) im Subnetz 192.168.100.0 einbinden.

In der Kommandozeile über "net use x: \\192.168.200.11\Trans" bekomme ich die Fehlermeldung "Systemfehler 67, der Netzwerkname wurde nicht gefunden".

Wenn ich die Verbindung über den Windows Explorer aufbauen möchte, bekomme ich "Eine Verbindung zum Laufwerk konnte nicht hergestellt werden, da kein Netzwerk gefunden wurde."

Die Firewall habe ich schon testweise deaktiviert, daran liegt es also nicht. Auch wenn ich das Netzlaufwerk nicht verbinden kann, so kann ich doch über VNC auf den Rechner zugreifen. Ich bin erst mal mit meinem Latein am Ende, was kann ich jetzt noch tun?

Ich hoffe, Ihr könnt mir helfen.
--
Viele Grüße
frg
Mitglied: Midivirus
29.09.2006 um 00:06 Uhr
Mh,
es hört sich danach an, dass es ein Rechteproblem ist.
Denn wenn du pingen kannst und die Firewall das nicht blockt, geht VNC auch ...

Nur die Netzwerkverbindungen haben ein Sicherheitskonzept ...
hast du die "einfache Freigabe" aktiviert?

Hast du ausreichend Rechte? ... etc.

Netzwerke und deren Verbindungen sind Aufgaben,
wo die Fachleute manchmal schon Probs haben!


Midivirus
Bitte warten ..
Ähnliche Inhalte
Netzwerkmanagement

VPN Verbindung FritzBox 6360 Dateifreigabe

Frage von ChinChillah1992Netzwerkmanagement

Schönen guten Morgen. Ich habe jetzt endlich mal nach 2 Wochen meine VPN Verbindung zu meiner Fritz Box herstellen ...

Windows Server

Frage bezüglich VPN und IPSec

gelöst Frage von ProtectedWindows Server5 Kommentare

Hallo, in einer Anleitung, wie man einen IPSec VPN Konfiguriert erscheint immer folgender Dialog: Leider erscheint bei meinem Windows ...

LAN, WAN, Wireless

VPN Verbindung L2TP IPSec

gelöst Frage von MasterBlaster88LAN, WAN, Wireless3 Kommentare

Hi Leute, ich hab folgendes Problem: ich habe seit neustem Windows 8.1. Jetzt hatte ich vorher auf meinem Win7 ...

MikroTik RouterOS

Mikrotik zu LANCOM, IPSec VPN

Frage von tantalosMikroTik RouterOS1 Kommentar

Hallo, hat schon mal jemand ein IPSec-VPN zwischen einem Mikrotik und einem LANCOM-Router (bspw. 1781AW) eingerichtet und hat ein ...

Neue Wissensbeiträge
Erkennung und -Abwehr
Trendmicro WFBS 10 ist in deutsch verfügbar!
Tipp von VGem-e vor 8 StundenErkennung und -Abwehr

Servus Kollegen, downloadbar unter

Windows Update

Microsoft Patchday Juni 2018 - BSOD, obwohl noch kein Patch freigegeben

Erfahrungsbericht von diemilz vor 9 StundenWindows Update4 Kommentare

Hallo zusammen, wir hatten hier letzte Woche ein massives Problem. Alles begann damit, dass ein Mitarbeiter kurz vor Feierabend ...

Microsoft
Shadow Defender
Tipp von Hyrule vor 20 StundenMicrosoft

Ich denke viele kennen es: Ein Update oder ein neues Programm und vieles funktioniert nicht mehr wie gewünscht. Die ...

Microsoft
Microsoft verarztet 50 Sicherheitslücken
Tipp von Hyrule vor 5 TagenMicrosoft

Microsoft verarztet mal wieder ein "paar" Sicherheitslücken in ihren Produkten: Und mal wieder Remote Code Execution und der abartige ...

Heiß diskutierte Inhalte
Batch & Shell
Powershell Netzwerkdrucker auflisten
gelöst Frage von schiggi85Batch & Shell16 Kommentare

Hallo zusammen, ich möchte mit dem invoke-command bei einem remoteclient die installierten Netzwerkdrucker des Users abfragen. Nur klappt das ...

CPU, RAM, Mainboards
ASUS P5W DELUXE startet nur manchmal und nur mit 2 GraKas
Frage von Windows10GegnerCPU, RAM, Mainboards14 Kommentare

Hallo, ich habe das o.g. Motherboard erhalten. Egal ob C2D 8400, Pentium D 945 oder P4 670, das teil ...

Outlook & Mail
Nachweis des Löschens einer Email nach DSGVO in Outlook
Frage von linuxadmOutlook & Mail11 Kommentare

Hallo Forum, wie wahrscheinlich viele von Euch kämpfe ich mit der Umsetzung der DSGVO bei meinen Kunden. Konkret geht ...

Exchange Server
Exchange 2013 kein Mail-Versand und -Empfang nach Neustart
Frage von AkroshExchange Server11 Kommentare

Hallo zusammen, ich habe hier ein Problem mit unserem Exchange Server 2013 (VM auf ESXi 6.5). Die Festplatten C ...