Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Datendurchsatz niedrig ARCServer 11.1 auf Windows 2003

Mitglied: Alexxela

Alexxela (Level 1) - Jetzt verbinden

11.01.2008, aktualisiert 12.01.2008, 3669 Aufrufe, 3 Kommentare

Seit 3 Tagen sehr geringer Datendurchsatz bei der Sicherung der Files.

Wir haben bereits seit 3 Jahren ARCServer 11.1 auf einem Windows 2003 laufen. Seit 3 Tagen läuft die Sicherung Nachts alelrdings nicht mehr durch. Der Grund hierfür ist die stark gesunkene Datenrate.

Nach einigen Recherchen im Internet bin ich auf Artikel gestoßen, welche dieses Problem beschreiben, wenn die Gerätetreiber in Windows für das Bandlaufwerk installiert wurden. Das war auch bei uns der Fall. Also wurden die Treiber deinstalliert, die MAschine durchgestartet. Danach brachten die Testsicherungen und Recoverys sehr ordentliche Werte (um die 500 MB/min). Also frohen Mutes in den Feierabend...

Dann heute morgen das erwachen, genau der Selbe Zustand. die Datenrate sinkt auf weiter unter 100MB/min wenn der Sicherungsjob läuft. Also wurde der Server erneut untersucht. Im Gerätemanager wurde festgestellt, dass das Bandlauifwerk dort wieder aufgeführt ist. In den Treiberdetails wird nur ausgegeben, dass es kein Treiber ist und deshalb auch keine Details vorliegen (irgendwas Windows eigenes) die Deinstallfunktion greift aber trotzdem, dass Gerät wurde deinstalliert und ist nun im Gerätemanager nicht mehr zu sehen.

Die Testsicherung lief prompt wieder mit 500 MB/min durch, auch das Restore. Das waren knapp über 500 MB
Aktuell wurde ein Job auf die zu sichernden Daten gestartet (ca. 25GB) hier liegt die Datenrate wieder bei unter 100MB/min. In alten Protokollen konnte ich sehen, dass sie bisher nie 500 MB/s war aber 250-300 waren es schon.


Die andere Frage ist, was hat sich letzten Dienstag verändert? Der WSUS-Server wurde auf 3.0 aktualisiert und die Updates genehmigt. Die Windowsserver wurden daraufhin auf den aktuellen Stand gebracht. Es kann also durchaus in Zudammenhang mit einem Windows Update stehen.


Hat jemand Erfahrungen mit diesem Problem oder einen Tip? Wäre für jede Idee dankbar.
Mitglied: Ickmus
11.01.2008 um 11:56 Uhr
Hallo,

dann deaktivier die Treiber doch.
Nach der Deinstallation sind die immer noch im Driver-Cache. Und beim nächsten starten des Rechners wird halt das Laufwerk neu gefunden und der Treiber eingebunden.

Was für ein Laufwekr hast du denn?
`
K.
Bitte warten ..
Mitglied: Alexxela
11.01.2008 um 12:14 Uhr
Ein DAT72 von HP im Wechsel: StorageWorks DAT72x6.

Im Moment habe ich sie nicht mehr im Geräte Manager. Ich werde den Server nachher aber nocheinmal durchstarten, dann kommt die Wahrheit ans Licht. An das deaktivieren habe ich auch bereits gedacht. Sollte das Laufwerk neu gefunden werden, dann probiere ich das aus.
Bitte warten ..
Mitglied: Alexxela
12.01.2008 um 10:53 Uhr
Es sieht so aus, als wäre es das Bandlaufwerk. Nach Firmwareupdate funktionierte es kurzzeitig normal - dann ging es wieder los. Es werden nun auch Schreibfehler protokolliert. Der HP-Support signalisierte bereits einen Austausch des Laufwerks.
Bitte warten ..
Ähnliche Inhalte
Server-Hardware

Luftfeuchtigkeit im Rechenzentrum zu niedrig

gelöst Frage von clint60Server-Hardware13 Kommentare

Hallo zusammen, ich habe letzte Woche ein paar Temperatursensoren und ein Sensor für die Luftfeuchtigkeit in unserem RZ installiert. ...

LAN, WAN, Wireless

LAN-Übertragungsrate zu niedrig

gelöst Frage von stephan902LAN, WAN, Wireless18 Kommentare

Hallo, beim Übertragen großer Daten erreiche ich nur 55 MB/s, also ziemlich genau der Hälfte des praktischen Maximums. Interessant ...

Netzwerke

Grundsätzliche Frage Datendurchsatz im LAN

gelöst Frage von DschonnyNetzwerke3 Kommentare

Hallo zusmmen, wahrscheinlich ne totale Anfängerfrage, aber ich hab nix wirklich Aussagekräftiges dazu gefunden Angenommen, ich habe folgende NW-Infrastruktur: ...

Festplatten, SSD, Raid

Kapazität eines RAID6 zu niedrig

gelöst Frage von FlainsFestplatten, SSD, Raid5 Kommentare

Moin, ich habe hier einen AMCC 9650SE 8LPML Controller. Das Ziel ist ein RAID5 oder ein RAID6 mit 6 ...

Neue Wissensbeiträge
Windows 10

USB Maus und Tastatur versagen Dienst unter Windows 10

Erfahrungsbericht von hardykopff vor 2 TagenWindows 105 Kommentare

Da steht man ziemlich dumm da, wenn der PC sich wegen fehlender USB Tastatur und Maus nicht bedienen lässt. ...

Administrator.de Feedback
Update der Seite: Alles zentriert
Information von Frank vor 2 TagenAdministrator.de Feedback18 Kommentare

Hallo User, die größte Änderung von Release 5.8 ist das Zentrieren der Webseite (auf großen Bildschirmen) und ein "Welcome"-Teaser ...

Humor (lol)

WhatsApp-Nachrichten endlich auch per Bluetooth versendbar

Information von BassFishFox vor 3 TagenHumor (lol)4 Kommentare

Genau darauf habe ich gewartet! ;-) Der beliebte Messaging-Dienst WhatsApp erhält eine praktische neue Funktion: Ab dem nächsten Update ...

Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 3 TagenGoogle Android3 Kommentare

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Heiß diskutierte Inhalte
Router & Routing
Router auf Orginal Firmware zurück flashen mit Tftpd
Frage von ILeonardRouter & Routing21 Kommentare

Hallo, Ich habe zwei Router, einmal TP-Link 841n v11 und TP-Link 940N v5. Ich wollte fragen, ob jemand mir ...

Router & Routing
WRT keine Verbindung zum Web Interface
gelöst Frage von ILeonardRouter & Routing18 Kommentare

Hallo, Ich habe einen TP-Link WR841n mit wrt geflasht, das Problem ist ich kann mich mit 192.168.1.1 nicht verbinden. ...

Windows Server
Standortvernetzung zu einem Strato VServer (Windows)
Frage von matzefratze81Windows Server10 Kommentare

Moin, ich komme aus einem Enterprise-Umfeld und habe den Fehler gemacht, dass ich mich auf ein kleines Unternehmen eingelassen ...

TK-Netze & Geräte
Telefonie zweier Fritzboxen mit je eigenem DSL Anschluss verbinden
Frage von hannsgmaulwurfTK-Netze & Geräte10 Kommentare

Hallo zusammen, ich habe hier einen Haushalt mit zwei Anschlüssen. Einmal ISDN, einmal DSL. An jedem Anschluss hängt eine ...