Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Datenempfang tlw. ja, Senden schlägt fehl. Kein Webseitenabruf

Mitglied: onyx

onyx (Level 1) - Jetzt verbinden

10.03.2008, aktualisiert 12.03.2008, 2973 Aufrufe, 2 Kommentare

Hallo,
einmal eine kurze Situationsbeschreibung:
Wir haben im Büro einen DC (Win 2k), an welchem sich mehrere Clients anmelden und auf ein freigegebenes Laufwerk automatisch zugreifen (Netzlaufwerk). Soweit auch kein Problem und funktioniert fast alles einwandfrei.
Seit heute ist aber ein Rechner (Win2k), welcher sich zwar am Server anmelden kann, aber nach Eingabe der Anmeldedaten und Laden des Profils eine Fehlermeldung aufwirft, welche da lautet: Mit dem Netzlaufwerk konnte nicht verbunden werden. Soll dies bei weiterhin bei der Anmeldung versucht werden? (Box um dies zu bestätigen oder nicht)
Wird die o.g. Fehlermeldung mit OK als gelesen bestätigt, verschwindet der Hinweis und es wird letztendlich die normale Benutzeroberfläche geladen. Wird jetzt z.B. per Explorer versucht, auf das Netzwerk zuzugreifen wird gesucht und gesucht ... aber nichts gefunden bzw. angezeigt.
Seltsam ist auch Folgendes: Wird ein Browser geöffnet und versucht eine Webseite abzurufen, wird die URL entgegen genommen, aber ebenfalls nichts (sichtbares) zurückgeliefert. Die dynamischen Lesezeichen (Firefox) werden aber aktualisiert; auch ein Ping-Signal kann ich absetzen und bekomme problemlos die Antworten geliefert und 0% Packet-Loss. Ähnlich verhält es sich bei Outlook: Mails können empfangen werden, doch beim Versenden geschieht nichts.
Eine Firewall ist nicht installiert (jedenfalls nicht lokal auf diesem Rechner und auch nicht durch die Firewall (auf dem Server) blockiert).
Die IPs sind fest vergeben und überprüft, TCP/IP-Protokoll wurde de- und dann wieder installiert; keine Besserung. Wenn man sich mit einem anderen Nutzerprofil an diesem Rechner anmeldet, ist es das gleiche Spiel und es funktioniert ebenso nicht.
Als zusammengefasst:
grundsätzliche Konnektivität ist gegeben, doch kein Versand und grafischer Empfang möglich.

Woran kann es liegen, dass (plötzlich) nach dem Wochenende (und auch nur an diesem Rechner) die o.g. Probleme auftreten.

Vielen Dank vorab

Christian
Mitglied: Azubi-Admin
11.03.2008 um 20:52 Uhr
Hallo,

was passiert wenn du die Freigabe über die IP-Adresse verbinden möchtest, z.b. \\192.168.1.1\Freigabe$?
Sollte das klappen dann schau dir mal, die Host-Datei und danach die DNS-Einstellung an.

MFG
Bitte warten ..
Mitglied: onyx
12.03.2008 um 02:38 Uhr
Hallo,
vielen Dank für die Antwort. Auch so hat es nicht geklappt. Ich konnte das Problem aber jetzt lösen: Die Netzwerkkarte ist scheinbar defekt, denn heute hat nichts mehr geklappt und ich habe die Karte (onboard) deaktiviert und probeweise eine alternative eingebaut und nun funktioniert wieder alles.

Gruß

Christian
Bitte warten ..
Ähnliche Inhalte
Windows Installation
Windows Upgrade schlägt fehl
Frage von ratzekahlxWindows Installation11 Kommentare

Hallo zusammen, ich habe ein Problem, welches schon seit Tagen ungelöst ist. Simples Upgrade von Windows 7 auf Windows ...

Windows Tools
DotNet Installation schlägt fehl
gelöst Frage von emeriksWindows Tools1 Kommentar

Hi, Windows Server 2008 R2 SP1 Ich will/muss .Net auf min. 4.5 aktualisieren, weil eine Anwendung das erfordert. Egal, ...

Windows Server
RDS Installation schlägt fehl
gelöst Frage von mhard666Windows Server10 Kommentare

Hallo allerseits, ich schlage mich seit geraumer Zeit mit folgendem Problem herum: Ich versuche unter Server 2012R2 eine RDS-Umgebung ...

Windows Server
Zertifikat erneuern schlägt fehl
Frage von Tacker32Windows Server4 Kommentare

Hallo, das Domänen-Controller Zertifikat auf unserem SBS2011 läuft in 3 Monaten ab. Beim Versuch dieses zu erneuern erhalte ich ...

Neue Wissensbeiträge
Hardware

100.000 Mikrotik-Router ungefragt von Hacker abgesichert

Information von 7Gizmo7 vor 13 StundenHardware1 Kommentar

Hallo zusammen, da hier ja öfters mal von Mikrotik gesprochen wird. Trotz Updates klafft eine Sicherheitslücke in Hundertausenden Mikrotik-Routern. ...

Sicherheit

Oracle gibt kritische Updates für diverse Produkte frei (16. Oktober 2018)

Information von kgborn vor 1 TagSicherheit

Oracle hat zum 16. Oktober 2018 eine ganze Reihe an kritischen Updates für seine Produkte freigegeben. Eine Kurzübersicht mit ...

Windows 10
FYI: Fristen beim Windows 10 Downgrade-Recht
Information von kgborn vor 1 TagWindows 101 Kommentar

Möglicherweise ist das bei euch bekannt - ich habe es gerade aus einem Newsletter eines OEMs herausgefischt. Beim Downgrade-Recht ...

CMS
Freie Wähler Bayern MySQL PW online
Information von sabines vor 1 TagCMS6 Kommentare

Die Typo3 Installation der Freien Wähler Bayern scheint wohl längere Zeit nicht mehr angefasst und/oder fehlkonfiguriert zu sein. Nach ...

Heiß diskutierte Inhalte
Windows 10
Sysprep Fehler im Log kann nicht starten
Frage von grillinator95Windows 1022 Kommentare

Hallo, kann leider SYSPREP nicht mehr starten, Win10 64bit. Logfile sagt folgendes: 2018-10-17 13:44:56, Info SYSPRP 2018-10-17 13:44:56, Info ...

Internet
Ist diese URL denkbar (Syntax)?
gelöst Frage von departure69Internet17 Kommentare

Hallo. Der Sohn eines Arbeitskollegen hat im Gymnasium EDV-Unterricht. Leider hat er in der letzten Klassenarbeit einen Fünfer geschrieben. ...

Exchange Server
Outlook Anywhere - Anmeldefenster muss mit Domain gefüllt werden
Frage von leon123Exchange Server16 Kommentare

Hallo zusammen, ich habe relativ erfolgreich einen Exchange 2016 aufgesetzt, sowie ein SAN-Zertifikat eingespielt und Outlook Anywhere aktiviert. Beim ...

Debian
Linux debian 9 Installation
Frage von Green14Debian15 Kommentare

Hallo zusammen, ich habe mich ein wenig mit Debian auseinandergesetzt und möchte mir eine Standard-Installation als Grundlage für andere ...