Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Datensicherung Windows Server 2003 geht ned

Mitglied: Freelancer

Freelancer (Level 1) - Jetzt verbinden

19.01.2005, aktualisiert 12:29 Uhr, 8390 Aufrufe, 2 Kommentare

Moin an alle.
hab da mal ne frage: haben hier nen windows 2003 terminal server stehen, der in der nacht per batch datei dienste wie bsp.: DNS etc. beendet und danach eine Datensicherung machen soll. Nun das mit der Datensicherung klappt nicht so ganz bekomme im log des sicherungsprogramms von windows entweder die Fehlermeldung er würde Laufwerk c: nich mehr finden oder aber "Warnung: "c:\windows\SYSVOL\domain\DO_NOT_REMOVE_NtFrs_PreInstall_Directory" kann nicht geöffnet werden und wird übersprungen. " und danach bricht er ab. Jemand ne idee woran sowas liegen könnte?

Danke schonmal im vorraus.

MfG Free
Mitglied: LarsJakubowski
19.01.2005 um 09:24 Uhr
Hallo,

an für sich sollte das System weiter sichern. Das diese Ordner übersprungen werden, ist normal. Das kenne ich von vielen Kunden. Das sind Ordner buw. Dateien, die sich im Zugriff befinden. Auch wenn man fast alle services anhält.

Poste doch mal den Backup Job. Nehme mal an, das DU mit NTBackup sicherst?

Lars
Bitte warten ..
Mitglied: Freelancer
19.01.2005 um 12:29 Uhr
Das is der Befehl den wir in einer Batch datei stehen haben die per Taskplaner ausgeführt wird.

CALL ntbackup backup systemstate "@C:\DASI\VolleSicherung.BKS" /P "QIC" /V:No /L:s /HC:on /UM

tsshutdn /reboot


und das is der text der in der "VolleSicherung.BKS steht"

C:\
SystemState

...und ja wir benutzen NTBackup

Danke im Voraus.

MfG Free
Bitte warten ..
Ähnliche Inhalte
Backup

Datensicherung Windows Server mit Bordmitteln

Frage von eccos01Backup2 Kommentare

Hallo zusammen, ich möchte ein Serversystem (Fujitsu Server mit RAID-Controller und Win Server 2012 R2) regelmäßig sichern. Ich denke ...

Windows Server

Windows Server 2008R2 Datensicherung und Wiederherstellung

Frage von markus.angererWindows Server11 Kommentare

Hallo, ich hab mal eine Frage bei der ich hoffe dass mir jemand einen Denkanstoss geben kann wie ich ...

Windows Server

Windows Server 2003 nach Update geht die Remotedesktopverbindung nicht mehr

Frage von absurt77Windows Server7 Kommentare

Hallo liebe Community, ich habe einen alten Produktivserver W2003 Updates gefahren (56 Stuck) und nun komme ich mit RDP ...

Windows Server

Windows Server 2003 - Zeitproblem 1:30 geht Sie nach

Frage von BlindzerokillerWindows Server10 Kommentare

Hallo ich versteh grad nicht warum das nicht funktioniert net time /setsntp:10.1.1.99 /set /yes 10.1.1.99(ist unser Lancom Router , ...

Neue Wissensbeiträge
Humor (lol)

WhatsApp-Nachrichten endlich auch per Bluetooth versendbar

Information von BassFishFox vor 15 MinutenHumor (lol)

Genau darauf habe ich gewartet! ;-) Der beliebte Messaging-Dienst WhatsApp erhält eine praktische neue Funktion: Ab dem nächsten Update ...

Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 12 StundenGoogle Android3 Kommentare

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Sicherheit

Intel gibt neue Spectre V2-Microcode-Updates frei (20.02.2018)

Information von kgborn vor 13 StundenSicherheit

Intel hat zum 20. Februar 2018 weitere Microcode-Updates für OEMs freigegeben, um Systeme mit neueren Prozessoren gegen die Spectre ...

Microsoft
ARD-Doku - Das Microsoft Dilemma
Tipp von Knorkator vor 16 StundenMicrosoft3 Kommentare

Hallo zusammen, vor einigen Tagen lief in der ARD u.a. Reportage. Das Youtube Video dazu dürfte länger verfügbar sein. ...

Heiß diskutierte Inhalte
Windows Server
AD DS findet Domäne nicht, behebbar?
Frage von schapitzWindows Server40 Kommentare

Guten Tag, ich habe bei einem Kunden ein Problem mit den AD DS. Umgebung ist folgende: Windows Server 2016 ...

Router & Routing
LANCOM VPN CLIENT einrichten
Frage von Finchen961988Router & Routing27 Kommentare

Hallo, ich habe ein Problem und hoffe ihr könnt mir helfen, wir haben einen Kunden der hat einen Speedport ...

Router & Routing
ISC DHCP 2 Subnetze
gelöst Frage von janosch12Router & Routing19 Kommentare

Hallo, ich betreibe bei mir im Netzwerk einen ISC DHCP Server auf Debian, der DHCP verwaltet aktuell ein /24 ...

Switche und Hubs
Cisco SG350X-48 AdminIP in anderes VLAN
Frage von lcer00Switche und Hubs14 Kommentare

Hallo zusammen, ich habe ein Problem mir einem Cisco SG350X-48 bei der Erstinstallation wurde eine IP 192.168.0.254 (Default VLAN ...