Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

David 10 E-Mail nach 5 min Ausgang aber nie in Versand

Mitglied: SeanyJohn19

SeanyJohn19 (Level 1) - Jetzt verbinden

27.03.2007, aktualisiert 26.04.2007, 4366 Aufrufe, 2 Kommentare

Hi!
wir haben seit einer Woche das neue David 10 im Einsatz.
Mir sind eineige Dinge aufgefallen die ich mir nicht erklären kann. Die FremdFirma die uns derzeit Administriert, wollte mir weiß machen das unter David 10 die Emails nicht in den Versand kommen, sondern gleich in den Ausgang. Jedoch geschieht das erst nach 2- 5 minuten. Unsere mitarbeiter rufen mich alle halbe stunde an, das keine Emails raus gehen. Ich habe in der letzten woche mehr Testmails geschrieben als in meinem ganzen leben.
kann man das irgendwo einstellen? wenn ja wo?
wir versenden unsere Email's über einen benutzer raus. Das heisst, der Administrator hat das alleinige Recht externe Emails raus zu schicken (POP3). alle Emails landen bei dem Benutzer und wird dann gesendet. Extern ankommende genauso. Aber selbst die Internen gehen nicht in den Versand. Erst nach einiger zeit in den Ausgang.

Zusätzlich haben wir ein problem mit einer Software der unter David Installiert wurde.
Das ist der PDFSender von Cosynus. Wenns läuft ist er super. Aber der Dienst ist nicht immer getartet und dadurch gehen keine E-Mails mehr raus. Ich denke das unsere Fremdfirma bei der Einstellung Fehler hat. Wenn einer dieses Programm kennt würde mir bei ein paar Dingen auch weiterhelfen können.

Der zweite Fehler ist unabhängig vom ersten.
Das Ganze läuft unter Win2003 R2 SP2

Danke schon mal im Voraus für Hilfe.

Gruß
Seany
Mitglied: SilverwingIV
28.03.2007 um 22:22 Uhr
Hallo,

David 10 habe ich noch nicht bei einem Kunden eingesetzt, aber der Teil mit den Mails sollte gleich sein !

Da ist scheinbar etwas komisch eingestellt !

Warum nur ein Benutzer der raus senden kann ?
Wieviele Benutzer seid ihr ?
Sendet ihr direkt oder über ein Postafch , genauso der eingang ! Habt ihr nur ein Postafch ?
Intern sollten die Mails normal zugestellt werden das sie im grunde nicht über den Postman
gehen. Normaler weise sende ich die Mails mit dem Postman über SMTP. Hier kann ich auch die Scanzeiten einstellen.

Würde mal den Dienstleister auffordern den Server zu überprüfen !
Bitte warten ..
Mitglied: SeanyJohn19
26.04.2007 um 15:24 Uhr
Das ganze lag an der Software von Cosysnus. PDF Sender
Sß Software. Die nehmen nicht einmal das Produkt zurück, obwohl die nicht geht..
Bitte warten ..
Ähnliche Inhalte
Exchange Server
Exchange 2016 - E-Mail Versand
Frage von hugoooExchange Server

Hallo zusammen, ich habe aktuell folgendes Problem: Exchange Server 2016 mit verschiedenen PC-Systemen mit Outlook und einer Branchensoftware, die ...

Exchange Server

E-Mail Versand nicht möglich - Providerwechsel

gelöst Frage von Campino86Exchange Server6 Kommentare

Hallo, wir betreiben hier einen SBS mit Exchange 2010. Ein Kunde von uns hat den Provider gewechselt. Seither können ...

E-Mail

E-Mail Versand Fehler 550

Frage von Jacques-PE-Mail29 Kommentare

Hallo Liebe Admins, dies ist mein erster Post hier, weshalb ich hoffe die Regeln alle richtig verstanden zu haben. ...

ISDN & Analoganschlüsse

David Pro verzögerter Versand von Faxen

gelöst Frage von url-netz-systemeISDN & Analoganschlüsse4 Kommentare

Hallo zusammen, ich habe bei einer Kundschaft, die neueste Version von David Pro im Einsatz. Es ist eine Arztpraxis, ...

Neue Wissensbeiträge
Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 3 StundenGoogle Android1 Kommentar

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Sicherheit

Intel gibt neue Spectre V2-Microcode-Updates frei (20.02.2018)

Information von kgborn vor 4 StundenSicherheit

Intel hat zum 20. Februar 2018 weitere Microcode-Updates für OEMs freigegeben, um Systeme mit neueren Prozessoren gegen die Spectre ...

Microsoft
ARD-Doku - Das Microsoft Dilemma
Tipp von Knorkator vor 7 StundenMicrosoft2 Kommentare

Hallo zusammen, vor einigen Tagen lief in der ARD u.a. Reportage. Das Youtube Video dazu dürfte länger verfügbar sein. ...

Windows 10

Neue Sicherheitslücke in Windows 10 (Version 1709) durch Google öffentlich geworden

Information von kgborn vor 1 TagWindows 10

Vor ein paar Tagen haben Googles Sicherheitsforscher vom Projekt Zero eine Sicherheitslücke im Edge-Browser publiziert. Jetzt wurde eine weitere ...

Heiß diskutierte Inhalte
Windows Server
AD DS findet Domäne nicht, behebbar?
Frage von schapitzWindows Server38 Kommentare

Guten Tag, ich habe bei einem Kunden ein Problem mit den AD DS. Umgebung ist folgende: Windows Server 2016 ...

Router & Routing
LANCOM VPN CLIENT einrichten
Frage von Finchen961988Router & Routing27 Kommentare

Hallo, ich habe ein Problem und hoffe ihr könnt mir helfen, wir haben einen Kunden der hat einen Speedport ...

Router & Routing
ISC DHCP 2 Subnetze
gelöst Frage von janosch12Router & Routing18 Kommentare

Hallo, ich betreibe bei mir im Netzwerk einen ISC DHCP Server auf Debian, der DHCP verwaltet aktuell ein /24 ...

CPU, RAM, Mainboards
32 gb RAM zu wenig?
Frage von pcguyCPU, RAM, Mainboards13 Kommentare

Hallo zusammen, mein PC verfügt über 32GB Ram. Nun kriege ich bei grossen Dateien im Illustrator die Fehlermeldung das ...