Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst David InfoCenter nach Benutzung von Radmin extrem Langsam

Mitglied: Grand0815

Grand0815 (Level 1) - Jetzt verbinden

17.06.2010 um 11:45 Uhr, 5041 Aufrufe, 4 Kommentare

Hallo,

ich habe seit einiger Zeit folgendes Problem.

Wenn ich mich mit dem Radmin Viewer 3.1 auf einen Fatclient in unserer Firma schalte, ist nach dem beenden des Radmin Viewers das David InfoCenter extrem langsam. Es dauert bspw. ca 30 sekunden bevor man eine mail öffnen oder schreiben kann. Ich kann mir irgendwie nicht erklären womit das zusammenhängt. Auf der Tobit bzw David InfoCenter Seite konnte ich nichts dazu finden. Auch bei Radmin konnte mir nicht wirklich weiter geholfen werden. Hat sonst vllt nocht jemand schon ein mal so ein Problem gehabt?

Irgendwie habe ich nicht mal einen anhaltspunkt woran es liegt.
Außer das es nur bei Fatclients und nicht bei Thinclients auftritt.
Benutzt wird standartmäßig David InfoCenter 10.00a.2448.

MfG
Grand0815
Mitglied: thaenhusen
17.06.2010 um 12:19 Uhr
Moin.

Also ich habe auch David10 und den RemoteAdmin 3 im Einsatz und kann das
beschriebene Verhalten nicht nachvollziehen.

Allerdings nutze ich das nicht im Zusammenhang mit Fatclients...

Also konnte es auch dort liegen, an der Skalierung etc. vieleicht.

HTH
MK
Bitte warten ..
Mitglied: Grand0815
17.06.2010 um 13:07 Uhr
Welche Skalierung meinst du denn? Meinst du die Auflösung am jeweiligen Fatclient?
Bitte warten ..
Mitglied: thaenhusen
17.06.2010 um 13:21 Uhr
Moin.

Nein, ich meinte mehr die Leistungsmerkmale, die Du beim Fatclient einstellen kannst.
Also wie viel Power da zur Verfügung steht.

Das hört sich nämlich für mich nach mangelnden Resourcen an...

HTH
MK
Bitte warten ..
Mitglied: Grand0815
17.06.2010 um 13:32 Uhr
Ich habe die Lösung...

im Tobit gibt es eine Option unter
Optionen --> Einstellungen --> Ansicht und dort musst ein häckchen bei "Performance-optimierte Dartellung ohne Grafikeffekte" aktiviert sein

Vllt hilft es ja noch anderen Leuten .)
Bitte warten ..
Ähnliche Inhalte
Windows 10
FTP ist extrem langsam
Frage von grkaWindows 103 Kommentare

Hallo ich habe ein Windows 10 System und meine Internetverbindung über die Fritzbox 7490 hat folgende Werte: Download: bis ...

Debian
Samba Verbindung extrem langsam
gelöst Frage von gewaACDebian2 Kommentare

Hallo Leute, ich habe hier auf einem System Samba installiert und eine einfache Freigabe erstellt. Wenn ich mich nun ...

Windows 7

Notebook wird plötzlich extrem langsam!

gelöst Frage von hanheikWindows 74 Kommentare

Hallo alle, ein Kundennotebook mit reichlich guter Ausstattung: INTEL I7, massig Speicher und relativ neuer Windows 7-Installation wird seit ...

Microsoft

Apache läuft extrem langsam

Frage von 116108Microsoft24 Kommentare

Hallo zusammen Da Xampp nicht dafür gemacht ist eine Website online zu stellen, habe ich mich für WAMP-Stack von ...

Neue Wissensbeiträge
Windows 10

USB Maus und Tastatur versagen Dienst unter Windows 10

Erfahrungsbericht von hardykopff vor 15 StundenWindows 103 Kommentare

Da steht man ziemlich dumm da, wenn der PC sich wegen fehlender USB Tastatur und Maus nicht bedienen lässt. ...

Administrator.de Feedback
Update der Seite: Alles zentriert
Information von Frank vor 18 StundenAdministrator.de Feedback14 Kommentare

Hallo User, die größte Änderung von Release 5.8 ist das Zentrieren der Webseite (auf großen Bildschirmen) und ein "Welcome"-Teaser ...

Humor (lol)

WhatsApp-Nachrichten endlich auch per Bluetooth versendbar

Information von BassFishFox vor 1 TagHumor (lol)4 Kommentare

Genau darauf habe ich gewartet! ;-) Der beliebte Messaging-Dienst WhatsApp erhält eine praktische neue Funktion: Ab dem nächsten Update ...

Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 2 TagenGoogle Android3 Kommentare

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Heiß diskutierte Inhalte
Server-Hardware
Welche Rolle spielt Design bei Enterprise IT Hardware?
Frage von ApolloXServer-Hardware17 Kommentare

Ich arbeite für einen internationalen Elektronikhersteller in der Forschung und meine Aufgabe ist es, Feedback von Nutzern in Hinsicht ...

Windows Netzwerk
WSUS4 und Windows 10 Updates automatisch installieren
Frage von sammy65Windows Netzwerk15 Kommentare

Hallo miteinander, ich habe mit einen neuen WSUS Server aufgesetzt Server 2016 darauf einen aktuellen WSUS. Grund, wir stellen ...

Speicherkarten
Vergessliche USB-Sticks?
Frage von hanheikSpeicherkarten14 Kommentare

Ich habe in den letzten Tagen 500 USB-Sticks mit Bilddateien bespielt. Obwohl ich die Dateien mit größter Sorgfalt kopiert ...

Hyper-V
Hyper-V mit altem XEON-Server. Was ist falsch?
Frage von LollipopHyper-V11 Kommentare

Hallo Bin etwas frustriert. Kleinbetrieb, ca. 15 PC's, 2 Stk. Server mit einigen virtuellen PC's für Fernwartung, VaultServer für ...