Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Dell Optiplex GX270 Probleme mit Boot nach Raid Controller Einbau

Mitglied: Bavaria

Bavaria (Level 1) - Jetzt verbinden

16.10.2005, aktualisiert 19:42 Uhr, 8154 Aufrufe, 4 Kommentare

Hallo,

hab gestern in o.g. Rechner (ist vom 07/2004) also ziemlich aktuell) einen Dawi Raid 1 Controller eingebaut. geht alles soweit , habe nur das Problem das beim Boot immer die Meldung kommt drücken Sie F1 (zum Fortsetzen) oder F2 für Bios Setup.

Man kann im Bios nicht wirklich auf Scsi oder Raid umstellen, aber wie gesagt nach drücken von F1 gehts.(hatte in einem Error Log gefunden das das Keyboard Probleme macht, habe dieses Kontrolliert und ist nichts auffälliges zu sehen)
Hat jemand Erfahrungswerte und kann was dazu sagen? Könnte mir vorstellen das das Board Probleme mitd em Controller hat etc.

danke
Mitglied: BartSimpson
16.10.2005 um 18:54 Uhr
Haste mal nach einem BIOS update für das Board und den controller geschaut?
Bitte warten ..
Mitglied: Bavaria
16.10.2005 um 19:32 Uhr
beides aktuell, witzigerweise war das mit f1 kurzzeitig mal weg und nah einem bios update des controllers kam es wieder, also sehr seltsam.
Bitte warten ..
Mitglied: BartSimpson
16.10.2005 um 19:37 Uhr
Haste es mal mit einem anderrn Slot versucht?
Bitte warten ..
Mitglied: Bavaria
16.10.2005 um 19:42 Uhr
kann ich morgen probieren, wer weiß
Bitte warten ..
Ähnliche Inhalte
Festplatten, SSD, Raid
Dell Server Raid Controller
Frage von Marcel94Festplatten, SSD, Raid5 Kommentare

Hallo, ich habe eine seltsames Problem. (Meiner Meinung nach)! Ich habe einen Dell Server R630 mit 4 Platten a ...

Festplatten, SSD, Raid
Probleme mit Intel Raid Controller
gelöst Frage von HenereFestplatten, SSD, Raid7 Kommentare

Hallo zusammen, mein Server sieht mein Daten-Raid nicht mehr. Er sagt, das Laufwerk müsse initialisert werden, und der Datenträger ...

CPU, RAM, Mainboards
Dell Optiplex 980 - Ram Upgrade
Frage von Xaero1982CPU, RAM, Mainboards3 Kommentare

Moin, ich soll einen Dell Optiplex 980 mit 4gb Ram erweitern. Laut Datasheet ist es DDR3 PC3 10600u. Da ...

CPU, RAM, Mainboards

Hardware Malfuntion bei Dell Optiplex 380

gelöst Frage von Fenris14CPU, RAM, Mainboards10 Kommentare

Guten Tag die Herren (und Damen), Ich habe hier gerade einen Rechner rumstehen. Dieser bekommt folgenden Fehler in einem ...

Neue Wissensbeiträge
Peripheriegeräte
Unterschrank für HP Drucker
Tipp von NixVerstehen vor 1 TagPeripheriegeräte2 Kommentare

Als kurzen Freitags-Tipp möchte ich gerne meinen neuen Drucker-Unterschrank Modell Amica KS 15423W vorstellen. Das Gerät eignet sich hervorragend ...

Windows 10
Windows 10 - Probleme mit Point-And-Print
Tipp von emeriks vor 2 TagenWindows 103 Kommentare

Hi, wir kämpfen z.Z. mit einigen Druckertreibern, welche unter Win10 beim Verbinden eines Druckers von Printserver mit dem Dialog ...

Windows 10

Windows 10 1803 - Ihr Roamingbenutzerprofil wurde nicht vollständig synchronisiert

Anleitung von Deepsys vor 2 TagenWindows 101 Kommentar

Bei allen Windows 10 1803 PCs traten Probleme mit den Servergespeicherten Profilen auf. Das Abmelden dauerte sehr lange und ...

Exchange Server
Exchange - Fehler mit 2018-07 Sicherheitsupdate
Tipp von ArnoNymous vor 4 TagenExchange Server7 Kommentare

Hallo, es gibt mal wieder Freude mit den MS-Updates. KB4338814 führt dazu, dass der Exchange keine Mails mehr zustellt. ...

Heiß diskutierte Inhalte
Humor (lol)
Freitagsfrage: Was tun, wenn der Admin der DAU ist?
gelöst Frage von VoiperHumor (lol)32 Kommentare

Moin Zusammen, Eine nicht ganz ernst gemeinte Frage an die Außendienstler unter uns. Zusammenfassung: Ein Inhouse Admin ruft bei ...

LAN, WAN, Wireless
HP Probook 470 G4 - abbrechende Downloads
Frage von joern1LAN, WAN, Wireless19 Kommentare

Folgendes Problem, für einen Tipp wäre ich dankbar: Bei WLAN-Verbindung zum Internet (nicht LAN) kommt es bei etwas größeren ...

Router & Routing
Routing Problem mit Kaskade FritzBox und pfsense zugeriff nur von der firewall auf die clients und 0.0.0.0
Frage von ukl1967Router & Routing18 Kommentare

Hallo, ich habe ein an sich triviales Problem elches ich allerdings nicht gelöst bekomme. NAS 10.5.10.53 Mein Netz baut ...

Windows Server
Windows Server 2016 - Updates brauchen ewig?!
Frage von anteNopeWindows Server10 Kommentare

Hallo zusammen, was geht den mit Windows Server 2016? Ich habe hier gerade die STD Version aufs Blech installiert ...