Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Desktopoberfläche ist fehlerhaft

Mitglied: Tatze29

Tatze29 (Level 1) - Jetzt verbinden

19.07.2006, aktualisiert 25.07.2006, 3141 Aufrufe, 2 Kommentare

Habe ein neues Board zugelegt, Betrieb mit HIS Excalibur 9250

diese Krafka funktionierte vorher super.
Bei dem neuen Board (AsRock K7NF2) habe ich eine fehlerhafte Grafikdarstellung.
Habe sowohl Originaltreiber als auch neue Treiber versucht.
Auf dem Bildschirm werden verschiedenfarbige Pünktchen dargestellt.
Wenn der Mauszeiger bewegt wird, is es noch schlimmer.

Was könnte das Problem sein?

Danke für eure Hilfe

Tatze29
Mitglied: pollux2
25.07.2006 um 09:46 Uhr
Hallo Tatze,

ich hatte solche Probleme nur, wenn der Treiber nicht korrekt installiert war.

Wenn man davon ausgehen kann, dass der Grafikkartentreiber korrekt installiert ist, könnte doch auch die Hardware nicht in Ordnung sein. Teste doch mal eine andere Grafikkarte mit dem neuen Board.

Gruß
Martin
Bitte warten ..
Mitglied: Tatze29
25.07.2006 um 11:16 Uhr
Hallo Martin,

danke für den Tipp.
Habe jetzt mal meine alte GForce reingebastelt und mit dieser bestehen die Probleme nicht.
Habe die andere Grafka auch mal bei nem Bekannten getestet und siehe da, selbes Problem. Also ist die Grafka wohl defekt.
Naja, kann man nicht ändern. Habe jetzt zwar Leistungseinbussen aber ich weiss, woran ich bin.

Danke nochmal

Gruss Tatze
Bitte warten ..
Ähnliche Inhalte
Administrator.de Feedback
Codeformatierung fehlerhaft
gelöst Frage von FriemlerAdministrator.de Feedback11 Kommentare

Hallo administrator.de Team, mir fiel schon vor einigen Wochen (nach den letzten Updates) auf, dass die Codeformatierung nicht mehr ...

Batch & Shell
Robocopy Fehlerhaft
gelöst Frage von michi-ffmBatch & Shell2 Kommentare

Hallo Zusammen, evtl kann jemand helfen. Bei der Quelle habe ich leider ein Leerzeile, im Netz lese ich immer ...

Administrator.de Feedback
Suchergebnisszähler Fehlerhaft
gelöst Frage von Snowman25Administrator.de Feedback2 Kommentare

Hi, mir ist aufgefallen, dass die Zeile "0 - 15 von 10.194 Beiträge gefunden" 0-basiert ist. Allerdings gibt es ...

Festplatten, SSD, Raid
Fehlerhafte Blöcke im RAID 10
gelöst Frage von Kojak-LEFestplatten, SSD, Raid12 Kommentare

Hallo liebe Gemeinde, ich habe mich heute angemeldet, weil ich so langsam verzweifle und mein technisches Wissen an seine ...

Neue Wissensbeiträge
Ausbildung

Linux-Ausstieg in Niedersachsen - Windows statt Bugfix

Information von StefanKittel vor 22 StundenAusbildung8 Kommentare

Sind ja nur Steuergelder

Speicherkarten

Neuer Speicherkartentyp - zunächst nur für Huawei-Smartphones (künftig auch für Notebooks u. Tablets?)

Tipp von VGem-e vor 2 TagenSpeicherkarten3 Kommentare

Servus, als ob das "Chaos" i.S. Speicherkarten noch nicht groß genug wäre?! Evtl. kommt dieser neue Kartentyp bald auch ...

Sicherheit

Diverse D-Link-Router durch drei Schwachstellen kompromittierbar

Information von kgborn vor 2 TagenSicherheit

Hat jemand D-Link-Router in Verwendung? Einige Modelle sind sicherheitstechnisch offen wie ein Scheunentor. Äußerst unschöne Sache, aber nichts neues ...

Hardware

100.000 Mikrotik-Router ungefragt von Hacker abgesichert

Information von 7Gizmo7 vor 3 TagenHardware3 Kommentare

Hallo zusammen, da hier ja öfters mal von Mikrotik gesprochen wird. Trotz Updates klafft eine Sicherheitslücke in Hundertausenden Mikrotik-Routern. ...

Heiß diskutierte Inhalte
SAN, NAS, DAS
Nas mit USB und LAN gleichzeitig zugreifen
gelöst Frage von MarkBeakerSAN, NAS, DAS16 Kommentare

Hallo zusammen, ich suche eine Art NAS, womit ich via LAN und USB zugreifen kann. Folgender Aufbau ist gedacht: ...

Vmware
Offene LDAP-Server in AS
gelöst Frage von obi-wan-kenobiVmware16 Kommentare

Hallo alle Miteinander, ich habe ein Problem, unsere VM-Ware Appliance (Version. 6.5.0.10000) ist scheinbar angreifbar. Wir haben eben die ...

Google Android
Samsung S7 Kontakte gelöscht. Kann man die wieder herstellen
Frage von merkelGoogle Android10 Kommentare

Hallo, auf einem S7 wurden Kontakte gelöscht. kann man die wieder herstellen ? gruss Jonas

Server-Hardware
L3 Router Hardware für kleines Netzwerk
Frage von dark.cubeServer-Hardware9 Kommentare

Hallo zusammen, gegenwärtig nutzen wir einen alten Fujitsu Server RX100 S4 1U als Router für unsere internen Netze. Zum ...