Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst DeTeWe Opencom 130 - Problem mit Kontaktimport

Mitglied: DerSebastian

DerSebastian (Level 1) - Jetzt verbinden

24.09.2007, aktualisiert 25.09.2007, 7274 Aufrufe, 1 Kommentar

Immer wieder montags...

Hallo Admins,

ich habe ein Problem beim Importieren von Outlook-Kontakten in eine DeTeWe OpenCom 130. Ich muss knapp 450 Kontakte importieren. Ich exportiere als Kommagetrennte Datei (Windows) aus Outlook und möchte diese als Palm-CSV in der Anlage wieder einbinden. Es ist allerdings egal aus welchem Format ich importieren will, entweder bekomme ich die Fehlermeldung der Import sei nicht zulässig (.pst, .txt) oder die Anlage hängt sich auf (.csv).
Bei DeTeWe hab ich nichts zu dem Thema gefunden und mein Antrieb die Kontakte alle von Hand zu übertragen hält sich in Grenzen.

Hoffentlich hat jemand einen Lösungsansatz, sonst wird das ein sehr, sehr fader Nachmittag heute
Mitglied: DerSebastian
25.09.2007 um 17:31 Uhr
So,

hab das Problem gelöst. War zwar ein bisschen Fummelarbeit, aber hat letztlich zum gewünschten Ergebnis geführt. Die Anlage kann mit den vielen Infos aus der .csv-Datei von Outlook nichts anfangen. Man sollte sich deshalb auf Name und Telefonnummer(n) beschränken.

1. Sicherung des alten Telefonbuchs als .csv, damit ich einen Vergleich habe
2. Export auf Outlook als .xls(!)
3. Umbasteln der .xls auf das Format der Sicherung aus der Anlage
4. Speichern als .csv (ohne Trennzeichen, aber mit mehreren Spalten)
5. Import in die Anlage

Hat zwar nen Moment gedauert bis ich drauf gekommen bin, aber besser als die ganzen Kontakte einzeln abzutippen ^^
Bitte warten ..
Ähnliche Inhalte
TK-Netze & Geräte

Astra Detewe Opencom 510 Firmware zerschossen

Frage von unexpectedTK-Netze & Geräte2 Kommentare

Hallo zusammen, wir haben vor kurzem als Cold Standby eine zweite Opencom 510 angeschafft. Leider wurde dabei unüberlegt aus ...

Exchange Server

Emailadressen werden beim Kontaktimport in öffentlichen Ordner nicht importiert...!??

gelöst Frage von wolffsedExchange Server2 Kommentare

Hallo zusammen, ich habe folgende Situation: Exchange 2010 und Outlook 2007. Es gibt einen öffentlichen Ordner für bestimmte Kontaktadressen. ...

Router & Routing

FritzBox 7490 und Draytek Vigor 130 - geht das ?

gelöst Frage von hyperpacRouter & Routing1 Kommentar

Moin, da die Fritzbox 7490 ja kein 802.1Q unterstützt möchte ich folgendes tun: - Fritzbox als VDSL2 Modem und ...

DSL, VDSL

VDSL - Draytek Vigor 130 - SOPHOS UTM - Einstellungen?

gelöst Frage von 130854DSL, VDSL10 Kommentare

Hallo, Habe heute endlich meinen vdsl Anschluss bekommen. Mit Telekom Router funktioniert dieser auch einwandfrei. Hatte vorher eine 384kb ...

Neue Wissensbeiträge
Humor (lol)
Meine Variante der DSGVO
Tipp von Henere vor 11 StundenHumor (lol)1 Kommentar

Datenschutzerklärung Jede gute Website braucht eine Datenschutzerklärung? Ok, dann machen Sie sich auf etwas gefasst. Präambel Artikel 12 der ...

Administrator.de Feedback

Entwicklertagebuch: Datenschutzerklärung nach DS-GVO

Information von admtech vor 19 StundenAdministrator.de Feedback

Hallo Administrator User, Wir respektieren eure Privatsphäre und möchten euch daher auf die Möglichkeiten für den Umgang mit euren ...

Voice over IP

Rufnummernblock aufbrechen nun möglich bei DTAG

Tipp von Datenreise vor 22 StundenVoice over IP

Bei der Telekom ist es seit einigen Tagen laut Aussage der Geschäftskunden-Hotline möglich, eine Rufnummernübernahme auch dann durchzuführen, wenn ...

Netzwerke
Riesiges Botnetz in Deutschland
Tipp von FFSephiroth vor 1 TagNetzwerke1 Kommentar

Überprüft mal eure Router und NAS

Heiß diskutierte Inhalte
HTML
Link nicht vollständig
Frage von jensgebkenHTML33 Kommentare

Hallo Gemeinschaft, ich erstelle mit Word einen Serienbrief, den ich per Mail versende. Nun mein Problem der Wordserienbrief holt ...

Voice over IP
VOIP: Lösungen für Notruf?
Frage von MimemmmVoice over IP26 Kommentare

Hey Welche Möglichkeiten hat man eigentlich noch bei VOIP um zuverlässige Notrufe zu ermöglichen? Ein aufgeladenes Handy habe ist ...

Server-Hardware
ILO4 auf HP DL20 Gen9 deaktivieren
Frage von it-fraggleServer-Hardware16 Kommentare

Hallo, es ist zum verrückt werden. Auf dem Server lässt sich iLO nicht abschalten. Das Problem hatte ich schon ...

Windows Server
Fragwürdige GPO Fehler im Syslog
gelöst Frage von Ex0r2k16Windows Server13 Kommentare

Hallo! Ich kriege bei manchen (oder sogar allen? -prüfe noch) Clients folgenden Fehler bei mehreren GPOs (aber nicht bei ...