Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst DFÜ-Einwahl, Benutzer und Kennwort immer neu eingeben

Mitglied: mamimu

mamimu (Level 1) - Jetzt verbinden

26.09.2006, aktualisiert 08.12.2006, 5624 Aufrufe, 4 Kommentare

Hallo,

bei einem Kollegen hatte ich das Problem vor ein paar Tagen und habe dort auch noch keine Lösung,
also bei der Einrichtung einer DFÜ-Einwahl kommt dann der Punkt Benutzer und Passwort eingeben, soweit so gut aber er speichert die Daten nicht und auch das Feld für Kennwort speichern ist gar nicht vorhanden. (Siehe Bild) Ich habe keine Ahnung wonach ich noch suchen soll. Das komische ist einmal das NB des Kollegen und dann jetzt eine neues frisch aufgesetztes NB mit W2K SP4 und alle Patches bin 13.09.2006.

Nach einigen 100 Installationen fühle ich mich eigentlich so sicher wie man sich halt sicher fühlen kann alles "richtig" gemacht zu haben, aber langsam kommen doch zweifel. Ist evt. eines der letzten MS Patche daran beteiligt, hat das Problem noch jemand und schon gelöst?

Mit der Suche konnte ich leider nichts finden was mir geholfen hat und auch bei Google (Administrators bestes TOOL) keine Lösung.

Also wenn jemand Rat weiß ruhig melden


Danke im voraus


Grüße

mamimu

PS: Beim Kollegen ging die Einwahl bis vor ca. 2 Wochen
Mitglied: Midivirus
08.10.2006 um 22:26 Uhr
Also ich weiß nur, dass nur XP den PPPoE Treiber installiert hat ...

die anderen OS können nur mit einem Router arbeiten!

Möchtest du analog, ISDN oder Breitband einrichten??
(Glaube, das geht aus dem Text nicht hervor)


greetz,
Midivirus
Bitte warten ..
Mitglied: mamimu
10.10.2006 um 10:17 Uhr
Hi,

also von AVM den Capi Port installiert (auch schon tausend mal) und dann sollte es für ISDN sein.

Wenn ich diese Woche mal viel Zeit habe wollte ich mal ein Test System aufsetzen und sehen wo und wann es hängt, glaube es muss mit einem Patch von MS zusammenhängen.

Aber vieleicht weiß ja noch jemand etwas anderes.....



Grüße

mamimu
Bitte warten ..
Mitglied: Midivirus
10.10.2006 um 12:02 Uhr
Okay,

da bei meinem Privatsystem nie Patches von M$ installiert werden,
kann ich in dieser Richtung nix sagen!


Grüße
Midivirus
Bitte warten ..
Mitglied: mamimu
08.12.2006 um 10:33 Uhr
Hallo zusammen,

nur so zur Info, das Problem ist gelöst.

Es lag an der SW von T-Mobile, wir setzen UMTS Karten ein und in der SW Version 2.7 von T-Mobile schient ein Fehler zu sein die o.g. Problem auslöst bzw. nun nicht mehr! Version 2.5 arbeiet einwandfrei und ohne dieses Problem.

Dennoch danke für die Hilfe bestimmt beim nächsten mal........


Grüße

mamimu
Bitte warten ..
Ähnliche Inhalte
Windows Userverwaltung

Netzlaufwerke können nicht verbunden werden wenn Benutzer ein neues Kennwort setzen muss

Frage von msWindows Userverwaltung3 Kommentare

Hallo Community! Wir haben einige PC die mit einem Standard-User unter Windows 7 Prof. automatisch angemeldet hochfahren. Bei Bedarf ...

Windows Userverwaltung

Anzeigen ob AD Benutzer ein Kennwort hat

Frage von manuelwWindows Userverwaltung2 Kommentare

Hallo, kann ich unter Windows Server 2008R2 irgendwie herausfinden, ohne jetzt an einem PC mich anmelden zu müssen, ob ...

Windows Server

Kennwort für Administrator bei neuer Domäne

gelöst Frage von burg.dWindows Server6 Kommentare

Hallo Zusammen, Wir haben hier ein komisches Problem. Fabrikneuer Server wird mit Windows Server 2012 R2 installiert. Dannach wird ...

Vmware

VMware vSphere Benutzer Kennwort ändern

Frage von jojo0411Vmware5 Kommentare

Hallo Leute, Ich habe eine vorhandene Installation von VMWare übernommen mit einem vSphere Benutzer. Es sind 2 Hosts in ...

Neue Wissensbeiträge
Humor (lol)
IoT-Gefahr: Smartes Aquarium leckt!
Information von Lochkartenstanzer vor 1 TagHumor (lol)3 Kommentare

Moin, Die IoT-Manie hat weitere Opfer gefunden. Ein Casino-Leck durch ein smartes Aquarium: Allerdings haben sie kein Wasser, sondern ...

Router & Routing

Alte Fritzbox 7270 mit VPN und SIP-Telefonie hinter O2 Homebox 6641 als "Modem"

Erfahrungsbericht von the-buccaneer vor 1 TagRouter & Routing3 Kommentare

Nun war es soweit: Auch O2 hat mich mit VOIP zwangsbeglückt. Heute am Privatanschluss, in 2 Wochen ist das ...

Sicherheit

Ungepatchte Remote Code Execution-Lücke in LG NAS

Information von kgborn vor 2 TagenSicherheit

Nutzt wer LG NAS-Einheiten? In den NAS-Einheiten der LG Network Storage-Einheiten gibt es eine sehr unschöne Schwachstelle, die einen ...

Windows Update

Neue Version KB4099950 NIC Einstellungen gehen verloren

Information von sabines vor 2 TagenWindows Update2 Kommentare

Es ist eine neue Version des KB4099950 verfügbar, die das Problem mit den verlorenen Netzwerkeinstellungen lösen soll. Das Datum ...

Heiß diskutierte Inhalte
Sicherheit
Verbindliche Zustellung per E-Mail?
Frage von ahussainSicherheit18 Kommentare

Hallo allerseits, ein Kunde von mir nutzt intensiv Fax. Hauptgrund: zusammen mit einer Empfangsbestätigung ist eine verbindliche Zustellung gewährleistet. ...

Router & Routing
Mikrotik: Routing zwischen Interfaces mit Geräten ohne Gateway
Frage von TonLichtVideoRouter & Routing17 Kommentare

Hallo zusammen, ich komme aus dem Veranstaltungstechnik Bereich und habe zwei Netze um verschiedene Hardware zu Remoten. CONTROL1 192.168.1.0/24 ...

Linux Netzwerk
Raspberry Pi 3: WLAN Power save deaktivieren
Frage von nordie92Linux Netzwerk14 Kommentare

Moin moin, mein Raspberry Pi 3 Model B benötigt eine dauerhaft aktive WLAN-Verbindung. Leider bricht die WLAN-Verbindung nach einigen ...

SAN, NAS, DAS
Entscheidung SAN Dell oder HP
Frage von VincorSAN, NAS, DAS13 Kommentare

Hallo, wir wollen uns für unsere Hyper V Umgebung eine neue SAN Anschaffen. Es laufen 30 VM's darunter, DC; ...