Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

DG834GB zu langsam

Mitglied: cvhjfujhgfj

cvhjfujhgfj (Level 1) - Jetzt verbinden

10.01.2008, aktualisiert 11.01.2008, 3555 Aufrufe, 2 Kommentare

HI!
Seit ich den DG834GB (Router/Modem) benutze ist meine Ineternetgeschwindigkeit ist viel zu langsam.
Meist habe ich Geschwindigkeite unter DSL 3000, zeitweise sogar DSL 500. Benutze kein W-Lan.

Meine Daten:
System: WIN XP
Povider: Alice DSL 16000

Router:
Firmwareversion V4.01.27
Modem:
ADSL-Firmwareversion: 5.03.02.00
Modemstatus Connected
Downstream-Verbindungsgeschwindigkeit 3488 kbps
Upstream-Verbindungsgeschwindigkeit 448 kbps
VPI 1
VCI 32

Warum erkennt der Router nicht die richtige Geschwindigkeit von 16000kbps?
Vielen Danke für eure Hilfe schon mal im Voraus.

MfG
Marcel
Mitglied: SF7703
10.01.2008 um 17:59 Uhr
Hallo,

Bietet Alice an Deiner Adresse das 16K DSL an? (nicht auf dem Papier sondern real)
Bist Du mit dem altem Router mit vollen 16K ins Netz gekommen??
Ist die Leitung von Dir zum Verteiler in Ordnung? (Alice anrufen und prüfen lassen)
Hängst Du über WLAN oder Kabel am Router?
Wieviele Leute außer Du hängen sonst noch am Router?

Wenn Du alle Fragen geprüft hast und es daran nicht lag, würde ich an Deiner stelle mal den Router tauschen.
Es kann allerdings auch sein das bei Dir max. das 3K geht und die Leistung zu Stoßzeiten weiter einsinkt. Sollte zwar nicht passieren, kommt aber immer mal wieder vor.

OK ich hoffe da ist etwas dabei was Dir weiter hilft. Sonst einfach nochmal Posten.

Viel Glück

Sven
Bitte warten ..
Mitglied: cvhjfujhgfj
11.01.2008 um 17:50 Uhr
Hallo Sven,
danke für deine Antwort. Also:

Bietet Alice an Deiner Adresse das 16K DSL an?
Weiß ich nicht, aber vorher hatte ich DSL 4000 und habe diese Geschwindigkeit auch realisiert.
Außerdem wohne ich in einer Großstadt und nicht im Altbau.

Bist Du mit dem altem Router mit vollen 16K ins Netz gekommen?
Habe keinen alten Router. Vorher hatte ich nur nen Modem, habe die Leitung und auf einen
Router gleichzeitig aufgerüstet. Hatte nicht sofort bemerkt, dass da was nicht stimmt.

Ist die Leitung von Dir zum Verteiler in Ordnung?
Habe Ihnen eine Mail geschrieben, ohne bisherige Antwort.

Hängst Du über WLAN oder Kabel am Router?
Beides. Beide gleich schnell bzw. langsam. Auch wenn nur einer Online ist.

Wieviele Leute außer Du hängen sonst noch am Router?
2 insgesammt (1xKabel, 1xW-LAN)

...würde ich an Deiner stelle mal den Router tauschen.
Ich habe keinen Anderen

... und die Leistung zu Stoßzeiten weiter einsinkt
Früher ist das nie Passiert, und fast auf ISDN-Geschwindigkeit sinken???

Aber ich denke es muss am Router liegen, da dieser ja die Bandbreite nicht erkennt:
aus Routereinstellungen:
Downstream-Verbindungsgeschwindigkeit 3488 kbps
Upstream-Verbindungsgeschwindigkeit 448 kbps

MFG
Marcel
Bitte warten ..
Ähnliche Inhalte
Backup
Bandlaufwerk zu langsam?
gelöst Frage von phillipe234Backup15 Kommentare

Hi Leute wir haben bei uns im Unternehmen ein tandberg bandlaufwerk mit LTO4 Bändern, dieses Laufwerk schafft die Backups ...

Netzwerke
Netzwerkzugriff langsam
gelöst Frage von slanskyNetzwerke5 Kommentare

Hallo Leute, ich habe folgendes Problem: Wir haben mehrere Rechner innerhalb der Firma umgezogen. Das bedeutet die Rechner sind ...

Festplatten, SSD, Raid
SSD zu langsam
gelöst Frage von geforce28Festplatten, SSD, Raid18 Kommentare

Hallo Leute, ich habe mal wieder ein Problem mit meinem Rechner, es nimmt kein Ende. Habe nun ein neues ...

LAN, WAN, Wireless
Netzwerkkabel zu langsam?
gelöst Frage von benq-simensLAN, WAN, Wireless25 Kommentare

Hallo, wir haben im Haus ein geschätzt 10 Jahre altes Netzwerkkabel verlegt. Da wir nun zu einem schnelleren Internet ...

Neue Wissensbeiträge
Humor (lol)
IoT-Gefahr: Smartes Aquarium leckt!
Information von Lochkartenstanzer vor 2 TagenHumor (lol)3 Kommentare

Moin, Die IoT-Manie hat weitere Opfer gefunden. Ein Casino-Leck durch ein smartes Aquarium: Allerdings haben sie kein Wasser, sondern ...

Router & Routing

Alte Fritzbox 7270 mit VPN und SIP-Telefonie hinter O2 Homebox 6641 als "Modem"

Erfahrungsbericht von the-buccaneer vor 3 TagenRouter & Routing3 Kommentare

Nun war es soweit: Auch O2 hat mich mit VOIP zwangsbeglückt. Heute am Privatanschluss, in 2 Wochen ist das ...

Sicherheit

Ungepatchte Remote Code Execution-Lücke in LG NAS

Information von kgborn vor 3 TagenSicherheit

Nutzt wer LG NAS-Einheiten? In den NAS-Einheiten der LG Network Storage-Einheiten gibt es eine sehr unschöne Schwachstelle, die einen ...

Windows Update

Neue Version KB4099950 NIC Einstellungen gehen verloren

Information von sabines vor 3 TagenWindows Update2 Kommentare

Es ist eine neue Version des KB4099950 verfügbar, die das Problem mit den verlorenen Netzwerkeinstellungen lösen soll. Das Datum ...

Heiß diskutierte Inhalte
Netzwerkmanagement
Netzwerkmanagment im Haus mit Switch, Panel und pfsense
gelöst Frage von CorraggiounoNetzwerkmanagement19 Kommentare

hi zusammen, wir sind gerade dabei das ganze Haus bzw. die einzelnen Zimmer mit netzwerkdosen zu versorgen. Vom Keller ...

Netzwerkgrundlagen
VLAN - Offene Fragen
Frage von KnettenbrechNetzwerkgrundlagen17 Kommentare

Hallo zusammen, ich befasse mich derzeit mit dem Thema VLAN. Hierzu habe ich schon einige Guides gelesen, einschließlich des ...

Google Android
Empfehlung: Android Ortungsapp
gelöst Frage von certifiedit.netGoogle Android13 Kommentare

Guten Morgen, grundsätzlich vorweg, ich wollte mich eben schlau machen, bzgl einer Ortungsapp, welche Androidbasiert einem anderen Androidsmartphone mitteilt, ...

Router & Routing
VPN hinter zweiter Fritzbox nutzen im Nachbarhaus
gelöst Frage von georg2204Router & Routing11 Kommentare

Hallo zusammen, ich blicke hier leider nicht mehr so ganz durch. In Haus 1 steht eine Fritzbox 7390, diese ...