Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst DHCPv6 ok, Server zeigt (kein Internetzugriff) bei manuell eingetragenem Gateway

Mitglied: hagbard63

hagbard63 (Level 1) - Jetzt verbinden

27.01.2014 um 11:23 Uhr, 2102 Aufrufe, 12 Kommentare

Hallo,

ich wende mich heute an euch, weil ich wirklch nicht mehr weiter weiß. Ich habe einen DC 2008 R2, auf dem DHCPv6 läuft, die Clients beziehen alle IPs und kommen ins Internet. Soweit alles gut, nun habe ich das Problem, dass ich mit meinem Server nicht rauskomme, DNS-Auflösung ist auch ok, er zeigt aber ständig "Allgemeiner Fehler". Persistent Route ist gesetzt, aber das bewegt ihn auch nicht dazu, über ipv6 raus zu kommen. Habe auch schon alles gelesen, was man darüber lesen kann, hat mich aber auch nicht weiter gebracht. Ich hoffe, jemand von euch weiß Rat.
Mitglied: Lochkartenstanzer
27.01.2014 um 11:38 Uhr
Zitat von hagbard63:

Ich hoffe, jemand von euch weiß Rat.

moin,

  • Ipconfig /all?
  • netstat -r?

lks
Bitte warten ..
Mitglied: hagbard63
27.01.2014, aktualisiert 29.01.2014
Edit
Vielen Dank erstmal für die Antwort
Bitte warten ..
Mitglied: Lochkartenstanzer
27.01.2014, aktualisiert um 14:47 Uhr
Moin,

Hat denn Deine Fritte überhaupt IPv6-Konnektivität? Du benutzt nämlich lokale Adressen.

Kannst Du die Fritzbox per IPv6 anpingen?

lks

Bachtrag: Falls Du v6-Konnektivität brauchst, kanns Du das z.B. über sixxs haben. So komme ich momentan auch ins v6-Netz, da die Telekom meinen Anschluß noch nicht mit ipv6 versorgt.
Bitte warten ..
Mitglied: hagbard63
27.01.2014, aktualisiert 01.02.2014
Zitat von Lochkartenstanzer:

Moin,

Hat denn Deine Fritte überhaupt IPv6-Konnektivität? Du benutzt nämlich
lokale Adressen.

Kannst Du die Fritzbox per IPv6 anpingen?

lks

ja, kann ich, das is ja das komische.



p.s.: Ich weiß dass es lokale sind, geh über 6to4 raus, bis mein tunnel von SixxS kommt, ist aber schon beantragt!
Bitte warten ..
Mitglied: Lochkartenstanzer
27.01.2014, aktualisiert 01.02.2014
Zitat von hagbard63:

> Zitat von Lochkartenstanzer:
> Kannst Du die Fritzbox per IPv6 anpingen?
ja, kann ich, das is ja das komische.

Das ist nicht kommisch, das ist selbstverständlich.

Ping wird ausgeführt für fritz.box.onkelz.local [xxxx::xxxx:xxxx:xxxx:xxxx] mit
32 Bytes Daten:
Antwort von xxxx::xxxx:xxxx:xxxx:xxxx: Zeit<1ms
Antwort von xxxx::xxxx:xxxx:xxxx:xxxx: Zeit<1ms
Antwort von xxxx::xxxx:xxxx:xxxx:xxxx: Zeit<1ms
Antwort von xxxx::xxxx:xxxx:xxxx:xxxx: Zeit<1ms

Ping-Statistik für xxxx::xxxx:xxxx:xxxx:xxxx:
Pakete: Gesendet = 4, Empfangen = 4, Verloren = 0
(0% Verlust),
Ca. Zeitangaben in Millisek.:
Minimum = 0ms, Maximum = 0ms, Mittelwert = 0ms

Du hast offensichtlich keine v6-Konnektivität. Wenn du auf Deine fritzbox auf die übersichtsseite gehst, sollte es da so aussehen:

64ec63d8a6aed496fc3c788ae303eb8c - Klicke auf das Bild, um es zu vergrößern

lks
Bitte warten ..
Mitglied: Lochkartenstanzer
27.01.2014, aktualisiert um 15:02 Uhr
Zitat von hagbard63:

p.s.: Ich weiß dass es lokale sind, geh über 6to4 raus, bis mein tunnel von SixxS kommt, ist aber schon beantragt!

Hat Deine Fritzbox auch eine verbindung zum nächsten tunnelendpunkt?

lks

Nachtrag: Hier noch ein was von MS zum Thema IPv6 for the Windows Administrator: The 2002: (6to4 Tunnel) Address and its Impact.
Bitte warten ..
Mitglied: hagbard63
27.01.2014, aktualisiert 28.01.2014
Ja, hab ich auch, bekomm auch nen Bereich zugewiesen:

41cd2a885ecfda2e80c05eff6d2e465e - Klicke auf das Bild, um es zu vergrößern
Bitte warten ..
Mitglied: Lochkartenstanzer
27.01.2014 um 15:03 Uhr
Zitat von hagbard63:

Ja, hab ich auch, bekomm auch nen Bereich zugewiesen:

sorry, wollte grade bild einfügen, weiß aber im mom nicht wie's geht.

Auf Beitrag bearbeiten gehen -> Bilder hinzufügen -> Updaload -> URL kopieren und dort einfügen, wo du es haben willst. Kann auch in einem Kommentar oder auch ein ganz anderer beitrag sein.

lks
Bitte warten ..
Mitglied: hagbard63
27.01.2014 um 15:32 Uhr
Die Einstellungen passen soweit auch:

9da46ea702805e73bb983855ca6645e7 - Klicke auf das Bild, um es zu vergrößern

d49c6ec0a0ee92906e40f4cc8662539a - Klicke auf das Bild, um es zu vergrößern
Bitte warten ..
Mitglied: Lochkartenstanzer
27.01.2014 um 17:39 Uhr
Zitat von hagbard63:

Die Einstellungen passen soweit auch:

9da46ea702805e73bb983855ca6645e7 - Klicke auf das Bild, um es zu vergrößern

d49c6ec0a0ee92906e40f4cc8662539a - Klicke auf das Bild, um es zu vergrößern

Und was ist mit der Connektivität? Meldet Dir die fritzbox eine bestehende v6-verbindung oder nicht?

lks
Bitte warten ..
Mitglied: hagbard63
27.01.2014, aktualisiert um 19:48 Uhr
Zitat von Lochkartenstanzer:

> Zitat von hagbard63:
>
> Die Einstellungen passen soweit auch:
>
> 9da46ea702805e73bb983855ca6645e7 - Klicke auf das Bild, um es zu vergrößern
>
> d49c6ec0a0ee92906e40f4cc8662539a - Klicke auf das Bild, um es zu vergrößern

Und was ist mit der Connektivität? Meldet Dir die fritzbox eine bestehende v6-verbindung oder nicht?

lks

Ich hab dir doch das Bild 3 Posts weiter oben eingefügt. Ja, macht sie, vergibt auch öffentliche Adressen an die Clients, nur mit meinem manuell konfigurierten Server bekomm ich natürlich keine. Stelle ich auf dhcp bin ich sofort verbunden.
Bitte warten ..
Mitglied: hagbard63
01.02.2014 um 10:48 Uhr
Selbst gelöst. Ich musste einfach nur eine 2.IP hinzufügen aus dem offiziellem Scope und schon ging's. Trotzdem vielen Dank für alle Antworten!!
Bitte warten ..
Ähnliche Inhalte
Windows 7

Rotes Kreuz beim Netzwerksymbol Internetzugriff OK

gelöst Frage von MyBRis4ShotWindows 710 Kommentare

Hallo Zusammen, wie der Titel schon sagt, zeigt das Netzwerksymbol keine Verbindung an. Das kuriose ist, dass ich ins ...

Netzwerkmanagement

Server Internetzugriff sperren deaktivieren

gelöst Frage von fluppi1981Netzwerkmanagement6 Kommentare

Hallo Zusammen, ich habe ein Problem bzw. nicht die richtigen Suchkriterien um die Lösung bei Google zu finden. Ausgangslage: ...

Router & Routing

Internetzugriff von Mobilgeräten über W2012-Server

gelöst Frage von brummbaer21Router & Routing9 Kommentare

Hallo, ich habe eine Problemstellung, die mich nunmehr einige Wochen beschäftigt. Ich habe mehrere Tablets und Smartphones auf Androidbasis, ...

LAN, WAN, Wireless

Stateless DHCPv6 Win10 übernimmt DNS nicht

Frage von MaschdeLAN, WAN, Wireless8 Kommentare

Hallo zusammen! Ich habe folgendes Problem mit IPv6: Mein Router verteilt sein Präfix per Router Advertisement (RA), zusätzlich habe ...

Neue Wissensbeiträge
Windows 10

Neue Sicherheitslücke in Windows 10 (Version 1709) durch Google öffentlich geworden

Information von kgborn vor 10 StundenWindows 10

Vor ein paar Tagen haben Googles Sicherheitsforscher vom Projekt Zero eine Sicherheitslücke im Edge-Browser publiziert. Jetzt wurde eine weitere ...

iOS
IOS 11.2.6 verfügbar
Information von sabines vor 15 StundeniOS

Mit dem Update soll der Bug behoben werden, bei dem eine bestimmte Zeichenkette IOS zum Absturz gebracht hat.

Sicherheit
Sicherheitsrisiko: Die Krux mit 7-Zip
Information von kgborn vor 1 TagSicherheit8 Kommentare

Bei vielen Anwendern ist das Tool 7-Zip zum Entpacken von Archivdateien im Einsatz. Die Software ist kostenlos und steht ...

Internet

Datendealing im WWW Tracking Methoden immer brutaler

Information von sabines vor 1 TagInternet

Interessanter Artikel zum Thema Tracking im WWW und die immer "besseren" Methoden des Trackings. Professor Arvind Narayanan (Princeton-Universität) betreibt ...

Heiß diskutierte Inhalte
Router & Routing
LANCOM VPN CLIENT einrichten
Frage von Finchen961988Router & Routing27 Kommentare

Hallo, ich habe ein Problem und hoffe ihr könnt mir helfen, wir haben einen Kunden der hat einen Speedport ...

Windows Server
AD DS findet Domäne nicht, behebbar?
Frage von schapitzWindows Server25 Kommentare

Guten Tag, ich habe bei einem Kunden ein Problem mit den AD DS. Umgebung ist folgende: Windows Server 2016 ...

LAN, WAN, Wireless
VPN Cisco ASA5505 PaloAlto PA-200
gelöst Frage von YannoschLAN, WAN, Wireless22 Kommentare

Hallo zusammen, ich würde gerne ein Site-to-Site VPN zwischen den beiden Standorten aufbauen. PaloAlto PA200 Internetanschluss Deutsche Telekom GK ...

SAN, NAS, DAS
Qnap TS-453S Pro - Anbindung Active Directory
Frage von JuckieSAN, NAS, DAS13 Kommentare

Hallo zusammen, ich habe hier eine Qnap TS-453S Pro die sich mal so absolut gar nicht in das Active ...