Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Dienst -Netzwerkverbindungen- startet nicht mehr

Mitglied: Enclave

Enclave (Level 2) - Jetzt verbinden

16.02.2008, aktualisiert 19.02.2008, 11742 Aufrufe, 4 Kommentare

Hallo alle zusammen,

ich hab ein Problem mit dem Dienst "Netzwerkverbindungen" den ich mir nicht so ganz erklären kann.

Also auf einmal (hatte den PC 3 Tage an) konnte ich meine LAN- Verbindung nicht mehr deaktivieren (Hab ne Verknüpfung meiner LAN-Verbindung auf dem Desktop). Ich bekam die Fehlermeldung "LAN-Verbindung wurde nicht gefunden." welche mich ein wenig stutzig machte den ich unterhielt mich grade mit ein paar Kollegen in Teamspeak

In der Systemsteuerung musste ich feststellen das der Ordner "Netzwerk- und DFÜ-Verbindungen" leer war (Hier waren die Lan-Verbindung, Hamachi Verbindung sowie eine VPN Verbindung).

Durch Google fand ich dann auch so das ein oder andere raus bis ich schließlich auf den Entschluss kam es liegt daran das der Dienst "Netzwerkverbindungen" aus ist. Ein Versuch ihn zu starten endete mit der Fehlermeldung:

01.
--------------------------- 
02.
Microsoft Management Console 
03.
--------------------------- 
04.
Der Dienst "Netzwerkverbindungen" auf "Lokaler Computer" konnte nicht gestartet werden.  
05.
 
06.
Fehler 1053: Der Dienst antwortete nicht rechtzeitig auf die Start- oder Steuerungsanforderung.
Komischerweise stand der Service auf Manuell und ich habe dann auch versucht den auf automatisch zu stellen was auch ging aber nach einem Neustart war dieser nicht gestartet (ohne Fehlermeldung)


Ich weis einfach nicht mehr weiter. Hab vieles bei Google gefunden aber nichts traf auf mich zu...

Ich hoffe ihr könnt mir helfen und danke schonmal für die Antworten.

Mfg

Chaos


PS: Ich hab Windows 2000
Mitglied: fugu
16.02.2008 um 20:13 Uhr
Du solltest dir zunächst mal die Meldungen im Ereignisprotokoll ansehen und die Event-ID HIER gegenchecken.

Fugu
Bitte warten ..
Mitglied: Enclave
19.02.2008 um 00:32 Uhr
http://eventid.net/display.asp?eventid=7009&source=

Also im Prinzip hab ich jetzt genau das wissen wie vorher

Timeout aber wieso das krieg ich nicht raus...

Hoffe mir kann einer helfen
Bitte warten ..
Mitglied: -mrnice-
29.01.2010 um 11:03 Uhr
Ist zwar schon alt dasd thema aber hast du eine Lösung dafür gefunden stehe auch bei einem Kunden auf dem Schlauch grade
Bitte warten ..
Mitglied: Enclave
29.01.2010 um 12:20 Uhr
Naja ist wie gesagt schon länger her und ich habe inzwischen glaube ich 2 mal den PC und einmal das OS gewechselt

Ich versuche mich gerade zu erinnern, bin aber der Meinung, keine Lösung gefunden zu haben...


Sorry dude...
Bitte warten ..
Ähnliche Inhalte
Windows Server
Dienst startet nicht automatisch
Frage von steftsWindows Server1 Kommentar

Hallo zusammen, auf einem SBS 2011 System gibt es einen Dienst, der nach Neustarts nicht immer automatisch startet. Es ...

Windows Server
Dateireplikation Dienst startet nicht
gelöst Frage von skahle85Windows Server2 Kommentare

Detecting this machine's domain role Domain Controller (PDC) Processing File Replication Service Event Log 38 itemsDone! Processing Application Event ...

Apache Server

Nach mod.auth.sspi - Dienst startet nicht mehr

gelöst Frage von -s-v-o-Apache Server

Hallo zusammen Habe aktuell ein dringendes Problem welches ich bis morgen gelöst haben sollte. Ich muss ein neues Dokuwiki ...

Windows 10

WWAN Dienst startet nicht mehr

Frage von HanutaWindows 10

Hallo Zusammen, wir haben Notebooks mit LTE Kartenslots von Dell Die Treiber wurden alle aktualisiert (BIOS) ebenso. Nach Upgrade ...

Neue Wissensbeiträge
Humor (lol)

WhatsApp-Nachrichten endlich auch per Bluetooth versendbar

Information von BassFishFox vor 12 StundenHumor (lol)3 Kommentare

Genau darauf habe ich gewartet! ;-) Der beliebte Messaging-Dienst WhatsApp erhält eine praktische neue Funktion: Ab dem nächsten Update ...

Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 1 TagGoogle Android3 Kommentare

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Sicherheit

Intel gibt neue Spectre V2-Microcode-Updates frei (20.02.2018)

Information von kgborn vor 1 TagSicherheit

Intel hat zum 20. Februar 2018 weitere Microcode-Updates für OEMs freigegeben, um Systeme mit neueren Prozessoren gegen die Spectre ...

Microsoft
ARD-Doku - Das Microsoft Dilemma
Tipp von Knorkator vor 1 TagMicrosoft3 Kommentare

Hallo zusammen, vor einigen Tagen lief in der ARD u.a. Reportage. Das Youtube Video dazu dürfte länger verfügbar sein. ...

Heiß diskutierte Inhalte
Windows Server
AD DS findet Domäne nicht, behebbar?
Frage von schapitzWindows Server45 Kommentare

Guten Tag, ich habe bei einem Kunden ein Problem mit den AD DS. Umgebung ist folgende: Windows Server 2016 ...

Router & Routing
LANCOM VPN CLIENT einrichten
Frage von Finchen961988Router & Routing27 Kommentare

Hallo, ich habe ein Problem und hoffe ihr könnt mir helfen, wir haben einen Kunden der hat einen Speedport ...

Server-Hardware
Welche Rolle spielt Design bei Enterprise IT Hardware?
Frage von ApolloXServer-Hardware16 Kommentare

Ich arbeite für einen internationalen Elektronikhersteller in der Forschung und meine Aufgabe ist es, Feedback von Nutzern in Hinsicht ...

Switche und Hubs
Cisco SG350X-48 AdminIP in anderes VLAN
Frage von lcer00Switche und Hubs14 Kommentare

Hallo zusammen, ich habe ein Problem mir einem Cisco SG350X-48 bei der Erstinstallation wurde eine IP 192.168.0.254 (Default VLAN ...