Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Dienst wurde nicht richtig gestartet

Mitglied: manuelw

manuelw (Level 2) - Jetzt verbinden

06.03.2014 um 20:23 Uhr, 2432 Aufrufe, 2 Kommentare

Hallo!

Seit einiger Zeit sehe ich im Event Log eine Fehlermeldung mit dem Inhalt:" Der Dienst "Sophos MCS Client" wurde nicht richtig gestartet".

Bei diesem Dienst muss es sich um einen Dienst des Virenschutzes am Server handelt. Am Server läuft die Sophos UTM Endpointprotection welche auf dem neuesten stand ist.

Wisst Ihr vielleicht was ich gegen diese Meldung unternehmen kann?
Der Virenschutz läuft meiner Ansicht Problemlos. Ich kann die Programmoberfläche problemlos öffnen und kann Virenscans starten und auch die Einstellungen ganz normal verändern.

Liebe Grüße
Manuel
Mitglied: Pjordorf
06.03.2014 um 21:04 Uhr
Hallo,

Zitat von manuelw:
Seit einiger Zeit
Bedeutet dies das dieser Dienst sonst immer lief? Seit wann ist es anders? Was wurde gemacht bevor es anders wurde? Startet der Dienst überhaupt nicht oder tut er etwas bevor er sich beendet? Was sagt der Sophos Support (die sind recht gut)?

Bei diesem Dienst muss es sich um einen Dienst des Virenschutzes am Server handelt.
Und unter anderem für die Client Log rotations zuständig. http://www.sophos.com/de-de/support/knowledgebase/9000/9100/119626.aspx

Endpointprotection welche auf dem neuesten stand ist.
Geclont oder manuell oder wie Installiert?
http://www.sophos.com/de-de/support/knowledgebase/2450/2900/4850/117702 ...

Wisst Ihr vielleicht was ich gegen diese Meldung unternehmen kann?
Sophos anrufen?

Gruß,
Peter
Bitte warten ..
Mitglied: manuelw
06.03.2014 um 21:29 Uhr
Hallo Peter,

ich hab mir das Eventlog jetzt mal genauer angesehen. Dabei habe ich festgestellt, dass dieser Fehler seit ca. einem Monat auftritt. Dieser Fehler erscheint nur, wenn der Server neu gestartet wird.

Unter den Diensten wird er aber als "gestartet" angezeigt.
Den Sophos Support kann ich leider nicht Kontaktieren, da ich als Privatperson bei meiner Home Version der UTM keinen Support habe, oder?

Die Endpoint Protection habe ich manuell über die die UTM heruntergeladen und installiert.

Liebe Grüße
Manuel
Bitte warten ..
Ähnliche Inhalte
Windows Server

Media Server Dienst kann nicht mehr gestartet werden

Frage von eegg125Windows Server3 Kommentare

Hallo Admins! wenn ich seit neustem meinen Server neustarte, wir der dienst für den Medienserver nicht mehr gestartet. Die ...

Windows Server

Active Directory Zertifikatdienste - Dienst kann nicht gestartet werden

gelöst Frage von chb1982Windows Server1 Kommentar

Hallo! Auf einem jungfreulichen Server 2016 habe ich ein Problem, mit der gerade hinzugefügten CA Rolle. Banales Problem: Der ...

Windows Server

Dienst Squid wurde auf dem Lokalen Computer

Frage von ElbenaiWindows Server8 Kommentare

Hi Leute, mal wieder eine Frage:-) Nachdem ich beim Squid in der squid.conf einige Einstellungen vorgenommen habe und den ...

Windows Server

Der Computer wurde nach einem schwerwiegenden Fehler neu gestartet

Frage von 106561Windows Server5 Kommentare

Der Fehlercode war: 0x00000050 (0xfffff680003f7db0, 0x0000000000000000, 0xfffff8000210edbc, 0x0000000000000002) Hallo liebe Benutzer, heute hab ich mal zur Abwechslung wieder per ...

Neue Wissensbeiträge
Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 4 StundenGoogle Android2 Kommentare

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Sicherheit

Intel gibt neue Spectre V2-Microcode-Updates frei (20.02.2018)

Information von kgborn vor 5 StundenSicherheit

Intel hat zum 20. Februar 2018 weitere Microcode-Updates für OEMs freigegeben, um Systeme mit neueren Prozessoren gegen die Spectre ...

Microsoft
ARD-Doku - Das Microsoft Dilemma
Tipp von Knorkator vor 8 StundenMicrosoft3 Kommentare

Hallo zusammen, vor einigen Tagen lief in der ARD u.a. Reportage. Das Youtube Video dazu dürfte länger verfügbar sein. ...

Windows 10

Neue Sicherheitslücke in Windows 10 (Version 1709) durch Google öffentlich geworden

Information von kgborn vor 1 TagWindows 10

Vor ein paar Tagen haben Googles Sicherheitsforscher vom Projekt Zero eine Sicherheitslücke im Edge-Browser publiziert. Jetzt wurde eine weitere ...

Heiß diskutierte Inhalte
Windows Server
AD DS findet Domäne nicht, behebbar?
Frage von schapitzWindows Server38 Kommentare

Guten Tag, ich habe bei einem Kunden ein Problem mit den AD DS. Umgebung ist folgende: Windows Server 2016 ...

Router & Routing
LANCOM VPN CLIENT einrichten
Frage von Finchen961988Router & Routing27 Kommentare

Hallo, ich habe ein Problem und hoffe ihr könnt mir helfen, wir haben einen Kunden der hat einen Speedport ...

Router & Routing
ISC DHCP 2 Subnetze
gelöst Frage von janosch12Router & Routing18 Kommentare

Hallo, ich betreibe bei mir im Netzwerk einen ISC DHCP Server auf Debian, der DHCP verwaltet aktuell ein /24 ...

CPU, RAM, Mainboards
32 gb RAM zu wenig?
Frage von pcguyCPU, RAM, Mainboards13 Kommentare

Hallo zusammen, mein PC verfügt über 32GB Ram. Nun kriege ich bei grossen Dateien im Illustrator die Fehlermeldung das ...