Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Dienste Problem Win2003 Server

Mitglied: skalli

skalli (Level 1) - Jetzt verbinden

19.07.2006, aktualisiert 20.07.2006, 3555 Aufrufe, 2 Kommentare

Hallo zusammen,

habe Probleme mit einem Dienst bei einem Windows Server 2003 SP1

Um im Netz mit einem Programm arbeiten zu können, befindet sich ein Dongel am LPT1 des Servers!
Programm wurde installiert, Dienst Namens "NetSentinel" startet automatisch und vom Netzwerk konnte zugegriffen werden, ohne Probleme.
Nach einem Server Neustart startet nun der Dienst "NetSentinel" nicht mehr stattdessen bekomme ich beim manuellen starten des Dienstes die Meldung
"Dienst "NetSentinel" wurde auf "Lokaler Computer" gestartet und dann angehalten. Einige Dienste werden automatisch angehalten, wenn sie sich im Leerlauf befinden, wie z.B. Leistungsprotokoll- und Alarmdienste."
Ich habe das Programm schon neu installiert, jedoch erfolglos, der Dienst startet nicht mehr!?!
Kann mir jemand weiterhelfen?
Gruß
skalli
Mitglied: Supaman
19.07.2006 um 08:38 Uhr
prüf mal die einstellungen für lpt im bios und setz den modus auf SPP (standard parallel port). es könnte sein, das es mit den erweitertetn modis (ECP, EPP etc) probleme gibt, falls sich da was verstellt haben sollte.
Bitte warten ..
Mitglied: skalli
20.07.2006 um 08:25 Uhr
brachte leider keinen Erfolg!
Bitte warten ..
Ähnliche Inhalte
Windows Server
GDATA Dienst bremst Server
Frage von festusWindows Server3 Kommentare

Moin zusammen! alle Server (VM´s) in Domäne mit BS 2012R2; GDATA Version 14.0.1.122 mit MSSQL2014Express Seit einiger Zeit kämpfe ...

Windows Netzwerk
Server 2012r2 Standort und Dienste
Frage von matthyWindows Netzwerk3 Kommentare

Hallo Zusammen, ich habe ein ClassB IP-Netzwerk (z.B. 172.21.x.x) über 2 Standorte mit einer Standleitung ohne Routing. Kann ich ...

Windows Server

Überwachung von Diensten auf einem Windows Server

Frage von docteurbushWindows Server8 Kommentare

Kann das Programm ManagedEngine die lfd. Dienste eines WindowsServer (2008) überwachen und bei Ausfall einen Alarm geben. Es geht ...

Windows Server

Dienst auf einem Server erreichbar und anderem nicht

Frage von thomas-99Windows Server5 Kommentare

Hallo NG, ich habe eine server.exe die über einen Paramater eine Datenbank lädt und im Netzwerk für Clients bereitstellt. ...

Neue Wissensbeiträge
Hardware

100.000 Mikrotik-Router ungefragt von Hacker abgesichert

Information von 7Gizmo7 vor 9 StundenHardware

Hallo zusammen, da hier ja öfters mal von Mikrotik gesprochen wird. Trotz Updates klafft eine Sicherheitslücke in Hundertausenden Mikrotik-Routern. ...

Sicherheit

Oracle gibt kritische Updates für diverse Produkte frei (16. Oktober 2018)

Information von kgborn vor 20 StundenSicherheit

Oracle hat zum 16. Oktober 2018 eine ganze Reihe an kritischen Updates für seine Produkte freigegeben. Eine Kurzübersicht mit ...

Windows 10
FYI: Fristen beim Windows 10 Downgrade-Recht
Information von kgborn vor 20 StundenWindows 10

Möglicherweise ist das bei euch bekannt - ich habe es gerade aus einem Newsletter eines OEMs herausgefischt. Beim Downgrade-Recht ...

CMS
Freie Wähler Bayern MySQL PW online
Information von sabines vor 23 StundenCMS6 Kommentare

Die Typo3 Installation der Freien Wähler Bayern scheint wohl längere Zeit nicht mehr angefasst und/oder fehlkonfiguriert zu sein. Nach ...

Heiß diskutierte Inhalte
Windows 10
Sysprep Fehler im Log kann nicht starten
Frage von grillinator95Windows 1021 Kommentare

Hallo, kann leider SYSPREP nicht mehr starten, Win10 64bit. Logfile sagt folgendes: 2018-10-17 13:44:56, Info SYSPRP 2018-10-17 13:44:56, Info ...

Internet
Ist diese URL denkbar (Syntax)?
gelöst Frage von departure69Internet17 Kommentare

Hallo. Der Sohn eines Arbeitskollegen hat im Gymnasium EDV-Unterricht. Leider hat er in der letzten Klassenarbeit einen Fünfer geschrieben. ...

Exchange Server
Outlook Anywhere - Anmeldefenster muss mit Domain gefüllt werden
Frage von leon123Exchange Server15 Kommentare

Hallo zusammen, ich habe relativ erfolgreich einen Exchange 2016 aufgesetzt, sowie ein SAN-Zertifikat eingespielt und Outlook Anywhere aktiviert. Beim ...

Debian
Linux debian 9 Installation
Frage von Green14Debian15 Kommentare

Hallo zusammen, ich habe mich ein wenig mit Debian auseinandergesetzt und möchte mir eine Standard-Installation als Grundlage für andere ...